W414 Sekundärpumpe Kaltstart Lufteinblasung

Diskutiere Sekundärpumpe Kaltstart Lufteinblasung im W414 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich Vaneo W414 (2001-2005); Hi Vor einiigen Wochen neue Sekundärpumpe eingebaut. Alles war super alles hat funktioniert. Dann eines Tage an die Bank gefahren (Geld holen...

  1. #1 Sandy Stoll, 28.06.2021
    Sandy Stoll

    Sandy Stoll Elchfan

    Dabei seit:
    15.12.2019
    Beiträge:
    737
    Zustimmungen:
    493
    Beruf:
    VerKäuferin und Mutti
    Ort:
    Bingen am Rhein
    Ausstattung:
    Ambiente 7 Sitzter F. H. Parktronic .......suche original Antenne befindet sich im Heck Dach
    Marke/Modell:
    Mercedes Benz Vaneo W414 1,6 Ambiente MT Bj 2002 75kw/102Ps 260.000 km mit Austausch 140.000 Benziner
    Hi
    Vor einiigen Wochen neue Sekundärpumpe eingebaut. Alles war super alles hat funktioniert.

    Dann eines Tage an die Bank gefahren (Geld holen für Brabus Felgen) Auto aus irgendwas brummt füchterlich.?? Lüfter, weil Motor sehr warm (NEIN).
    Wo kommt das Geräusch her. Weiter zu Lidl. Brummt immer noch.
    Kehrt Marsch zur Mercedes. Langsam riecht es schon Verschmort.

    Rein bei MB hilfe hilfe mein Auto riecht verschmort, auch wenn das Auto aus ist das Brumme und der Geruch ist da.
    Haube auf MB-Mitarbeiter sucht sagt Sekundärpumpe Kabel schmort. Stecker ab Batterie abgeklemmt.

    Auto nach Hause geholt Sicherung abgeklemmt, Sicherungskasten neben Batterie Pluspol.

    So jetzt die Frage was kann ich machen. Wo genau ist das Relaise wie Tausche ich den Kabelbaum. (Denke Relaise hängt. Wie kann ich was Messen.
     
  2. Anzeige

  3. #2 Robby64, 28.06.2021
    Robby64

    Robby64 Elchfan

    Dabei seit:
    03.09.2020
    Beiträge:
    424
    Zustimmungen:
    401
    Hast du mal den Motor ausgebaut und dran gedreht? Der muss leichtgängig sein.... Sonst zieht der zu viel Saft!
     
  4. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.668
    Zustimmungen:
    3.734
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + S203 Kombi C200 Kompressor + SLK 200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Wahrscheinlich ohne das entsprechende Relais mit zu wechseln, oder ?

    Ich denke, es ist inzwischen Allgemeinwissen, das man die Pumpe und ( !!! ) das Relais tauscht.

    Link, Beitrag 3 vom 28.08.2019 : W169 - Sekundärluftpumpe W169 BJ2010 A160 (elchfans.de)

    oder hier: W168 - Lufteinblasung Abgsanlage A140 (elchfans.de)

    Klaus
     
    Heisenberg gefällt das.
  5. #4 Sandy Stoll, 28.06.2021
    Sandy Stoll

    Sandy Stoll Elchfan

    Dabei seit:
    15.12.2019
    Beiträge:
    737
    Zustimmungen:
    493
    Beruf:
    VerKäuferin und Mutti
    Ort:
    Bingen am Rhein
    Ausstattung:
    Ambiente 7 Sitzter F. H. Parktronic .......suche original Antenne befindet sich im Heck Dach
    Marke/Modell:
    Mercedes Benz Vaneo W414 1,6 Ambiente MT Bj 2002 75kw/102Ps 260.000 km mit Austausch 140.000 Benziner
    Hi
    Dank
    Nein das wüsste ich nicht. Hatte zwar schon mal gefragt, was ich machen kann, aber nie eine Antwort bekommen.

    ok, Tausche ich jetzt neue Sekundärpumpe und neues Relaise (Kauf ich bei MB)
    Nur die Geschichte mit dem Kabelbau nervt.
     
  6. #5 Robby64, 30.06.2021
    Robby64

    Robby64 Elchfan

    Dabei seit:
    03.09.2020
    Beiträge:
    424
    Zustimmungen:
    401
    für die Nachwelt...wenn der Motor leicht dreht, werden die Kabel nicht warm und dann bleibt das Relais auch nicht hängen. Also erst einmal die Ursache beseitigen
     
  7. #6 Sandy Stoll, 03.07.2021
    Sandy Stoll

    Sandy Stoll Elchfan

    Dabei seit:
    15.12.2019
    Beiträge:
    737
    Zustimmungen:
    493
    Beruf:
    VerKäuferin und Mutti
    Ort:
    Bingen am Rhein
    Ausstattung:
    Ambiente 7 Sitzter F. H. Parktronic .......suche original Antenne befindet sich im Heck Dach
    Marke/Modell:
    Mercedes Benz Vaneo W414 1,6 Ambiente MT Bj 2002 75kw/102Ps 260.000 km mit Austausch 140.000 Benziner
    Hi

    Wer von euch kann mir mehr Infos geben als nur was passiert, wenn der Kabelbaum schmorrt.

    Bräuchte mal den Weg den der Kabelbaum macht der zum Relais und dann zur Sekundärpumpe macht.
    Wo sitzt das Relais. Vielleicht noch hier im Thema den Schaltplan.
    ja ich weiß 1000 Threads im Netz hier, Neee ich brauch eure Hilfe. Bitte.

    Was für ein Relais brauch ich wellche Sekundärpumpe, eventuell die Teilenummern.
     
  8. #7 Robby64, 03.07.2021
    Robby64

    Robby64 Elchfan

    Dabei seit:
    03.09.2020
    Beiträge:
    424
    Zustimmungen:
    401
  9. #8 Heisenberg, 03.07.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.939
    Zustimmungen:
    15.112
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Auto Brennt!
     
    Robby64 gefällt das.
  10. #9 Robby64, 03.07.2021
    Robby64

    Robby64 Elchfan

    Dabei seit:
    03.09.2020
    Beiträge:
    424
    Zustimmungen:
    401
    das hab ich gefunden, (faul bin heute) scheint Plausibel...
    am 6. September 2015 um 1:56
    Alle Sicherungen haben eine Nummer, ich vermute, Du meinst Nr. 46, bitte verifiziere das mal.

    Ausserdem wären genaue Daten zum Fahrzeug erforderlich (Typ, Getriebeart, Baujahr (und -monat).

    Wenn es Sicherung Nr. 46 wäre, dann wäre das aber leider die Zentralsicherung ...

    Deren Leitung kommt von Batterie plus (10 qmm rot) und läuft nach der Sicherung zunächst zur Verbindung X4, die sich im Sicherungskasten Beifahrerfussraum befindet (10 qmm rot). Dort wird sie aufgeteilt: 1x 6 qmm rot zum Zündschloss Klemme 30 und einmal 2,5 qmm rot zum Relais "Einspeisung Klemme 30". Dieses Relais schaltet seltsamerweise über Klemme 15, also bei Zündung ein. Wo es sitzt, weiss ich auch nicht, vermutlich (!) im Relaiskasten in der Spritzwand, zugänglich vom Motorraum aus. Auf der Beifahrerseite ist ein schwarzer Deckel, meist mit einem Aufkleber des Klimakältemittels R134a versehen, befestigt mit 3 Torx.

    Das ominöse Relais hat folgende Kabelfarben:

    rs-rt 2,5 (86 - beschaltet über Kl. 15)

    rt-bl 2,5 (87)

    br 2,5 (85)

    rt 2,5 (30)

    Darüber sollte es sich eindeutig identifizieren lassen. Es versorgt "nur" die Sicherungen 43 und 44 (ESP und AKS).

    Die Fehlersuche wird wohl komplex werden ... kann man das Problem nicht auf eine andere Sicherung eingrenzen? Falls nicht, würde ich X4 suchen und dort mal die Leitung zum Zündschloss abmachen, sofern möglich. Und dann nochmals messen, ob der Fehler im Strang zum Relais oder zum Zündschloss liegt.
     
  11. #10 Robby64, 03.07.2021
    Zuletzt bearbeitet: 03.07.2021
    Robby64

    Robby64 Elchfan

    Dabei seit:
    03.09.2020
    Beiträge:
    424
    Zustimmungen:
    401
    du hast doch damals deinen Vorwiderstand gewechselt. Da hast du die Matte angehoben. Wenn du die anhebst, kannst du in das innere sehen vom Relaiskasten! Ansonsten von aussen Deckel ab und Relais wechseln, da deine Kabel ja verschmort sein sollen, wirst du da sowieso ran müssen.
    Das müsste die Nummer sein...
    tem Name: Relay
    • Part Brand: MERCEDES
    • OEM Numbers: 0025426519 / A 002 542 65 19 / A0025426519
     
  12. #11 Sandy Stoll, 03.07.2021
    Sandy Stoll

    Sandy Stoll Elchfan

    Dabei seit:
    15.12.2019
    Beiträge:
    737
    Zustimmungen:
    493
    Beruf:
    VerKäuferin und Mutti
    Ort:
    Bingen am Rhein
    Ausstattung:
    Ambiente 7 Sitzter F. H. Parktronic .......suche original Antenne befindet sich im Heck Dach
    Marke/Modell:
    Mercedes Benz Vaneo W414 1,6 Ambiente MT Bj 2002 75kw/102Ps 260.000 km mit Austausch 140.000 Benziner
    Hi
    Ich weiß nur das in dem schwarzen Kasten keine Relais drin sind da gehen Bei mir nur die Kabel zum Motor durch.

    W414 Schalter Bj 2002 06
     
  13. #12 Robby64, 03.07.2021
    Robby64

    Robby64 Elchfan

    Dabei seit:
    03.09.2020
    Beiträge:
    424
    Zustimmungen:
    401
  14. #13 Sandy Stoll, 03.07.2021
    Sandy Stoll

    Sandy Stoll Elchfan

    Dabei seit:
    15.12.2019
    Beiträge:
    737
    Zustimmungen:
    493
    Beruf:
    VerKäuferin und Mutti
    Ort:
    Bingen am Rhein
    Ausstattung:
    Ambiente 7 Sitzter F. H. Parktronic .......suche original Antenne befindet sich im Heck Dach
    Marke/Modell:
    Mercedes Benz Vaneo W414 1,6 Ambiente MT Bj 2002 75kw/102Ps 260.000 km mit Austausch 140.000 Benziner
    Hi

    Super das ist mal was.
    Frag mich immer wie ihr das findet ich suche schon seit 12 nach dem Thread.
     
  15. #14 Heisenberg, 03.07.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.939
    Zustimmungen:
    15.112
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Google ;-)

    (Ist die beste Suchmaschine für Elchfans)
     
    Robby64 gefällt das.
  16. #15 Robby64, 03.07.2021
    Robby64

    Robby64 Elchfan

    Dabei seit:
    03.09.2020
    Beiträge:
    424
    Zustimmungen:
    401
  17. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Sandy Stoll, 03.07.2021
    Sandy Stoll

    Sandy Stoll Elchfan

    Dabei seit:
    15.12.2019
    Beiträge:
    737
    Zustimmungen:
    493
    Beruf:
    VerKäuferin und Mutti
    Ort:
    Bingen am Rhein
    Ausstattung:
    Ambiente 7 Sitzter F. H. Parktronic .......suche original Antenne befindet sich im Heck Dach
    Marke/Modell:
    Mercedes Benz Vaneo W414 1,6 Ambiente MT Bj 2002 75kw/102Ps 260.000 km mit Austausch 140.000 Benziner
  19. #17 Robby64, 04.07.2021
    Zuletzt bearbeitet: 04.07.2021
    Robby64

    Robby64 Elchfan

    Dabei seit:
    03.09.2020
    Beiträge:
    424
    Zustimmungen:
    401
    Nein, das kann verbaut sein.
    es ist aber das hier..

    https://www.ebay.de/itm/401238159543?hash=item5d6ba870b7:g:8tMAAOSw0xtcKms6

    und wenn man sich die Daten so anschaut ist es kein Wunder, das man es vorbeugend mit tauschen sollte.
    Induktive Last:35 A
    Kapazitive Last:30 A
    Ohmsche Last:40 A

    ich überleg, ob man da nicht vor dem Motor eine 40A oder 35A Sicherung setzen sollte. So bekommt man wenigstens mit, ob der Motor irgendwann einen Treffer bekommt, ohne das einen das Bezinchen abfackelt.
    Was sagt eigentlich [email protected] dazu?
     
Thema:

Sekundärpumpe Kaltstart Lufteinblasung

Die Seite wird geladen...

Sekundärpumpe Kaltstart Lufteinblasung - Ähnliche Themen

  1. W168 Cdi 160 Raucht vereinzelt bei Kaltstart

    Cdi 160 Raucht vereinzelt bei Kaltstart: Mein 168 cdi 160 raucht bei Kaltstart. Ursache?
  2. W168 Vibrationen nach dem Kaltstart

    Vibrationen nach dem Kaltstart: Hallo zusammen, habe es endlich geschafft mir einen A210 zuzulegen. Das Auto gefällt mir sehr gut und natürlich hab ich auch schon Fragen :D Nach...
  3. W169 Komisches Geräusch beim Kaltstart

    Komisches Geräusch beim Kaltstart: Hallo, Wir haben seit 2020 einen W169 BJ.2005 der macht komische Geräusche beim Kaltstart, hört sich etwa so an wie beim Schaltwagen, wenn man...
  4. W414 Vaneo 1,9 Abgastest nicht bestanden und ruckelt beim Kaltstart.

    Vaneo 1,9 Abgastest nicht bestanden und ruckelt beim Kaltstart.: Mein Vaneo 1,9 (AutGtr) hat Abgastest bei DEKRA nicht bestanden und ruckelt beim Kaltstart. Fehlercode war P0170. Ich habe folgendes gemacht:...
  5. W168 W168 Bj. 2001 Sekundärpumpe defekt

    W168 Bj. 2001 Sekundärpumpe defekt: Hallo, an meinem tollen Elch ist die Sekundärpumpe defekt... ich habe den Wagen Ende Januar gekauft und müsste ja noch Gewährleistung haben....