W168 Seltsames Geräusch beim beschleunigen

Diskutiere Seltsames Geräusch beim beschleunigen im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo, habe in den letzten Tage ein merkwürdiges Geräusch beim beschleunigen. Dieses ist allerdings sehr schwer zu beschreiben, werde es aber...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Cyberboy2003, 30.11.2005
    Cyberboy2003

    Cyberboy2003 Elchfan

    Dabei seit:
    03.05.2004
    Beiträge:
    166
    Zustimmungen:
    0
    Beruf:
    Netzwerkadministrator
    Ort:
    Eschweiler - Kreis Aachen / NRW
    Marke/Modell:
    A140 Avangard
    Hallo,

    habe in den letzten Tage ein merkwürdiges Geräusch beim beschleunigen. Dieses ist allerdings sehr schwer zu beschreiben, werde es aber dennoch mal versuchen!

    Also, dass Geräusch ist ein sehr tiefes brummen/grollen, welches leise beginnt und langsam das normale Beschleunigungsgeräusch übertönt. Es hört sich an, als ob einem der Motor jeden Moment um die Ohren fliegt. Ich habe das Gefühl, dass es von vorne kommt, bin mir aber nicht sicher.

    Das Problem tritt durchgehend auf, also nicht nur wenn der Motor kalt ist. Auch in allen Fahrsituationen und allen Gängen habe ich das Problem!

    Hoffe, dass ich verstanden worden bin und irgend jemand einen Rat hat.

    Gruß
     
  2. Anzeige

  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Da die Beschreibung von geräuschen immer recht schwierig ist - könnte es evtl. nen Loch im Auspuff sein?
    Haste denn evtl. schon mal geschsut ob der Luftfilterkasten richtig zu ist?
    Oder schau dir mal der Thread Brummen der Klima an, die Symptome sind ja oberflächlich betrachtet die Gleichen. Evtl. auf bei dir nen Riemenspanner...

    Gruß
    Über

    (Immer erst mit den "einfachen" Sachen beginnen ;))
     
  4. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    8
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    tritt das Geräusch auch im Stand bei laufendem Motor auf, oder erst beim Fahren?

    Gruss Jogi
     
  5. #4 Cyberboy2003, 01.12.2005
    Cyberboy2003

    Cyberboy2003 Elchfan

    Dabei seit:
    03.05.2004
    Beiträge:
    166
    Zustimmungen:
    0
    Beruf:
    Netzwerkadministrator
    Ort:
    Eschweiler - Kreis Aachen / NRW
    Marke/Modell:
    A140 Avangard
    Es tritt nur beim stärkeren beschleunigen auf. Sobald ich wieder Konstant fahre ist es weg!
     
  6. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Dann bleibe ich erst mal bei meiner Abgassystemvermutung.
    Kannst du das Geräusch etwas genauer beschreiben?
    Wenn der Krümmer (als Beispiel) lockert ist, dann hört sich der Wagen immer mehr wie nen Ami V8 an.

    Gruß
    Über
     
Thema:

Seltsames Geräusch beim beschleunigen

Die Seite wird geladen...

Seltsames Geräusch beim beschleunigen - Ähnliche Themen

  1. W169 Bitte um Hilfe.. Motor macht seltsame Geräusche beim Fahren

    Bitte um Hilfe.. Motor macht seltsame Geräusche beim Fahren: Hallo, ich bräuchte mal einen Rat! Ich habe vor ca. 3 Jahren einen Elch (W 169, Bj. 2010 mit nur ca. 60.000 km gekauft. Ich weiß mittlerweile nun...
  2. W169 Seltsame Geräusche bei Beginn einer Fahrt

    Seltsame Geräusche bei Beginn einer Fahrt: Hallo zusammen, Nach vielen erfolglosen Besuchen bei Auto-Werkstätten (auch Mercedes-Partnern), hoffe ich, dass mir jemand aus dem Forum...
  3. W168 Seltsame Geräusche aus dem Motorraum während des Rollens

    Seltsame Geräusche aus dem Motorraum während des Rollens: Hallo ihr Lieben,ich hätte mal eine Frage... Seit Ca. Zwei Wochen fällt mir ein seltsames Geräusch an meinem Elch auf. Dieses Geräusch klingt wie...
  4. W168 Seltsame Geräusche bei Nässe vorne rechts!

    Seltsame Geräusche bei Nässe vorne rechts!: Hallo Leute, bei meinem Elch Bj 2001 170 CDI wurde letzte Jahr im Dezember die Lichtmaschine erneuert. Jetzt hatte ich letzte Woche 2 mal das...
  5. W168 Automatikgetriebe - Nach dem Kaltstart seltsames Geräusch beim Einlegen einer Fahrstufe - Schnattern

    Automatikgetriebe - Nach dem Kaltstart seltsames Geräusch beim Einlegen einer Fahrstufe - Schnattern: Dieses Problem habe ich in diesem Thread schon angeschnitten. Ich bin aber mittlerweile fest davon überzeugt, daß es nicht von der...
Status des Themas:
Es sind keine weiteren Antworten möglich.