seltsames Problem: Gasaussetzer!

Diskutiere seltsames Problem: Gasaussetzer! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi leute folgendes problem: total unregelmäßig, scheinbar zufällig setzt das gas für einen kurzen moment aus beim beschleunigen zwischen 2000...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    Hi leute

    folgendes problem:
    total unregelmäßig, scheinbar zufällig setzt das gas für einen kurzen moment aus

    beim beschleunigen zwischen 2000 und 3000 touren wenn man so 70-80% gas gibt, trat es bisher immer auf. diese aussetzer sind wirklich sehr kurz, fühlt sich auch komisch an, als ob mal in nem zylinder nich gezündet wird. aber man hört auch nix komisches, der vortrieb hört halt für einen kurzen augenblick auf. geht halt so ein leichter ruck durch den wagen. das is so wie wenn die kupplung für einen sehr kurzen moment rutschen würde...

    das ganze is bisher vllt 3-5x in 3 monaten aufgetreten, und wie gesagt recht willkürlich, mit klima, ohne klima, warm draussen (25°) oder kalt (10°). das ganze war jetzt 1,5 monate nicht da und heute wieder, nach 4km fahrstrecke. letztes mal wars nach 20km.

    der letzte assyst (b) liegt noch keine 1000km zurück. ich kann mir das ganze nicht erklären, weiss vllt einer von euch woran das liegen könnte?
     
  2. Anzeige

  3. #2 Robiwan, 25.05.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    88
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Sind beim letzten ASSYST die Zündkerzen getauscht worden?
     
  4. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    puh, gute frage, wobei ich meine sie wären nicht getauscht worden. aber müsste das ganze dann nicht irgendwie regelmäßiger auftauchen oder so?
     
  5. #4 Robiwan, 25.05.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    88
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Vielleicht ists "nur" ein Wackelkontakt an einem der Stecker. Diese Option fällt aber aus wenn die Zündkerzen beim Service getauscht wurden, weil das Problem ja auch schon davor aufgetreten ist.
     
  6. #5 Peter Hartmann, 25.05.2005
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.715
    Zustimmungen:
    77
    Marke/Modell:
    Mercedes GLK 350 CDI
    Hi,

    ich habe das gleiche Problem - bzw. hatte, bis ich Elchi mal 3 Std. Vollgas Anschlag (den 5. Gang kennt mein Elch nicht ;D ) über die BAB 3 geprügelt habe. Seitdem läuft das wieder einwandfrei. Ist es bei Dir auch so, dass, wenn Du Vollgas gibst (in niedrigen Drehzahlen) nichts mehr "ruckelt"? Da fährt er ja nach Programm, unter Teillast regelt die Lamdasonde...

    Gruß
    peter
     
  7. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    naja vollgas geb ich selten und untenrum schon gar nicht. und naja das ganze is bisher echt nur im höheren teillastbereich in dem genannten drehzahlbereich auftgetreten.
    aber das letzte mal ab vollgas is schon nen halbes jahr her. wär vllt doch ma wieder nötig ;D aber mein 4. läuft bei 170 ja schon in begrenzer ;D
     
  8. #7 Crazyhorst, 25.05.2005
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Bei einem Benziner hat Autobahnvollast nicht unbedingt den gleichen Effekt wie bei einem Diesel. Beim 140er kommt eben kaum Ruß raus... *aetsch*
     
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    So wie sich das anhört könnte sich es auch um eine defekte Lambdasonde handeln, die ab und zu verquere Werte ausspuckt. Naja falls du die Ursache gefunden hast sag mal bescheid.

    gruss
     
  10. nils

    nils Elchfan

    Dabei seit:
    11.10.2004
    Beiträge:
    69
    Zustimmungen:
    0
    Beruf:
    IT Kaufmann / Bank
    Ort:
    Cuxhaven
    Marke/Modell:
    A140
    habe genau das gleiche problem, a140 benziner, würde auch ganz gern wissen was das ist
     
  11. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    Zündmodul checken lassen
     
  12. TB206

    TB206 Guest

    Falschluft oder defekter Luftmassenmesser?
     
  13. #12 PIRAHNA, 26.05.2005
    PIRAHNA

    PIRAHNA Elchfan

    Dabei seit:
    02.03.2003
    Beiträge:
    605
    Zustimmungen:
    1
    Ort:
    Hamm/NRW
    Marke/Modell:
    A160 Avantgarde 2/99
    was den jetzt *kratz*

    hab das auch ab und zu .... das letzte mal ist schon lange her aber interessieren tut es mich schon.Passierte bei mir meistens beim beschleunigen im zweiten gang und zwar immer wenn ich runterschalten mußte,langsamer würde und dann gas geben wollte um zu beschleunigen *beppbepp*

    meine kerzen habe erst so um die 30 Tkm *kratz*



    Falschluft *kratz* wie jetzt??

    *beppbepp*
     
  14. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    also ich würde mal tippen auf Marderbesuch und Luftschlaub verbissen und dadurch Falschluft oder auf LMM. LMM ist normalerweise mit Diagnosefahrt zu erkennen.

    Gruss Joerg
     
  15. #14 PIRAHNA, 27.05.2005
    PIRAHNA

    PIRAHNA Elchfan

    Dabei seit:
    02.03.2003
    Beiträge:
    605
    Zustimmungen:
    1
    Ort:
    Hamm/NRW
    Marke/Modell:
    A160 Avantgarde 2/99
    ja?? Marderbesuch ??
    Luftmassenmesser??
    Zündmodul??

    das glaub ich nicht,es muß was anderes sein weil es einfach zu selten passiert
    das letzte mal vor gut 6 mon. *kratz* oder mehr *kratz*
    *beppbepp*
     
  16. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    ja das ist echt Mist sowas dann zu finden besonders lustig das in der Werkstatt beheben zu lassen. Das einzigste was du machen kannst wenn es auftritt schnellstmöglich zu DC zu fahren und den Fehlerspeicher auslesen lassen. Vielleicht wurde ja ein Fehler gesetzt.

    Gruss Joerg
     
  17. #16 PIRAHNA, 29.05.2005
    PIRAHNA

    PIRAHNA Elchfan

    Dabei seit:
    02.03.2003
    Beiträge:
    605
    Zustimmungen:
    1
    Ort:
    Hamm/NRW
    Marke/Modell:
    A160 Avantgarde 2/99
    muß ich machen *kratz*

    kann es auch ein verstopfter Benzinfilter sein ?? *kratz*

    hab das Teil noch nie gewechselt oder sons was *kloppe*
     
  18. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    so neue probleme :-/
    elch lässt sich in allen lagen wunderbar konstant fahren
    nur wenn man unter 3000 touren etwa mehr als halbgas gibt, fängters stottern an. wenn man mit wenig gas fährt is alles in ordnung.... *kratz*
    leistung is normal... mit mehr bissl drehzahl lässt er sich auch ganz normal fahren...

    sagt jeztt nich dass das teuer wird.... :-/
     
  19. #18 DarkBlue, 21.07.2006
    DarkBlue

    DarkBlue Elchfan

    Dabei seit:
    27.05.2006
    Beiträge:
    386
    Zustimmungen:
    0
    Ort:
    Lkr. Fürth (Bayern)
    Marke/Modell:
    A190 L - Avantgarde
    Ich tippe (wie auch schon beschrieben) auf Luftmassenmesser oder Lamdasonde!
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    naja
    was bissl untypisch für lmm is:
    leerlauf is egtl wie immer, konstant fahren kann man auch bei niedriger drehzahl...
    deswegen frage ich ja nochmal...
     
  22. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    so
    hab jetzt neue zündkerzen und eine neue zündspule
    jetzt läuft er wieder wie ne 1

    fehlerspeicher gab zündaussetzer zylinder 1,4 aus...
     
Thema: seltsames Problem: Gasaussetzer!
Besucher kamen mit folgenden Suchen
  1. gasaussetzer

    ,
  2. toyota corolla 2004 diesel keine leistung schwarzer rauch

    ,
  3. a45 amg ruckt bei Vollgas

    ,
  4. w168 schwarzer rauch leistungsverlust
Die Seite wird geladen...

seltsames Problem: Gasaussetzer! - Ähnliche Themen

  1. Scheibenwischern Problem

    Scheibenwischern Problem: Hallo! Ich komme aus Brasilien und benutze Google Translate. Also bitte entschuldigen Sie meine deutschen Sprachfehler. Ich habe eine W168, die...
  2. Nach 3 Reperaturen besteht das selbe Problem!

    Nach 3 Reperaturen besteht das selbe Problem!: Hallo zusammen Ich hatte vor einigen Tagen einen Thread erstellt, in dem ich um Hilfe bat weil meine A Klasse kein Gas mehr angenommen hat....
  3. Wo könnte das Problem liegen?

    Wo könnte das Problem liegen?: Hallo zusammen Ich bin neu in diesem Forum und hoffe das ihr mir weiterhelfen könnt. Ich habe mir vor rund 2 Wochen eine A Klasse A 160 Baujahr...
  4. ESP/BAS problem

    ESP/BAS problem: Hallo Elchfans, I am from Holland and I have used Google translate :-). Maybe not so good translation, sorry for that. Please answer if possible,...
  5. Problem mit Zündung

    Problem mit Zündung: Hallo, ich besitze seit einiger zeit einen Mercedes A160 w168 von 2005. Jetzt habe ich aber seit einiger Zeit das Problem das die Zündung sehr...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden