W168 seltsames Problem: Gasaussetzer!

Diskutiere seltsames Problem: Gasaussetzer! im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hi leute folgendes problem: total unregelmäßig, scheinbar zufällig setzt das gas für einen kurzen moment aus beim beschleunigen zwischen 2000...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    Hi leute

    folgendes problem:
    total unregelmäßig, scheinbar zufällig setzt das gas für einen kurzen moment aus

    beim beschleunigen zwischen 2000 und 3000 touren wenn man so 70-80% gas gibt, trat es bisher immer auf. diese aussetzer sind wirklich sehr kurz, fühlt sich auch komisch an, als ob mal in nem zylinder nich gezündet wird. aber man hört auch nix komisches, der vortrieb hört halt für einen kurzen augenblick auf. geht halt so ein leichter ruck durch den wagen. das is so wie wenn die kupplung für einen sehr kurzen moment rutschen würde...

    das ganze is bisher vllt 3-5x in 3 monaten aufgetreten, und wie gesagt recht willkürlich, mit klima, ohne klima, warm draussen (25°) oder kalt (10°). das ganze war jetzt 1,5 monate nicht da und heute wieder, nach 4km fahrstrecke. letztes mal wars nach 20km.

    der letzte assyst (b) liegt noch keine 1000km zurück. ich kann mir das ganze nicht erklären, weiss vllt einer von euch woran das liegen könnte?
     
  2. Anzeige

  3. #2 Robiwan, 25.05.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    95
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Sind beim letzten ASSYST die Zündkerzen getauscht worden?
     
  4. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    puh, gute frage, wobei ich meine sie wären nicht getauscht worden. aber müsste das ganze dann nicht irgendwie regelmäßiger auftauchen oder so?
     
  5. #4 Robiwan, 25.05.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    95
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Vielleicht ists "nur" ein Wackelkontakt an einem der Stecker. Diese Option fällt aber aus wenn die Zündkerzen beim Service getauscht wurden, weil das Problem ja auch schon davor aufgetreten ist.
     
  6. #5 Peter Hartmann, 25.05.2005
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.719
    Zustimmungen:
    88
    Marke/Modell:
    Tesla Model 3 Performance
    Hi,

    ich habe das gleiche Problem - bzw. hatte, bis ich Elchi mal 3 Std. Vollgas Anschlag (den 5. Gang kennt mein Elch nicht ;D ) über die BAB 3 geprügelt habe. Seitdem läuft das wieder einwandfrei. Ist es bei Dir auch so, dass, wenn Du Vollgas gibst (in niedrigen Drehzahlen) nichts mehr "ruckelt"? Da fährt er ja nach Programm, unter Teillast regelt die Lamdasonde...

    Gruß
    peter
     
  7. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    naja vollgas geb ich selten und untenrum schon gar nicht. und naja das ganze is bisher echt nur im höheren teillastbereich in dem genannten drehzahlbereich auftgetreten.
    aber das letzte mal ab vollgas is schon nen halbes jahr her. wär vllt doch ma wieder nötig ;D aber mein 4. läuft bei 170 ja schon in begrenzer ;D
     
  8. #7 Crazyhorst, 25.05.2005
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Bei einem Benziner hat Autobahnvollast nicht unbedingt den gleichen Effekt wie bei einem Diesel. Beim 140er kommt eben kaum Ruß raus... *aetsch*
     
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    428
    Marke/Modell:
    keiner mehr; C250CDI
    So wie sich das anhört könnte sich es auch um eine defekte Lambdasonde handeln, die ab und zu verquere Werte ausspuckt. Naja falls du die Ursache gefunden hast sag mal bescheid.

    gruss
     
  10. nils

    nils Elchfan

    Dabei seit:
    11.10.2004
    Beiträge:
    69
    Zustimmungen:
    0
    Beruf:
    IT Kaufmann / Bank
    Ort:
    Cuxhaven
    Marke/Modell:
    A140
    habe genau das gleiche problem, a140 benziner, würde auch ganz gern wissen was das ist
     
  11. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    Zündmodul checken lassen
     
  12. TB206

    TB206 Guest

    Falschluft oder defekter Luftmassenmesser?
     
  13. #12 PIRAHNA, 26.05.2005
    PIRAHNA

    PIRAHNA Elchfan

    Dabei seit:
    02.03.2003
    Beiträge:
    605
    Zustimmungen:
    2
    Ort:
    Hamm/NRW
    Marke/Modell:
    A160 Avantgarde 2/99
    was den jetzt *kratz*

    hab das auch ab und zu .... das letzte mal ist schon lange her aber interessieren tut es mich schon.Passierte bei mir meistens beim beschleunigen im zweiten gang und zwar immer wenn ich runterschalten mußte,langsamer würde und dann gas geben wollte um zu beschleunigen *beppbepp*

    meine kerzen habe erst so um die 30 Tkm *kratz*



    Falschluft *kratz* wie jetzt??

    *beppbepp*
     
  14. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    also ich würde mal tippen auf Marderbesuch und Luftschlaub verbissen und dadurch Falschluft oder auf LMM. LMM ist normalerweise mit Diagnosefahrt zu erkennen.

    Gruss Joerg
     
  15. #14 PIRAHNA, 27.05.2005
    PIRAHNA

    PIRAHNA Elchfan

    Dabei seit:
    02.03.2003
    Beiträge:
    605
    Zustimmungen:
    2
    Ort:
    Hamm/NRW
    Marke/Modell:
    A160 Avantgarde 2/99
    ja?? Marderbesuch ??
    Luftmassenmesser??
    Zündmodul??

    das glaub ich nicht,es muß was anderes sein weil es einfach zu selten passiert
    das letzte mal vor gut 6 mon. *kratz* oder mehr *kratz*
    *beppbepp*
     
  16. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    ja das ist echt Mist sowas dann zu finden besonders lustig das in der Werkstatt beheben zu lassen. Das einzigste was du machen kannst wenn es auftritt schnellstmöglich zu DC zu fahren und den Fehlerspeicher auslesen lassen. Vielleicht wurde ja ein Fehler gesetzt.

    Gruss Joerg
     
  17. #16 PIRAHNA, 29.05.2005
    PIRAHNA

    PIRAHNA Elchfan

    Dabei seit:
    02.03.2003
    Beiträge:
    605
    Zustimmungen:
    2
    Ort:
    Hamm/NRW
    Marke/Modell:
    A160 Avantgarde 2/99
    muß ich machen *kratz*

    kann es auch ein verstopfter Benzinfilter sein ?? *kratz*

    hab das Teil noch nie gewechselt oder sons was *kloppe*
     
  18. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    so neue probleme :-/
    elch lässt sich in allen lagen wunderbar konstant fahren
    nur wenn man unter 3000 touren etwa mehr als halbgas gibt, fängters stottern an. wenn man mit wenig gas fährt is alles in ordnung.... *kratz*
    leistung is normal... mit mehr bissl drehzahl lässt er sich auch ganz normal fahren...

    sagt jeztt nich dass das teuer wird.... :-/
     
  19. #18 DarkBlue, 21.07.2006
    DarkBlue

    DarkBlue Elchfan

    Dabei seit:
    27.05.2006
    Beiträge:
    386
    Zustimmungen:
    0
    Ort:
    Lkr. Fürth (Bayern)
    Marke/Modell:
    A190 L - Avantgarde
    Ich tippe (wie auch schon beschrieben) auf Luftmassenmesser oder Lamdasonde!
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    naja
    was bissl untypisch für lmm is:
    leerlauf is egtl wie immer, konstant fahren kann man auch bei niedriger drehzahl...
    deswegen frage ich ja nochmal...
     
  22. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    so
    hab jetzt neue zündkerzen und eine neue zündspule
    jetzt läuft er wieder wie ne 1

    fehlerspeicher gab zündaussetzer zylinder 1,4 aus...
     
Thema: seltsames Problem: Gasaussetzer!
Besucher kamen mit folgenden Suchen
  1. gasaussetzer

    ,
  2. toyota corolla 2004 diesel keine leistung schwarzer rauch

    ,
  3. a45 amg ruckt bei Vollgas

    ,
  4. w168 schwarzer rauch leistungsverlust
Die Seite wird geladen...

seltsames Problem: Gasaussetzer! - Ähnliche Themen

  1. W169 Bitte um Hilfe.. Motor macht seltsame Geräusche beim Fahren

    Bitte um Hilfe.. Motor macht seltsame Geräusche beim Fahren: Hallo, ich bräuchte mal einen Rat! Ich habe vor ca. 3 Jahren einen Elch (W 169, Bj. 2010 mit nur ca. 60.000 km gekauft. Ich weiß mittlerweile nun...
  2. W169 Seltsame Motorprobleme bei A200 Turbo

    Seltsame Motorprobleme bei A200 Turbo: Hallo zusammen, mein Turbo-Liebling zickt seit etwa anderthalb Wochen komisch rum und ich brauche dringend euren Rat, da ich mir nicht so recht...
  3. W168 seltsamer elektronik problem

    seltsamer elektronik problem: hi jungs. vielleich kann einer helfen bzw den möglichen fehler eingrenzen.ich war mit dem problem sogar schon bei mechaniker und es wurde auch...
  4. W168 Lamellendach , seltsames Problem

    Lamellendach , seltsames Problem: Hallo Ich weiß , Lamellendach siehe.... aber ich habe alle Berichte gelesen und alle Anleitungen geladen , aber muß ich wirklich kpl.ausbauen? So...
  5. W168 Seltsames Problem!

    Seltsames Problem!: Hallo, bin neu hier im Forum, hoffe, daß mir hier geholfen werden kann. Gerade frisch aus dem Urlaub in Kroatien aber mit folgenden Problem:...
Status des Themas:
Es sind keine weiteren Antworten möglich.