W168 Servo beim TÜV während der HU ausgefallen!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von JA zum A, 24.10.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 JA zum A, 24.10.2007
    JA zum A

    JA zum A Elchfan

    Dabei seit:
    24.10.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Beruf:
    Elchjäger
    Ort:
    Lage
    Marke/Modell:
    A 160 Elegance 98
    Hey ho liebe Elch-Fans!

    Nach dem Lesen eures Forums zunächst ein großes Lob, äußerst informativ und emsige Schreiber! *daumen*
    Fahre selbst "richtige" Benze wie den W 123 oder W 126, meine Ma jedoch steuert seit nunmehr neun Jahren und 115000 km einen vulkanroten A 160 Elegance. Ein JA zum A, was das Raumkonzept, Fahrsicherheit, Unfallsicherheit und bislang auch Zuverlässigkeit angeht. Qualität und Korrosionsschutz betreffend hat der Kleine keinen Stern verdient, da schlägt sich ein doppelt so alter 190er mit 300000 km wesentlich besser! Rost am Tankdeckel, Rost am Querträger vor der Hinterachse, verschleißende Kunststoffteile im Innenraum, immer wieder klappernde Koppelstangen... und vergangene Woche ist die Servolenkung ausgefallen. Beim TÜV auf der Bühne während der Hauptuntersuchung, vorher alles einwandfrei. Da ich vorher eine Motorwäsche gemacht habe (unmittelbar nach der Wäsche ging sie jedoch noch), habe ich zunächst auf die Kontaktleiste bzw. Massepunkte unter dem Scheibenwaschbehälter getippt. Neue Kontaktleiste rein, alle Verbindungen gereinigt, Sicherung Nr. 47 der Pumpe gecheckt, Servo rührt sich nicht. Batterie ist kein Jahr alt, Lima-Kontrollleuchte ist aus, Batteriepole sind sauber. Ölstand in der Pumpe okay.
    FRAGE: Alle Anzeichen deuten auf einen Austausch der Servopumpe hin, oder hat jemand von euch Elchfans einen Insider parat? Ist die neue Pumpe nach Einbau zu entlüften, und wenn ja, wie geschieht dies?
    Vielen Dank für eure Antworten und besten Gruß an alle Mercedes-Fahrer!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nachtflug, 25.10.2007
    nachtflug

    nachtflug Elchfan

    Dabei seit:
    10.10.2006
    Beiträge:
    186
    Zustimmungen:
    2
    Bei der HU auch zufällig die AU machen lassen ??? *kratz*
     
  4. Trevis

    Trevis Elchfan

    Dabei seit:
    11.12.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Busfahrer
    Ort:
    Baden-Württemberg
    Marke/Modell:
    A 160
    Hallo nachtflug!

    Habe das gleiche Problem.
    Nach einer Motorwäsche ging die Servo nicht mehr.
    Nach einer Konsultation mit einem Mechaniker,habe ich auch die Kontakte gereinigt und sie mit Kontaktspray behandelt,danach war 2 Wochen alles gut.
    Dann als es sehr stark regnete,fing sie wieder an zu spinnen.

    Jetzt bei sehr kaltem,aber trockenen Wetter ist alles bestens,keine Probleme.

    Ich denke mal die Ursache liegt direkt an dem Elektomotor selber,ist wohl Wasser reingekommen und soball es feuchter wird,passieren diese Aussetzer.

    Zu deiner Frage:Ja, nach dem Pumpentausch muss die Lenkung entlüftet werden und zwar mehrmals das Lenkrad vom Anschlag bis zum Anschlag drehen,immer wieder nachschauen wie der Servoölstand ist und gegebenenfalss nachfüllen.

    Werde wohl auch nicht um den Tausch herumkommen.

    Und ich werde mir Unterlagen besorgen wie der Tausch zu erfolgen hat.
    Ich melde mich dann und berichte.

    Gruss
    Trevis *thumbup*
     
  5. #4 General, 21.12.2007
    General

    General Guest

    Sauber bedeutet von allen Korrosionsrückständen befreit?
    Habe gehört das man dies tunlichst unterlassen sollte, man würde der batterie mehr schaden als gutes tun wenn man die Pole reinigt. *rolleyes* *kratz*
     
  6. #5 Scanner, 21.12.2007
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    naja, chemisch gesehn entstehen "oxide".
    entfernst du sie traegst du material ab, das beschleunigt das ""aufloesen" der pole.
    irgendwann sind die pole weggerostet :o
     
  7. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... weswegen man die Pole nach der Reinigung mit Polfett vor erneuter Verschmutzung und Oxidation schützt.

    Viele Grüße, Mirko
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Als ernst gemeinter Tip:

    Lasst jegliche Reinigung (mechanische Reinigung) der Pole weg, denn diese sind mit Materealien beschichtet die mäßig Strom leiten, jedoch oxidationsbeständig sind. Kratzt man diese weg, korrodiert es umso schneller.

    Weiterhin benutzt niemals Polfett!
    Polfett ist ein super Isolator. Will man den da? Nein! Ist so ein Pol unbeschädigt muss er auch nicht sonderlich geschützt werden.

    Von daher: Batteriepole so lassen wie sie sind und nur darauf achten, dass sie ordentlich angezogen sind.

    gruss
     
  10. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Die Pole bestehen bei sämtlichen Blei-Säure-Batterien, die in Autos eingesetzt werden, schlicht und ergreifend aus Blei. Und aus nichts anderem. Und genau das kann oxidieren, was die Leitfähigkeit herabsetzt. Von daher: Die Pole immer schön sauber halten (einfach mit einem Lappen sauber wischen und starke Verkrustungen höchstens mit einer weichen Messing-Drahtbürste beseitigen), dann bleiben auch die Übergangswiderstände schön klein.

    Seufz. Wenn du etwas nicht kennst oder nicht weißt, wofür es gut ist, dann rat doch bitte nicht einfach pauschal davon ab.

    Natürlich ist Polfett ein Isolator. Und genau deshalb schmiert man nicht erst den Pol ein und steckt dann die Polschuhe drauf, sondern umgekehrt: Erst die Pole sauber machen (die Polschuhe am besten auch gleich), dann alles wieder anschrauben und dann mit Polfett den Pol dünn einschmieren. Denn dann sorgt das Polfett dafür, dass der Pol nicht wieder korrodiert. Und dass es isoliert, ist völlig Banane, denn es wird schließlich nicht wischen Pol und Polschuh aufgetragen. Das sollte aber eigentlich auch logisch sein.

    Viele Grüße, Mirko
     
Thema:

Servo beim TÜV während der HU ausgefallen!

Die Seite wird geladen...

Servo beim TÜV während der HU ausgefallen! - Ähnliche Themen

  1. wieder mal neuer TÜV Fazit ...

    wieder mal neuer TÜV Fazit ...: Nach vergessen / Wiederauffinden des Paassworts mal wieder eine Rückmeldung. 1.) Für den Vaneo CDI gab es gerade neuen TüV *elch* *thumbup* mit...
  2. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  3. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  4. Heute TÜV ohne Mängel bekommen

    Heute TÜV ohne Mängel bekommen: Hallo, heute morgen hat mein 2000er A190 TÜV ohne Mängel bekommen. Vorher mußten allerdings die vier Achskörperlager ( Hinterachse zur Karosserie...
  5. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...
Status des Themas:
Es sind keine weiteren Antworten möglich.