Servolenkung fällt aus, Batterie-Kontrolllämpchen an, nun Batterie leer.

Diskutiere Servolenkung fällt aus, Batterie-Kontrolllämpchen an, nun Batterie leer. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Liebe Gemeinde, mein Elch hat nun fast 250 000 km runter und er hatte schon ein paar übliche Krankheiten, um welche ich mich stets selbst...

  1. #1 ElchFan1, 19.10.2018
    ElchFan1

    ElchFan1 Elchfan

    Dabei seit:
    10.04.2016
    Beiträge:
    30
    Zustimmungen:
    35
    Marke/Modell:
    Mopf A160 CLASSIC Bj2001
    Liebe Gemeinde,

    mein Elch hat nun fast 250 000 km runter und er hatte schon ein paar übliche Krankheiten, um welche ich mich stets selbst gekümmert (repariert) hab.

    Nun fällt bei mir auch die Servolenkung aus und das Kontalllämpchen der Batterei geht zum gleichen Zeitpunkt an.
    Zu Anfang konnte ich noch die Servo wieder "einschalten" indem ich den Wagen kurz hochgedreht haben.
    Bei der hohen Drehzahl ging dann auch die Kontrollampe wieder aus. Das war dann zu Anfang für die ganze Fahrt auch wieder OK und erst wenn ich das Auto ausgeamacht habe und dann wieder an war das Problem wieder da. Habe das dann einfach eine Zeit lang so gemacht: Auto an, hochgedreht bis Servo ging, und alles war erst mal ok (denn ich hatte bis dato keine Zeit mich um das Problem zu kümmern). Manchmal lösste sich das Problem aber auch von ganz alleine (ohne hohe Drehzal). Nach 3 Tagen aber wurde es immer schwieriger, ich musste immer höher drehen und länger in dem Drehzahlbereich bleiben *rolleyes* und irgendwann ging es ganicht mehr. Bin aber dennoch mit dem Elch gefahren, halt ohne Servo und mit Kontrolllampe. Und dann... X( ... plötzlich gingen alle Kontrollampen an, Elch ging aus, hatte nur noch Glück, dass ich nicht auf der Autbahn war sondern konnte gemütlich noch zu einem freien Parkplatz rollen.;(

    Habe mich auch schon schlau gemacht hier im Forum und ich werde nächste Woche mal alles durchchecken.

    Aber mir ist noch etwas unklar worauf die ganze Sache deutet:

    Meine Sicht der Dinge:

    Batterielampe an + Servo fällt aus = Es wird mehr Strom verbraucht als geladen wird, daher schaltet sich die Servo aus, (richtig?)

    Heißt also die Servo ist in Ordnung? Soll ich dann dennoch in dem kleinen Kästchen unter den Wischerblättern nachscahauen? Oder woanders?

    Wie kann ich ganz genau entscheiden, ob es die LIMA defekt ist oder ob es vermtulich nur an einem Verrossteten Kabel liegt?

    Vermutlich ist die Batterie leergesaugt worden während der letzten Fahrt, da sie ja nicht geladen wurde (Kontrolllämpchen), richtig? Daher haben sich dann alles System veranschiedet und das Auto ging aus. Aber, ich hatte schon mal dieses Problem, als sich der Riemen von den rollen gelösst hatte. Da haben sich die Systeme nach und nach verabschiedet. Diesemal gingen aber alle Lichter gleichzeitig an. Was hat das zu bedeuten?

    Gerne würde ich das Problem selbser lösen, da ich 1. Werkstätten nicht traue und 2. Recht gut beim Selberwerkeln bis, was mir auch Spass macht.

    Danke für die Hilfe

    LG
     
    Belly und Schrott-Gott gefällt das.
  2. Anzeige

  3. #2 miraculix, 19.10.2018
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    131
    Zustimmungen:
    244
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 130Tkm PreMopf
    Servus,

    so, wie Du das beschreibst, dürften wohl die Kohlen des LiMa-Reglers zur Neige gegangen sein.
    Also Kohlen prüfen und ggf. ersetzen. Oder ganzen Regler ersetzen.

    Die abschaltende Servolenkung ist nur eine Folgeerscheinung, wenn die Lima nicht mehr lädt.
     
    Heisenberg, Belly, Schrott-Gott und einer weiteren Person gefällt das.
  4. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.009
    Zustimmungen:
    1.931
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A160 AKS + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    bei dem Kilometerstand, den ihr Wagen hat ist es nicht ungewöhnlich, das die Lichtmaschine defekt ist oder die Schleifkohlen des Reglers abgenutzt sind.

    Reparaturmöglichkeiten sind entweder neue Kohlen ( Teile unter 10 Euro ) einlöten ( lassen ) , den Regler zu ersetzen ( Teil ca. 50- 80 Euro ) oder gleich die komplette Lichtmaschine zu ersetzen ( überholte Lima ab ca. 150 Euro ).
    Vorher kann man natürlich noch die Masseverbindungen und andere Kabel prüfen, aber das die Ladekontrolle erst bei hohen Drehzahlen erlischt spricht eigentlich für einen Lichtmaschinendefekt, s.o..

    Klaus
     
    Heisenberg, Belly, Schrott-Gott und einer weiteren Person gefällt das.
  5. #4 Heisenberg, 19.10.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.887
    Zustimmungen:
    4.891
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Falsch! Die Servo Pumpe läuft nur wenn die Lima Strom Liefert, die hängt nicht "Direkt" an der Batterie.

    Wie @doko schon schrieb! Lichtmaschine ...
    Ich würde selber auch noch einen zusätzlichen Blick auf die Batterie werfen.
    Und gegebenenfalls gleich mit Tauschen.
     
    Belly und Schrott-Gott gefällt das.
  6. #5 Heisenberg, 19.10.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.887
    Zustimmungen:
    4.891
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    *kratz* wer macht das noch?

    Das ist das was heute gang und gäbe ist! *party*

    Reparaturen an Verschleißteilen wie zb. Lichtmaschine, Anlasser, Klimakompressor, Turbolader, Bremssättel, AGR Ventil, ABS Block usw. macht keiner mehr!
    Teure neuteile Verkaufen ist angesagt. leider *heul*
     
  7. #6 ElchFan1, 19.10.2018
    ElchFan1

    ElchFan1 Elchfan

    Dabei seit:
    10.04.2016
    Beiträge:
    30
    Zustimmungen:
    35
    Marke/Modell:
    Mopf A160 CLASSIC Bj2001
    Danke. Würde die Kohlen auch selber einlöten. Mich scheut es nur vor dem Ausbau der LIMA, sodass ich mir keinen der drei fälle Wünschen würde.
    Ich frage mich halt, wie ich nun mit sicherheit sagen kann, dass es die LIMA ist.

    Ich werde nächste Woche mal folgendes machen (leider steht mein Elch nun 50 km von meinem zu Hause entfernt bei meiner Mutter):

    - Battereie laden und einbauen (die Batterie ist übrigens neu @Heisenberg )
    - Spannungen am Zigarenntenanzünder prüfen (Worauf muss ich achten? Wo solle ich noch Spannung prüfen?)
    - Kasten und Kabel unter dem Wasserbehälter checken
    - Elche aufbocken, Untere verkleidung ab und Stecker/Masse an LIMA überprüfen

    Falls ich keine Probleme mit schlechten Kabeln/Steckern habe, werde ich erst mal weinen.

    Noch mal die Frage: Wo kann ich mit meinem Multimeter messen um sicher eine Aussage darüber zu treffen, dass die LIMA nixht genug Leistung bringt?

    Dann noch: Hat schon mal jemand die LIMA ohne Motorabsenkung gewechselt 8o?

    Danke!
     
    Belly, Schrott-Gott und Heisenberg gefällt das.
  8. #7 ElchFan1, 19.10.2018
    ElchFan1

    ElchFan1 Elchfan

    Dabei seit:
    10.04.2016
    Beiträge:
    30
    Zustimmungen:
    35
    Marke/Modell:
    Mopf A160 CLASSIC Bj2001
    Naja, wenn man es selber macht kann man doch schon darüber nachdenken, oder? 10 euro gegen 150 ist für mich ein scahlgrendes Argument die Kahlen selbst einzulöten. Allerdings habe ich eher Angst vor dem eigentlichen Ausbau der LIMA. :-/
     
    Heisenberg und Schrott-Gott gefällt das.
  9. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.009
    Zustimmungen:
    1.931
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A160 AKS + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Heisenberg und Schrott-Gott gefällt das.
  10. #9 ElchFan1, 19.10.2018
    Zuletzt bearbeitet: 19.10.2018
    ElchFan1

    ElchFan1 Elchfan

    Dabei seit:
    10.04.2016
    Beiträge:
    30
    Zustimmungen:
    35
    Marke/Modell:
    Mopf A160 CLASSIC Bj2001
    Danke für Ihre Antwort.

    Ok, dann habe ich wieder etwas Motivation das auch selber zu machen. Wenn ich Glück habe, dann kommt ein Bekannter mit, der bei Mercedes arbeitet :-), hoffe er ist so nett.

    So wie ich das Ihrer Beschreibung (Ihrem link plus dem darin enthaltenen Link) entnehmen kann, kann man das ohne Bühne machen? Einfach über den Radkasten? Sie schrieben 4.5 Stunden mit Hilfe, aber das war ja nicht nur die LIMA. Was würden Sie für alles zusammen veranschlagen?

    Ich habe einen Benziner. Ist es da leichter oder schwerer?
    Wenn ich die LIMA raus habe, sollte ich dann erst mal auf die Kohlen schauen und die dann ggf austauschen? Ich habe aber etwas angst, dass ich die Austausche, die LIMA wieder einbaue und sich dann herausstellt, dass doch die LIMA ganz kaputt ist. Oder lieber direkt die ganze LIMA austauschen?
     
    Heisenberg gefällt das.
  11. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.009
    Zustimmungen:
    1.931
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A160 AKS + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    ihre Bedenken kann ich verstehen, nur bedenken sie, die Lichtmaschine ausbauen und mal nach den Kohlen sehen ist ja erstmal kostenlos, wenn man es selbst macht. Auch wenn sie die Kohlen ersetzen sind sie nur mit ca. 10 Euro dabei. Ich weiß nicht, ob das nun ein großes Risiko ist.

    Die Lichtmaschine ausbauen ( mit Klima ) dauert bei mir ca. 30 Minuten. Wenn man es zum erstenmal macht würde ich 60 bis 90 Minuten veranschlagen. Wichtig ist passendes Werkzeug. Mehrere Torx Nüsse ( E10 oder E12, ich weiß die Grösse nicht mehr genau ) mit verschieden Verlängerungen sind unbedingt sinnvoll.

    Ich würde die Kohlen vor dem Ausbau kaufen oder bestellen, dann kann man die Reparatur am gleichen Tag beenden.
    Zum Beispiel diese: https://www.ebay.de/itm/Kohleburste...h=item3f16a79062:g:WSAAAOxyaTxTPtGH:rk:1:pf:0

    In diesem Beitrag sind Bilder der ausgebauten Kohlestifte:
    https://www.elchfans.de/threads/nockenwellenlagerschaden-repariert.52160/

    Hier noch ein guter Bericht, der ihr Vorhaben auch bebildert:
    https://www.elchfans.de/threads/w168-lichtmaschine-generator-kohlebuersten-wechseln-foto-doku.50380/

    Viel Spaß und Erfolg wünscht
    doko
     
    Belly, Schrott-Gott und Heisenberg gefällt das.
  12. #11 ElchFan1, 19.10.2018
    ElchFan1

    ElchFan1 Elchfan

    Dabei seit:
    10.04.2016
    Beiträge:
    30
    Zustimmungen:
    35
    Marke/Modell:
    Mopf A160 CLASSIC Bj2001
    Ok, nachmals danke. Aber auch nochmals die Frage: Habe ich das richtig verstanden, dass man das über den Radkasten machen kann ohne Bühne?
    So könnte ich alles stehen lassen, falls sich herausstellt, dass die altenstifte noch ok waren und damit vermtulich doch die LIMA selsbt ausgeataucht werden muss.

    Ich werde das dann mal mit den Kohlestiften versuchen, da ja auch @miraculix dies vermutete. Ich nehme an, die Vermutng basiert daruaf, dass die LIMA ja nach Hoher drehzahl doch funktionierte!?
     
    Heisenberg und Schrott-Gott gefällt das.
  13. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.009
    Zustimmungen:
    1.931
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A160 AKS + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,
    die Lichtmaschine wird nur von unten ausgebaut. Sie brauchen nicht einmal ein Rad abbauen.

    Die Batterie unbedingt zu erst anklemmen !!!! ( Minuspol reicht )

    Zuerst wird die kleine Keilriemenabdeckung unten abgebaut, 3 Schrauben. Dann wird der Keilriemen entspannt, dafür wird ein spezieller 15er Schlüssel mit Verlängerung benötigt.
    So wie dieser: https://www.ebay.de/p/BGS-Keilrippenriemen-Montagehebel-1703/1325126652?iid=232812653475&chn=ps

    Jetzt den Klimakompressor losschrauben. Zuerst den elektrischen Anschluß abziehen und hochlegen. Jetzt das kleine Halteblech an der Ölwanne lösen, drei Schrauben, und dann den Kompressor selbst losschrauben, drei Schrauben. Den Kompressor kann man nun einfach hängen lassen, die Anschlußschläuche sind stabil genug.

    Nun die drei Schrauen der Lichtmaschine lösen, zwei unten und eine oben ( schlecht sichtbar ). Bevor die letzte Schraube ( am besten eine der unteren ) rausgezogen wird sicherstellen, das die Lima per Hand gehalten wird und nicht runterfallen kann. Wenn die letzte Schraube raus ist die Lima absenken und kippen / drehen um an die elektrischen Anschlüsse zu kommen, 1x 10er Schlüsselweite und einmal 13er Schlüsselweite .
    Wenn die Kabel ab sind kann man die Lichtmaschine komplett entnehmen.

    Jetzt die schwarze, hintere Abdeckung der Lichtmaschine abschrauben, drei Schrauben 8er Schlüsselweite. Jetzt den Regler rauschrauben, vier Schrauben, 2x 8er und 2x 7er Schlüsselweite.

    Die kleine halbrunde Abdeckung über den Kohlen ist nur geklippt. Einfach abziehen. Nun sieht man die Kohlen in ihrer vollen Pracht. Mindestlänge sollte 4-5 mm sein.

    Falls sie ersetzt werden sollen / müssen braucht man einen vernünftigen Lötkolben. Vorab die Dichtmasse entfernen, die die Lötpunkte der Kohlestifte bedeckt.
    Die oberen Lötpunkte der Stifte etwas planfeilen und mittig jeweils ein 2 - 2,5 mm Loch durchbohren. Oft fallen jetzt schon die Kohlen raus, wenn nicht die Lötstelle mit dem Lötkolben flüssig machten. Damit die Federn nicht verloren gehen sie mit einem Tuch o.ä. sichern, die werden weiterverwendet.

    Wenn die alten Kohlestifte erfolgreich raus sind noch einmal mit dem Bohrer durch das Loch gehen, damit nichts im Wege ist.

    Die neuen Kohlen müssen jetzt mit den Federn neu eingesetzt werden. Dazu den kleinen Draht durch das vorher gebohrte Loch fummeln. Damit später der Abstand zur Lichtmaschinenwelle stimmt und das Löten einfacher ist nehme ich immer eine 8 oder 10mm Schraube als Anschlag.
    Siehe ( die Lima kommt etwas weiter unten ): https://www.elchfans.de/threads/nockenwellenlagerschaden-repariert.52160/
    Die wahrscheinlich vorher vorhandene Dichtmasse auf dem Regler braucht nicht wieder drauf.
    Jetzt kann man sich an den Zusammenbau in umgekehrter Reihenfolge machen.
    Hier nochmal der Keilriemenverlauf:
    keilriemen-908362666957989440.jpg

    Sie kriegen das schon hin. Auch wenn es manchmal aussichtslos erscheint, nicht aufgeben. Auch Mercedes kocht nur mit Wasser.

    Klaus
     
    Heisenberg gefällt das.
  14. #13 miraculix, 20.10.2018
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    131
    Zustimmungen:
    244
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 130Tkm PreMopf
    Meine Vermutung kam daher, dass der Fehler mit der Zeit schlimmer wurde bis dann gar nichts mehr ging ... Meiner Meinung nach klares Zeichen für Kohlen
    Wenn es meiner wäre, würde ich die LIMA ausbauen und die Kohlen checken
     
    Heisenberg und ElchFan1 gefällt das.
  15. #14 ElchFan1, 20.10.2018
    ElchFan1

    ElchFan1 Elchfan

    Dabei seit:
    10.04.2016
    Beiträge:
    30
    Zustimmungen:
    35
    Marke/Modell:
    Mopf A160 CLASSIC Bj2001



    Prima, danke für die detailierte Anleitung @doko *thumbup* und die Diagnose @doko and @miraculix. Dann werde ich in den nächsten Tage meinen Wekrzeugkasten aufpeppen und Kohlen bestellen. Dann Sachen packen und ab zum Elch.

    Ich hoffe ich bekomme den kleinen noch mal hin.
    VG
     
    Heisenberg gefällt das.
  16. #15 Schrott-Gott, 20.10.2018
    Zuletzt bearbeitet: 20.10.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.760
    Zustimmungen:
    2.114
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    ABklemmen !!!


    Und Pol sichern! - Lappen drum .
     
    ElchFan1 und Heisenberg gefällt das.
  17. #16 ElchFan1, 20.10.2018
    ElchFan1

    ElchFan1 Elchfan

    Dabei seit:
    10.04.2016
    Beiträge:
    30
    Zustimmungen:
    35
    Marke/Modell:
    Mopf A160 CLASSIC Bj2001

    Ok, danke, werde mir einen Knoten ins Taschentuch machen :thumbsup:
     
    Heisenberg und Schrott-Gott gefällt das.
  18. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.009
    Zustimmungen:
    1.931
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A160 AKS + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Upps, mein Fehler.

    Natürlich meinte ich
    abklemmen des Minuspols.


    Bitte entschuldigt meine Unaufmerksamkeit.

    Klaus
     
    Schrott-Gott, ElchFan1 und Heisenberg gefällt das.
  19. #18 ElchFan1, 21.10.2018
    ElchFan1

    ElchFan1 Elchfan

    Dabei seit:
    10.04.2016
    Beiträge:
    30
    Zustimmungen:
    35
    Marke/Modell:
    Mopf A160 CLASSIC Bj2001
    Mache ich , aber warum geht es denn nicht mit dem Pluspol?
     
    Schrott-Gott gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schrott-Gott, 21.10.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.760
    Zustimmungen:
    2.114
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Klar geht es AUCH mit dem Pluspol.
    Da man aber - IMMER - den Minuspol zuerst AB-klemmt (und als letztes AN-klemmt) ist der Minuspol sinnvoll und ausreichend.

    Erklärung:
    Wenn man den Pluspol zuerst löst, KANN man mit dem Schraubenschlüssel Plus und Minus (Karrosserie) verbinden.
    Dieser glüht dann kirschrot, bis er tropft und die Verbindung löst ... oder das Auto brennt.
    (Schlimmster Fall !)

    Verbrannte Hände sind auch sehr schmerzhaft.
     
    doko und Heisenberg gefällt das.
  22. #20 Heisenberg, 21.10.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.887
    Zustimmungen:
    4.891
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    :thumbsup: :thumbsup: :thumbsup:

    Ich kannte früher einmal ein paar Spezialisten die haben mit einem 19er Schlüssel den Ladezustand der Batterie beurteilt, bis ihnen durch die gase in der Umgebung das ding um die Ohren geflogen ist. (Knallgas) ....
    Nun ja, das ist über 30 Jahre her und heute gibt es für kleines Geld erschwingliche Tester.
     
    doko, Schrott-Gott und ElchFan1 gefällt das.
Thema:

Servolenkung fällt aus, Batterie-Kontrolllämpchen an, nun Batterie leer.

Die Seite wird geladen...

Servolenkung fällt aus, Batterie-Kontrolllämpchen an, nun Batterie leer. - Ähnliche Themen

  1. Servolenkung - Rost am Klemmbock - Kabel abgegammelt

    Servolenkung - Rost am Klemmbock - Kabel abgegammelt: Hallo Elchfans, ich hoffe Ihr könnt mir weiterhelfen. Bei meinem W168 ,A170, Bj2001, KW den wir nun seit über einem Jahr fahren und auch...
  2. Servolenkung wechseln bei A Klasse W169 A 170 Bj.2006

    Servolenkung wechseln bei A Klasse W169 A 170 Bj.2006: Hallo,kann mir jemand sagen was es etwa kostet wenn die Lenkung ausgewechselt wird.Nicht bei DB.
  3. Servolenkung fällt (kurzzeitig) aus

    Servolenkung fällt (kurzzeitig) aus: Hallo liebe Elchfreunde! Ja, wir haben unseren Elch immer noch, besser gesagt, meine Mutter fährt den guten Wagen nun und gestern stand nun der...
  4. und täglich grüßt das Batterie-Tier

    und täglich grüßt das Batterie-Tier: Ohja, wie sehr habe ich gehofft das Thema für geklärt zu halten... Alles fing damit an, dass die Batterie regelmäßig durch Ruhestrom leer gezogen...
  5. Plötzlicher Tod einer Batterie

    Plötzlicher Tod einer Batterie: Gestern war noch alles Ok. Heute Plötzlich Tod! Das Leben eines Akkumulators ist unergründlich ... 8| Nachdem ich gestern meinen 2.Elch wieder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden