W168 Servolenkungausfall nach Regeb

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von bassplayer, 08.06.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 bassplayer, 08.06.2008
    bassplayer

    bassplayer Elchfan

    Dabei seit:
    09.01.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Bassplayer, Fotograf
    Ort:
    ***Skigebiet***Neuss***
    Moin,

    Ihr könnt euch sicherlich an den Monsumregen am Freitag, am frühen Abend erinnern.
    Ich fahre vom Campingplatz kurz zum Praktiker, als ich ca. 20min. später wieder zum Campingplatz fahren will, fahre ich unter einer autobahnbrücke durch (20 min, vorher war da noch nichts), war da auf einmal eine riesen Pfütze (ca. 10 cm tief). Ehe ich mich versehen habe stand Ich auch schon drin (langsame fahrt). Also die paar meter weiter durch, wäre auch nicht das erste mal in 10 Jahren. Ein paar 100 Meter weiter ging auf einmal die Servolenkung nicht mehr, so als ob der Wagen aus ist. Was kann da passiert sein? Servopumpe defekt oder nur ein Elektrisches problem? 8)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vaneo freund, 08.06.2008
    Vaneo freund

    Vaneo freund Guest

    Ist deine Batterieleuchte oder irgendeine andere Lampe im KI angegangen? Die Servopumpe ist nämlich ganz unten am Motorblock montiert. Könnte einen Wasserschwall abkriegen und einen internen kurzen bekommen.
     
  4. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Da die Servopumpe rein elektrisch arbeitet -- beides.

    Entweder Kurzer in der Servopumpe, der wieder verschwindet, wenn es trocken ist, wobei dir dann mit der Zeit die Kontakte korrodieren werden. Ist also wahrscheinlich besser, morgen mal kurz in der Werkstatt vorbeizusehen, damit die das trockenlegen.

    Ansonsten kontrollier mal die Sicherungen, insbesondere die Hochstromsicherungen. Falls es nen Kurzen gab, ist die für die Servopumpe hin (60A, wenn ich das richtig im Kopf hab).

    Es käme noch ein Kurzschluss/Ausfall in der Lichtmaschine in Frage, weshalb die Servolenkung ausfiel, dann solltest du aber ziemliche Weihnachtsbeleuchtung im KI gehabt haben.

    Viele Grüße, Mirko
     
Thema:

Servolenkungausfall nach Regeb

Status des Themas:
Es sind keine weiteren Antworten möglich.