Servopumpe läuft immer

Diskutiere Servopumpe läuft immer im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfahrer! Ich gehöre jetzt auch dazu und habe heute meinen Wunschelch abgeholt. Das Auto fährt sich super, aber als ich zu Hause...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 jupiter-jones, 04.01.2007
    jupiter-jones

    jupiter-jones Elchfan

    Dabei seit:
    29.12.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    Lehrer
    Ort:
    Nümbrecht
    Hallo Elchfahrer!

    Ich gehöre jetzt auch dazu und habe heute meinen Wunschelch abgeholt. Das Auto fährt sich super, aber als ich zu Hause angekommen bin, musste ich feststellen, dass die Servopumpe auch bei abgezogenem Schlüssel und abgeschlossenem PKW weiterläuft. Normalerweise müsste die sich doch ausschalten, wenn man die Zündung ausmacht, oder läuft die Servopume beim Elch nach (soo lange???) ? Nachdem ich die Sicherung für die "Lenkhilfe"- Pumpe rausgezogen hatte, war Ruhe - aber jetzt habe ich keine Servo mehr!

    Ist das Problem bekannt - gibt es Tipps dazu? Ist ein Schaden an der Servolenkung Bestandteil der Gebrauchtwagengarantie?

    Bin für jeden Tipp dankbar!

    Gruß Jupiter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Oberschwabenelchle, 04.01.2007
    Oberschwabenelchle

    Oberschwabenelchle Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    92
    Zustimmungen:
    0
    Ort:
    Oberschwaben
    Marke/Modell:
    A160 11.99
    Gewährleistung heißt außerdem das Zauberwort und das bedeutet bei nem gebrauchten Artikel im ersten Jahr durch die gesetzliche Beweislastumkehr:
    a) im ersten halben Jahr muß der gewerbliche Verkäufer beweisen, daß zum Zeitpunkt der Übergabe an dich der Fehler nicht war - und das kann keiner.
    b) im zweiten halben Jahr mußt du dem Verkäufer beweisen, daß zum Zeitpunkt der Übergabe an dich der Fehler drin war - und das kann auch keiner.

    Also macht nicht lang rum, SOFORT reklamieren - und gut ist !!!!!!!!!!!
    Und genau in diesem halben Jahr NIX aber schon gar nix selber machen, weil sonst wirft dir Verkäufer ganz locker Pfusch vor - und fuuuuuutsch ist seine Haftung !!!!!!
     
  4. #3 jupiter-jones, 04.01.2007
    jupiter-jones

    jupiter-jones Elchfan

    Dabei seit:
    29.12.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    Lehrer
    Ort:
    Nümbrecht
    Hallo Oberschwaben-Elch!

    Besten Dank für die schnelle Antwort- Werde mich morgen direkt darum kümmern!

    Ein Nachlaufen der Servopumpe ist beim Elch also nicht normal?!

    Vielen Dank,
    Gruß

    Jupiter
     
  5. #4 Tigerbär, 04.01.2007
    Tigerbär

    Tigerbär Elchfan

    Dabei seit:
    04.09.2006
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Ennepe-Ruhr-Kreis NRW
    Marke/Modell:
    190 E 1.8
    Die Servopumpe meines Elch´s hat genau so reagiert. Habe eine neue gekauft und eingebaut. Die Pumpe hat ca. 450,00 Euro gekostet. Habe einen Freund, der einen BOSCH-Dienst hat, der hat das Teil dann eingebaut. Jetzt ist wieder alles ok. Habe die Zeit über den + Pol der Batterie abgeklemmt. Da die Batterie beim Elch ja im Innenraum ist ging das ja ganz gut. Hatte aber nach zwei Tagen ne neue Pumpe.

    Gruß, bikerandi
     
  6. #5 cryonix, 04.01.2007
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    94
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Mal ne ganz dumme Frage: hat die Servopumpe nicht eine eigene Sicherung? ( hab den Belegungsplan grad nicht zur Hand )
    Wäre es da nicht einfacher, nur die entsprechende Sicherung zu ziehen und zu stecken - so blebe einem das umständliche Anlernen div. Verbraucher in einem solchen Fall doch erspart :)

    Cryonix
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Nein. (wozu auch?)

    gruss
     
  8. Jevo

    Jevo Elchfan

    Dabei seit:
    05.01.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Jupp!

    Hätte mich auch gewundert, wenn die nachlaufen "muss".

    Ich muss jetzt also davon ausgehen, dass die Servopumpe getauscht werden muss - kann es nicht was harmloses wie ein klemmendes Relais sein? Bei Mercedes meinten die, dass sie das nocht nicht hatten - ist eher so, dass die Servo nicht mehr läuft.

    Der Händler meint, dass die Servo nicht Bestandteil der Garantie ist - da geht es schon los mit der Frage, welches Bauteil gehört zur Garantie und welches nicht!

    Gruß Jevo (in Auftrag von jupiter)
     
  9. #8 Monarch, 05.01.2007
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    In den ersten sechs Monaten der gesetzlich vorgeschriebenen Gewährleistung muss der Händler den Schaden reparieren, sofern er nicht nachweisen kann, dass der Fehler erst nach dem Kauf entstanden ist.

    Gebrauchtwagengarantie ist in diesem Falle nicht von Interesse.

    mfg
    Monarch
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Oberschwabenelchle, 05.01.2007
    Oberschwabenelchle

    Oberschwabenelchle Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    92
    Zustimmungen:
    0
    Ort:
    Oberschwaben
    Marke/Modell:
    A160 11.99
    Dann tritt dem unfreundlichen Händler mal etwas grob und auch äußerst unsanft in seinen Allerwertesten und geb ihm mein posting von Gestern, 21:39 zu lesen.
     
  12. Jevo

    Jevo Elchfan

    Dabei seit:
    05.01.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Oberschwabenelch!

    Ja, er hat es jetzt wohl "kapiert", dass er sich da nicht rausreden kann. Ich will vermeiden, dass die ganze Sache auf die Spitze getrieben wird und ich die Sache einklagen muss.

    Gruß Jevo
     
Thema: Servopumpe läuft immer
Besucher kamen mit folgenden Suchen
  1. a klasse bj 99 servopumpe läuft

    ,
  2. w168 servopumpe läuft immer

    ,
  3. a klasse servopumpe läuft immer

Die Seite wird geladen...

Servopumpe läuft immer - Ähnliche Themen

  1. Immer noch Motorruckeln & Zündaussetzer.

    Immer noch Motorruckeln & Zündaussetzer.: Hallo, jetzt bei dem feuchten Wetter und Standzeit länger 1 Tag hab ich wieder vermehrt Zündaussetzer. Angezeigt wird neben den Zündaussetzern...
  2. Wo finde ich eigentlich die Sicherung der Servopumpe am vaneo?

    Wo finde ich eigentlich die Sicherung der Servopumpe am vaneo?: Wo steckt eigentlich beim Vaneo W414 die Sicherung für die Servopumpe ??
  3. Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer

    Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer: Guten Tag Elchfans Com. Wir fahren seit ca. 2 jahren eine W169 Avangarde Bj 2006 bezinner mit 95Ps und 145000Km. Wir sind eigentlich sehr zu...
  4. Servopumpe

    Servopumpe: Hallo Elchfans, ich bin neu hier und keine Autotechnikerin. Mein Vaneo (2002 60 kw Halbautomatik) bereitet mir Kummer mit der Servopumpe. Das...
  5. Lüfter läuft ständig

    Lüfter läuft ständig: Hallo, ich habe am Elch meiner Frau ein Problem mit dem (Kühler-)Lüfter, da dieser immer auf vollen Touren läuft. A 150 mit Schaltgetriebe -...
Status des Themas:
Es sind keine weiteren Antworten möglich.