Servopumpe läuft nach Zündung aus weiter

Diskutiere Servopumpe läuft nach Zündung aus weiter im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, ich habe bei dem Elch von meiner Mum (gelber Elch) festgestellt das immer wieder die Servopumpe brumt selbst wenn das Fahrzeug abgeschlossen...

  1. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    72
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    Hi,

    ich habe bei dem Elch von meiner Mum (gelber Elch) festgestellt das immer wieder die Servopumpe brumt selbst wenn das Fahrzeug abgeschlossen ist.
    Was hilft wenn ich das lenkradschloss auf mache, Lenkrad so eine gute halbe Umdrehung drehen, natürlich super einfach, und danach ist sie aus.

    Fehler wird natürlich keiner gespeichert, wie sollte es sonst auch sein. Kennt jemand dieses Phänomen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vaneo freund, 01.07.2013
    Vaneo freund

    Vaneo freund Guest

    meistens war Wasser in der Elektronik der Servopump = neue Servopumpe.
     
  4. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    72
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    hmm sag mir doch nicht sowas.... ich wollte konstengünstigere Antworten :D
     
  5. #4 miata2412, 02.07.2013
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Quatsch! .....immer gleich austauschen....
    Hatte ich auch mal. Mach den Deckel der Servopumpenelektronik ab (ist nur geclipst - aber vorsichtig - bricht schnell) und dann fön die Platine ausgiebig trocken. Danach müsste es wieder gehen. Dann aber schauen dass nicht erneut da Wasser dran kommt! Evtl mit Knete, Folie usw irgendwie schützen. Ja nie Motorwäsche!!
    Wenns nicht geht kannst immer noch austauschen.
     
    tds gefällt das.
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Servopumpe läuft nach Zündung aus weiter
Besucher kamen mit folgenden Suchen
  1. mercedes w168 servopumpe läuft immer

    ,
  2. a 168 servopumpe läuft immer

    ,
  3. servopumpe läuft ständig

    ,
  4. a klasse servopumpe läuft immer,
  5. a klasse w168 servopumpe läuft ständig
Die Seite wird geladen...

Servopumpe läuft nach Zündung aus weiter - Ähnliche Themen

  1. Wo finde ich eigentlich die Sicherung der Servopumpe am vaneo?

    Wo finde ich eigentlich die Sicherung der Servopumpe am vaneo?: Wo steckt eigentlich beim Vaneo W414 die Sicherung für die Servopumpe ??
  2. Servopumpe

    Servopumpe: Hallo Elchfans, ich bin neu hier und keine Autotechnikerin. Mein Vaneo (2002 60 kw Halbautomatik) bereitet mir Kummer mit der Servopumpe. Das...
  3. Lüfter läuft ständig

    Lüfter läuft ständig: Hallo, ich habe am Elch meiner Frau ein Problem mit dem (Kühler-)Lüfter, da dieser immer auf vollen Touren läuft. A 150 mit Schaltgetriebe -...
  4. W168 Lichtmaschine, Servopumpe, Lenkstockschalter, Anlasser

    Lichtmaschine, Servopumpe, Lenkstockschalter, Anlasser: Hallo, ich habe noch paar Teile für A klasse W168 wie lichtmaschine(Wassergekühlt für Diesel), Türen, Kotflügel, Servopumpen, Motorhaube,...
  5. Bremsflüssigkeit läuft aus Getriebe

    Bremsflüssigkeit läuft aus Getriebe: Hallo! Nachdem ich seit einiger Zeit beim Starten mit getretener Kupplung son komisches Schleifgeräusch habe (bei laufendem Motor schleift...