W168 Servopumpe

Diskutiere Servopumpe im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfans, bin ganz neu hier und habe meinen Elch (A160, Bj. 06/2000) erst seit gut einer Woche. Bin bisher sehr zufrieden!!! Frage mich nur...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 elchferdi, 20.11.2005
    elchferdi

    elchferdi Elchfan

    Dabei seit:
    20.11.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A160/2000
    Hallo Elchfans,

    bin ganz neu hier und habe meinen Elch (A160, Bj. 06/2000) erst seit gut einer Woche. Bin bisher sehr zufrieden!!! Frage mich nur ob es normal ist, dass ich praktisch ständig die Elektropumpe der Servolenkung höre (schon beim Starten und bei jedem Lenkeinschlag). Vielen Dank!

    Gruss

    Elch Ferdi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Servopumpe? Höre ich nie!

    Hast Du evtl. nen Automatik? Das Getriebe ist sehr laut, höre ich bei meinem Vater auch immer *kratz*
     
  4. sauger

    sauger Elchfan

    Dabei seit:
    11.12.2002
    Beiträge:
    587
    Zustimmungen:
    0
    Beruf:
    cnc Bediener
    Ort:
    Sauerland
    Marke/Modell:
    V 220 CDI
    Hi

    hatte jetzt das gleiche problem bei unserem c 220 cdi,bin zur Werkstatt gefahren dort hat man ein bißchen Servoöl nachgefüllt und schon war das problem beseitigt.

    Gruß sauger ;)
     
  5. #4 elchferdi, 21.11.2005
    elchferdi

    elchferdi Elchfan

    Dabei seit:
    20.11.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A160/2000
    Hallo, habe zwar Automatik - ist aber eindeutig die Servopumpe...
     
  6. Didi66

    Didi66 Elchfan

    Dabei seit:
    15.06.2005
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Marke/Modell:
    W168 A160 Elegance
    Hallo !
    Das Geräusch habe ich auch. Wird aber nach ein paar Sekunden ohne Lenkradbewegung im Stand weniger oder geht weg ! Hört sich an wie ein Elektromotor !
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Vielleicht ist es ein Elektromotor?
    Da die Servolenkung elektrohydraulisch ist, muss der Elektromotor umso mehr Leistung bringen desto heftiger der Lenkeinschlag ist.

    gruss
     
  8. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    vielleicht hört Ihr auch die Luftpumpe, wurde schon einiges darüber geschrieben.

    Motorluftpumpe

    Zumindest nach der Beschreibung von Didi66 wäre dies möglich.

    Gruss Jogi
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Didi66

    Didi66 Elchfan

    Dabei seit:
    15.06.2005
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Marke/Modell:
    W168 A160 Elegance
    Nee, Luftpumpe glaube ich nicht. Ist mit Sicherheit die Lenkung. Reagiert auch sofort auf die kleinste Lenkbewegung im Stand. Sobald der Wagen fährt höre ich nichts mehr. Ich denke das ist die Servounterstützung. Ob das Geräusch normal ist weiss ich nicht. Hatte das schon immer (hab den Elch 6 Monate).
     
  11. #9 elchferdi, 22.11.2005
    elchferdi

    elchferdi Elchfan

    Dabei seit:
    20.11.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A160/2000
    Hallo Leute,

    also mal vielen Dank an Alle - entnehme den Antworten, dass das Geräusch wohl doch eher normal ist... (oder?)...

    Gruss Elch Ferdi
     
Thema:

Servopumpe

Die Seite wird geladen...

Servopumpe - Ähnliche Themen

  1. Servopumpe defekt

    Servopumpe defekt: moinsen Hab da direkt mal eine Frage passt die Servopumpe vom W168 in einen W414 sieht optisch gleich und die Anschlüsse sind auch identisch
  2. W414 Servopumpe gesucht

    Servopumpe gesucht: Suche eine Funktionstüchtige Servopumpe für unserem vaneo.
  3. Servopumpe Vaneo gleich mit w168 ?

    Servopumpe Vaneo gleich mit w168 ?: Mus an meinem Vaneo die Servopumpe weckseln. Kann ich auch eine vom W168 nehmen ? Brauch ich 3 oder 4 Anschlüsse?
  4. Servopumpe Kabel ?

    Servopumpe Kabel ?: Hallo Elchfahrer Hab da mal ne frage Meine Servopumpe war hin habe dann ne neue gebrauchte geholt ging auch nicht reklamiert und heute kam die...
  5. Servopumpe Probleme

    Servopumpe Probleme: W168 A160 Ich verzweifle an der Servopumpe Jetzt habe ich eine neue drin und geht wieder nicht mehr bzw immer nur 3-4 Einschläge dann ist die...
Status des Themas:
Es sind keine weiteren Antworten möglich.