Sicherung??? Kein Strom

Diskutiere Sicherung??? Kein Strom im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Brauche eure Hilfe, bin heute nach der Arbeit normal wie immer nach Hause gefahren, und unterwegs hatte es einen mittelstarken Knall gegeben....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Elchi

    Elchi Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    389
    Zustimmungen:
    0
    Ort:
    Deutschland/Bayern
    Marke/Modell:
    A190 Eleg.
    Brauche eure Hilfe, bin heute nach der Arbeit normal wie immer nach Hause gefahren, und unterwegs hatte es einen mittelstarken Knall gegeben. Kommend von der Windschutzscheibe
    Aber kein Steinschlag !! Zu erst dachte ich das Geräusch hatte ein anderes Fahrzeug neben mir verursacht. Nachdem ich in
    meine Tiefgarage hineingefahren bin mit Licht,
    und den Wagen abstellte, und die Türe öffnete, ertönte zu meiner Verwunderung kein Warnsignal,
    (das das Licht noch an ist.) :o :o
    Ebenso geht bei mir die Parkleuchte Rechts + Links nicht mehr. Vielleicht hatte der Knall doch etwas mit meinem Auto zu tun.

    Hattet Ihr auch schon mal so etwas?? Ist das evt. Eine Sicherung???

    Das Fernlicht + Normales Licht funktionier!

    Danke & Gruß
    Elchi
     
  2. Anzeige

    Schau mal hier: Sicherung??? Kein Strom. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ghostdog, 10.04.2003
    Ghostdog

    Ghostdog Guest

    Es kann nur eine Sicherung sein, da die Lichtanlage einzeln abgesichert ist.

    Oder

    Das Kabel ist defekt.
     
  4. Elchi

    Elchi Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    389
    Zustimmungen:
    0
    Ort:
    Deutschland/Bayern
    Marke/Modell:
    A190 Eleg.
    Ich war bei meiner Niederlassung,
    leider war der Elektriker nicht mehr da, jedoch hat sich ein Meister dort den Schaltkasten am Beifahrersitz angeschaut, und hat versichert, das es keine Sicherung ist, die die beide (Park) Scheinwerfer außerkraft gesetzt hat.

    Wer hat den so ewtas (ähnliches) auch schon mal an seinem Auto beobachtet?

    Wo befindet sich denn der Kontakt, der das Warnsignal bei eingeschaltetem Licht und offener Türe steuert?? Der Funktioniert nämlich nicht.

    Gruß
    Elchi
     
  5. w168

    w168 Guest

    hi
    wo hatt der denn nach den sicherrungen geschaut im beifahrerfußraum oder auf der fahrerseite ????
    DAS WARNSIGNAL KOMMT AUS DEM KI DA KÖNNTE JA AUCH ETWAS DEFEKT SEIN !!! :] :]
     
  6. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    5
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Elchi,

    also die Sicherungen für Standlicht (Parklicht) sitzen in der Sicherungsdose Lichtmodul am Armaturenbrett links unter der seitlichen Abdeckung.

    Wobei Standlicht rechts und links jeweils separat abgesichert sind.

    Standlicht links : Sicherung 4 (7,5 Ampere)

    Auf Sicherung 4 ist noch Schlusslicht links.

    Standlicht rechts: Sicherung 5 (15 Ampere)

    Auf Sicherung 5 ist noch Schlusslicht rechts, Kennzeichenleuchte und 58 K Kombiinstrument.

    Gruss Jogi
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Elchi

    Elchi Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    389
    Zustimmungen:
    0
    Ort:
    Deutschland/Bayern
    Marke/Modell:
    A190 Eleg.
    Danke für eure Antworten, was ich so komisch finde, seit dem Knall, funktionieren beide Seiten nicht mehr!
    Der Meister hat unter dem Beifahrersitz eine Klappe aufgedreht, und etwas schwarzen Kunststoff entfernt, und dann konnte man die Betterie sehen, und sehr viele Kleine (Knöpfe)- Sicherungen.
    Und die seien nach seiner Aussage völlig OK.
    Komisch ist das ganze schon. :(
     
  9. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    5
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    mach doch diese Klappe einfach mal weg und schau selbst, ob die Sicherungen noch in Ordnung sind.

    Ich vermute fast, Dir hat es Dein Warnsummer der sich im KI befindet zerschossen.

    Gesteuert wird das ganze über das Zündschloss, so ich weiss.

    Gruss Jogi
     
Thema: Sicherung??? Kein Strom
Besucher kamen mit folgenden Suchen
  1. Sicherung kein strom elchfans

    ,
  2. A-Klasse Sicherung 1 und 2 hat kein Strom

    ,
  3. a klasse kein strom

    ,
  4. mercedes 190 kein Strom,
  5. ladebordwand keinStrommehr Fehler,
  6. mb w240 kein strom,
  7. mercedes a160 kein strom,
  8. sicherungskasten kein strom mehr,
  9. w168 Kraftstoffpume bekommt kein strom,
  10. mercedes a classe sicherung für scheibenwaschanlage,
  11. Mercedes hat keinen Strom,
  12. mercedes kein strom,
  13. a klasse ppmpe scheibenwaschanlage kein strom,
  14. a-klasse kein strom am schwarz weissen kabel,
  15. a klasse hat kein strom,
  16. sicherung ein kein strom,
  17. Mercedes a 200 kein Strom am sicherungskasten
Die Seite wird geladen...

Sicherung??? Kein Strom - Ähnliche Themen

  1. Fanfare geht nicht - Hupe neu+Sicherung neu -Relais klickt-???

    Fanfare geht nicht - Hupe neu+Sicherung neu -Relais klickt-???: Hallo liebe Elch-Fans & Profis, seit letzter Woche hupt mein Schatz nix mehr. Fanfare ausgetauscht, Sicherung neu, Relsis klickt, wenn man am...
  2. Sicherungen

    Sicherungen: Hi, hat jemand einen Plan für die Sicherungen? Brauche für w 168 a190 lieben Dank .
  3. Sicherung Nr 1 Fußraum defekt

    Sicherung Nr 1 Fußraum defekt: Bin mal wieder etwas am verzweifeln. Im Sicherungskasten im Fussraum unseres Vaneos ist die Sicherung 1 (20A) defekt. Eine neue hält auch nicht....
  4. Sicherungen

    Sicherungen: Meine Hupe (A.160 Baujahr 2010) hupt nicht mehr. Liegt es an der Sicherung . Wenn Ja. wo befindet sie sich und hat eine Nummer?- kann ich die...
  5. Ursache für: Sicherung für Lüfter brennt immer durch

    Ursache für: Sicherung für Lüfter brennt immer durch: Hallo, ich habe einen W168 A190l J:2002 und bei mir brennt immer die Sicherung für den Lüfter durch, sprich der Lüfter läuft nur noch auf Stufe...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden