Siemens SL55 + HKC-520 in der A-Klasse

Dieses Thema im Forum "Car HiFi, Multimedia, Navigation & Kommunikation" wurde erstellt von Casiemir, 19.03.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Casiemir, 19.03.2005
    Casiemir

    Casiemir Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    259
    Zustimmungen:
    0
    Beruf:
    Hausmeister
    Ort:
    NRW
    Marke/Modell:
    A 150 Elegance W169
    Hat jemand evtl.ein Siemens SL55 inkl. FSE HKC-520 verbaut?

    Da ich jetzt von Nokia auf Siemens umgestiegen bin und mein neues Handy ein SL55 ist, habe ich mir auch gleich eine Original FSE gegönnt.

    Leider ist an der HKC 520 kein externer Antennenanschl. verbaut. Gibt es evtl. eine nachträgliche Lösung bzw. kann ich von der Anschluß Leiste die Antenne abnehmen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Siemens SL55 + HKC-520 in der A-Klasse

Die Seite wird geladen...

Siemens SL55 + HKC-520 in der A-Klasse - Ähnliche Themen

  1. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  2. Ich möchte meine A-Klasse Bj 1998 an Liebhaber verkaufen

    Ich möchte meine A-Klasse Bj 1998 an Liebhaber verkaufen: Hallo, Ich bin hier neu und habe nicht alles gelesen i.S. Verkauf.... Ich fahre seit 8 Jahren eine A-Klasse, W168, BJ 1998 und möchte den Wagen...
  3. Mercedes A klasse

    Mercedes A klasse: Hallo Folgendes Problem mit der Lenkung Wenn ich Rückwärts fahre und denn wieder vorwärts fahre ist die lenkung immer schwergängig An was...
  4. A 160 springt nicht an

    A 160 springt nicht an: Hallo, ich habe seit einigen Tagen den MB A 160, Baujahr 2010 mit eco start-Stopp-Funktion, Schaltgetriebe. Heute habe ich festgestellt, dass...
  5. A Klasse Automatikgetriebe schaltet schlecht

    A Klasse Automatikgetriebe schaltet schlecht: Hallo, bin neu hier im Forum. Haben probleme mit unserem kleinen Elch, W168 A160. Wenn man locker losfährt schaltet das Automatikgetriebe richtig...
Status des Themas:
Es sind keine weiteren Antworten möglich.