Allgemeines Signal ertönt und öllampe leuchtet

Diskutiere Signal ertönt und öllampe leuchtet im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo alle zusammen, vielleicht kann mir jemand helfen? seit einigen tagen ertönt ein signal und die öllampe leuchtet auf obwohl der ölstand ok...

  1. #1 bieni01, 30.06.2011
    bieni01

    bieni01 Elchfan

    Dabei seit:
    30.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Hamburg
    Hallo alle zusammen,

    vielleicht kann mir jemand helfen? seit einigen tagen ertönt ein signal und die öllampe leuchtet auf obwohl der ölstand ok ist.dazu mmuß ich erwähnen das vor diesem problem die innenbeleuchtung nicht mehr ausging und der blinker nicht funktionierte.daraufhin habe ich auf im empfehlung im forum die sicherung kurz gezogen und reingesteckt und es funktionierte wieder...zum glück :)aber nun das signal???kann es sein das die elektronik spinnt?

    vielen dank schon mal

    bieni01
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 30.06.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Klemm' mal die Batterie für 5 Minuten ab. Evtl. benötigt das KI ein Reset.
     
  4. #3 bieni01, 30.06.2011
    bieni01

    bieni01 Elchfan

    Dabei seit:
    30.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Hamburg
    danke für den tip...werde ich ausprobieren... :)
     
  5. thei

    thei Guest

    Hi,

    Ich will dich nicht schocken, könnte aber auch sein das dein Ölstandsensor den Geist aufgibt, hatte ich vor ca. einen Jahr bei mir auch. Gleiche Symptome wie bei dir. Der Sensor selbst kostet "nur" 80€, eingebaut hab ich das Ding selbst, ist aber nicht einfacht, da der Motor abgesenkt werden muss.

    Hier ist meine Anleitung inklusive ein paar Bilder.

    Vielleicht hast du ja Glück und es spinnt wirklich nur die Elektronik. :)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Signal ertönt und öllampe leuchtet
Besucher kamen mit folgenden Suchen
  1. sicherung Mercedes b klasse Motorölleuchte

Die Seite wird geladen...

Signal ertönt und öllampe leuchtet - Ähnliche Themen

  1. Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt

    Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt: Hallo Elchfreunde, *wink2* ich habe vor kurzem den Anlasser meines Elchs (BJ 2001) von einem Freund austauschen lassen, da er nicht mehr...
  2. SRS leuchtet nach Werkstattaufenthalt

    SRS leuchtet nach Werkstattaufenthalt: Servus zusammen! Ich hatte das "Vergnügen", im Urlaub das Sturmtief Sebastian am eigenen Leib zu spüren und mein geliebter Elch leider auch. Dem...
  3. Füllstand Anzeige Kühlwasser leuchtet dauerhaft

    Füllstand Anzeige Kühlwasser leuchtet dauerhaft: Bei unserem Vaneo 1.cdi Bj 2001 Leuchtet nach denm Starten dauerhaft die Füllstand Anzeige vom Kühlwasser. Was hin und wieder sporadisch anging...
  4. Motorsymbol leuchtet - schlechte Beschleunigung was könnte das sein?

    Motorsymbol leuchtet - schlechte Beschleunigung was könnte das sein?: Hallo Forum, unser B 180 Diesel muckt, nachdem das Motorsymbol kam, habe ich den ADAC kommen lassen, der hat den Speicher ausgelesen und ist zu...
  5. W168 ESP u. ABS leuchtet

    ESP u. ABS leuchtet: Hallo an alle Elchfans Ich habe ein Problem mit meinem Elch W168 A140 Bj. 2000 Habe die Spurstange vorne links und das Trag-/Führungsgelenk vorne...