Sommerreifenproblem

Diskutiere Sommerreifenproblem im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen... also hab euch mal kurz was zu schildern, bin mal gespannt was Ihr dazu meint. Als ich dieses Jahr Sommerreifen drauf hatte,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 powders, 26.12.2002
    powders

    powders Elchfan

    Dabei seit:
    16.12.2002
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    120d
    Hallo zusammen...
    also hab euch mal kurz was zu schildern, bin mal gespannt was Ihr dazu meint. Als ich dieses Jahr Sommerreifen drauf hatte, habe ich ja schonmal erzählt dass von links hinten ein lautes Geräusch von den Reifen kam, habe damals vermutet es kommt vom Lager. Hatte dann Kundendienst ( den kleinen ) und meine Werkstatt meinte es komme vom Unrunden (cooles Wort ;D ) Reifen, der sich unwuchtig gefahren hätte. Mein Reifenhändler meinte dazu, dass an der Achse mal was kaputt gewesen sein muss, anders könnte er sich nicht "unrund" fahren. (Man konnte richtig die Eierform beim drüberfahren mit der glatten Handfläche merken....) naja. Jedenfalls frag ich mich nu warum der nu so unrund geworden ist, denn den kann ich im nächsten Sommer ja nicht mehr drauf tun (da seehr laut und schlecht fürs Lager), und natürlich ist der ja auch ned ganz billig (hab 205 45 40 drauf mit AMG Felgen) bzw. habe ich Angst dass sich der neue 150 € teure Reifen wieder unrund fährt. Mein Reifenhändler meinte auch noch dazu, es könnte seind dass DC bei der Letzten grossen Inspektion an der Hinterachse ohne was zu sagen getauscht hat... und dass sich der reifen vorher unrund gefahren hat... meint ihr das wäre möglich? ???
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bobby

    Bobby Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Niederrhein
    Marke/Modell:
    A 160
    Hi Powders,

    den Ärger, den Du beschreibst, habe ich auch. Nach dem Wechsel auf Winterräder waren die Laufgeräusche vollkommen verschwunden. Mein Reifenhändler erklärte mir, es seien "Auswaschungen", die gelegentlich bei Fronttrieblern auftauchen. Diese Auswaschungen lassen sich dann auch nicht mehr korrigieren, sodass nur der Wechsel der Hinterreifen bleibt, was besonders ärgerlich ist, da meine Reifen noch ca. 70 % Profiltiefe haben. Man kann diesen Schaden aber vermeiden, wenn man alle 10.000 km die Reifen von hinten nach vorne (und umgekehrt) tauscht. Das empfiehlt übrigens auch DB in der Bedienungsanleitung.

    Ich habe mich aber jetzt schon entschieden, im nächsten Frühjahr nochmals die "Krachmacher" zu montieren. Wenn die Unebenheiten aber so stark werden, dass sie mit der flachen Hand am Reifenumfang fühlbar werden, muss ich wohl in den sauren Apfel beißen und die Reifen wechseln, da sonst die Stoßdämpfer beschädigt werden können.

    Viele Grüße

    Bobby
     
  4. norder

    norder Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Ostfriesland
    Marke/Modell:
    A 180 CDI
    Hi,
    ich habe einen 140 er von 04/2000, kenne ebenfalls das von dir beschriebe Problem.
    Meiner hat jetzt 30000 KM gelaufen und es sind bereits 3 Reifen in loser Reihenfolge ausgetauscht worden.Sie alle waren von ziemlich neu bis :) ca.60% Profiltiefe.Bei allen Reifen handelt es sich um den Eco Contact EP von Continental..Die Reifen Eco Contact CP scheinen ok zu sein.Mein DC-Händler versucht gerade eine Reklamierung.Mals schauen,ob es Erfolg hat. :)
     
  5. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Also unrund kenne ich nicht. Wenn er Ausgewaschen ist (wahrscheinlich anderes Wort) Und noch genügend Profil hat, hab ich n Tip von nem Reifenhändler. Passiert übrigens bei vielen Auto´s an der Hinterachse.

    Also Tip: Reifen nach vorn.
    Unbefahrene Straße aufsuchen
    ASR aus Handbremse durchziehen und dann richtig Gas.

    Es soll helfen weil er dann wieder rund wird. Aber wie gesagt wenn der Reifen ausgewaschen ist. Unrund sagt mir nix.

    Alles auf eigene Gefahr natürlich!!! *thumbup* *thumbup*
     
  6. #5 powders, 28.12.2002
    powders

    powders Elchfan

    Dabei seit:
    16.12.2002
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    120d
    "Ausgewaschen" hmm ja ich denke das ist der richtige Fachausdruck.... aber das Problem bei mir ist nur, dass ich die AMG Felgen drauf habe, und dass die leider nicht vertauscht werden können ( wegen der ET der Felgen glaube ich ist das) ... da die vorne weniger weit drinnen sind als die hinten..
    Möglich wäre nur Reifen von den Felgen runter und dann Tauschen....
    aber wie oft soll man das machen?

    son schitt....
    *thumbdown* *mecker*
     
  7. #6 okoetter, 28.12.2002
    okoetter

    okoetter Guest

    und wenn du die Felgen Seitenweise tauscht ??
     
  8. #7 powders, 28.12.2002
    powders

    powders Elchfan

    Dabei seit:
    16.12.2002
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    120d
    hm keine schlechte Idee... aber dann brummts und rüttelts halt auf der anderen seite....

    oder ne.. das geht auch nicht.. weil die Dunlop Felgen nur eine laufrichtung haben Dank des tollen Pfeilprofils.... :( ;(

    Wisst ihr ich hab nur angst dass wenn ich für 300 € wieder 2 Hinterreifen kaufe, dass dann nach kurzer Zeit das Problem wieder auftritt..... *mecker* *mecker*

    Woher sowas kommt weiss man nicht genau oder? :-[ :-/
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Spicy_on_Ice, 28.12.2002
    Spicy_on_Ice

    Spicy_on_Ice Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    175
    Zustimmungen:
    0
    Beruf:
    Daimler Chrysler Mitarbeiter
    Ort:
    Stuttgart-Untertürkheim
    Marke/Modell:
    A190 Avant
    Ich hatte ein ähnliches Problem
    Wenn ich mal ne Vollbremsung gemacht habe,dann hast auch so ein Geräusch gehabt an den Reifen.Normal müsstest dir dann neue Reifen kaufen,aber wer hat schon sovielGeld dafür.Kann doch sein das du auch mal ne Vollbremsung machen musstest und daher kommt es.Wer weiß

    Grüße Spicy_on_Ice alias Peter
     
  11. Bobby

    Bobby Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Niederrhein
    Marke/Modell:
    A 160
    also, der Tip von Haegar gefällt mir.
    Im nächsten Frühjahr werde ich ein paar Wheelies über den Asphalt ziehen. Lieber ein paar Millimeter weniger Profil, als ständig das Radio weiter aufzudrehen.

    In diesem Sinne - "Guten Rutsch " ;)

    Bobby
     
Thema:

Sommerreifenproblem

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden