Spannvorrichtung Riementrieb... SERVICE-INFO

Diskutiere Spannvorrichtung Riementrieb... SERVICE-INFO im W168 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich W168 Tuning & Veredelung; Hi, da ich vor kurzem an meinem W168 einen Schaden hatte an einer Umlenkrolle des Riementriebs und dann die ganze Spannvorrichtung getauscht...

  1. #1 Vision A, 15.02.2012
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    4
    Marke/Modell:
    W168 - A170 Vision-A
    Hi,

    da ich vor kurzem an meinem W168 einen Schaden hatte an einer Umlenkrolle des Riementriebs und dann die ganze
    Spannvorrichtung getauscht wurde. Habe ich etwas recherchiert...

    http://www.schmettau-fuchs.de/uploads/service-downloads/ina_0050.pdf
    bzw.
    http://www.ruville.de/fileadmin/redaktion/download/Technische_Informationen/1028/1028.pdf

    Ich mutmaße mal, das MB das nicht an die große Glocke hängt, weil mit Motorabsenken doch schon viel Arbeitszeit flöten geht... Ob ihr das neue oder alte Teil eingebaut habt, wird wohl außen durch die interne Herstellungsnummer

    534 0243 10 und 534 0244 1 oder 55165 und 55187 bzw. andere Herstellernummer auf dem Teil ersichtlich sein..

    Tatsächlich hört sich das "Leerlaufgeräusch" ohne Klima viel besser an... Vorher hat sich das angehört als ob da ein Sack voll Nüsse (Rasseln) am Riementrieb montiert wäre... Sobald die Klima dazugeschaltet wurde, hat sich das Geräusch gelegt...


    Schönen Tag noch!

    bye
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 corra-leonie, 26.02.2012
    corra-leonie

    corra-leonie Elchfan

    Dabei seit:
    03.03.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Beruf:
    Energieanlagenelektroniker
    Ort:
    75387Neubulach-Liebelsberg
    Marke/Modell:
    Vaneo CDI 75ps
    Hallo Du,

    ich hab an meinem Vaneo im Juli 2010 den kompletten Riementrieb neu gemacht (Spanner,Riemen,Umlenkrollen&Freilaufrolle).
    Nun habe ich 50TKM später ab und zu (alle 2Mon. oder alle 2TKM) "ein" Riemenquiitschen wie bei Riemenschlupf.
    Das könnte an dem Spanner liegen,bisher hatte ich noch keine Idee,wobei hier irgendwo mal jemand von Mercedes die Aussage bekam "es sei wohl normal wenn es kalt ist".

    Mal sehen was ich mache,so wie ich es verstehe ist nur der Spanner daran schuld oder die flucht der Scheiben?

    Grüßle Thomas *thumbup*
     
  4. #3 Vaneo freund, 26.02.2012
    Vaneo freund

    Vaneo freund Guest

    Der Riemen macht die Geräusche nur im Leerlauf? also nur bei besonderst niedriger Drehzahl? Oder Wann?
     
  5. #4 corra-leonie, 27.02.2012
    corra-leonie

    corra-leonie Elchfan

    Dabei seit:
    03.03.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Beruf:
    Energieanlagenelektroniker
    Ort:
    75387Neubulach-Liebelsberg
    Marke/Modell:
    Vaneo CDI 75ps
    Hallo,

    naja vor ca. 2,5TKM wollte ich Morgens Rückwärts aus meiner Einfahrt rausfahren,da hatte es den Riementrieb fast
    angehalten und gequiitscht als ob kurz irgendein Aggregat blockierte. Nach 500km fuhr ich an der Ampel los und er quietschte wie ein "Alter" wo der Riemen zu wenig Spannung hatte.
    Ich hab mal von unten nachgesehen ob irgendwas (Tier) ersichtlich ist,aber keine Ahnung was das war.
    Seit 2TKM wieder ohne Probleme,und da war es ja teilweise -20C°

    Die Flucht der Aggregate hab ich natürlich nicht überprüft ?( ?

    Grüßle Thomas *elch*
     
  6. #5 Vaneo freund, 27.02.2012
    Vaneo freund

    Vaneo freund Guest

    Schau mal hier nach dem Thema mit dem Freilauf nach. Klick.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. motzel

    motzel Elchfan

    Dabei seit:
    23.01.2012
    Beiträge:
    10
    Zustimmungen:
    0
    nimm mal den riemen ab und überprüf durch drehen die einzelnen rollen, könnte eventuell der freilauf der lima sein. kälte sollte kein blockieren hervorrufen.
     
  9. #7 corra-leonie, 28.02.2012
    corra-leonie

    corra-leonie Elchfan

    Dabei seit:
    03.03.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Beruf:
    Energieanlagenelektroniker
    Ort:
    75387Neubulach-Liebelsberg
    Marke/Modell:
    Vaneo CDI 75ps
    Hallo Ihr,

    wie gesagt meine Freilaufrolle ist 50TKM alt (6/2010) orginal MB.
    Im Internet gibt es ja "billige" Freilaufrollen,hatte aber alles von MB.

    Ich beobachte es mal,normalerweise wird so ein "Problem/Verschleiß" eigentlich größer aber Mann *aha* lernt nie aus.
    Wenn ich mal auf der Grube bin,kontrolliere ich die Rollen.

    Danke,Grüßle Thomas
     
Thema:

Spannvorrichtung Riementrieb... SERVICE-INFO

Die Seite wird geladen...

Spannvorrichtung Riementrieb... SERVICE-INFO - Ähnliche Themen

  1. Service Anzeige zurück stellen klappt nicht?

    Service Anzeige zurück stellen klappt nicht?: Hi, ick kann die Serviceanzeige nicht zurückstellen. Klappt alles wie im Handbuch beschrieben nur dass nicht nach 10 sec die alte Restlaufstrecke...
  2. Service C-E

    Service C-E: Hallo. Mein Elch (A 200 T) ist innerhalb 2 Wochen vom angezeigten Service C auf Service E umgesprungen. Was Service C an Arbeiten bedeutet hab ich...
  3. Werkstattkosten Service B mit Plus-Paket

    Werkstattkosten Service B mit Plus-Paket: Hallo, meine Mercedes-NL will für Service-B mit Plus-Paket (Code 809) inklusive Staubfilter/Luftfilter erneuern, Ölwechsel, Bremsflüssigkeit...
  4. A180 CDI Steuerkette klappert nach Service C

    A180 CDI Steuerkette klappert nach Service C: Hallo zusammen, mal eine Frage, bzw. ich bräuchte mal eine fachmännischen Rat: vor ca. 4 Wochen war mein Elch beim Service C, bei dem u.a. auch...
  5. Service Intervall W169

    Service Intervall W169: Wie ist das eigentlich mit dem Service Intervall beim W169, Baujahr 2005. Service C ist gerade gemacht worden, jetzt habe ich wieder 15000 Km bis...