Sporadische Probleme bei der Gangwahl (Schaltgetriebe) beim A140 (W168)

Diskutiere Sporadische Probleme bei der Gangwahl (Schaltgetriebe) beim A140 (W168) im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elchgemeinde, danke für die Tips bei meinem letzten Post. Mittlerweile läuft mein Elchi gut und ich bin sehr zufrieden. Besonders der...

  1. #1 bullrich, 28.08.2013
    bullrich

    bullrich Elchfan

    Dabei seit:
    15.07.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Marke/Modell:
    W168 (A 140)
    Hallo liebe Elchgemeinde,

    danke für die Tips bei meinem letzten Post. Mittlerweile läuft mein Elchi gut und ich bin sehr zufrieden. Besonders der Platz den man hinten hat, wenn man die Sitzbänke ausbaut begeistert mich sehr.

    Mir ist noch ein kleines Problem aufgefallen:

    Obwohl die Gangschaltung normal und ohne größere Probleme arbeitet, habe ich sporadisch manchmal das Problem, das der 2. Gang nur schwer rausgeht, wenn man in einen anderen Gang schaltet. Mit sanfter Gewalt springt er dann raus - der Fehler tritt nur sporadisch auf.
    Alle anderen Gänge funktionieren gut und mir sind auch noch keine Geräusche aus dem Getriebe (Mahlen, Heulen, etc) aufgefallen.

    Habt ihr nen Tip für mich? Ich vermute, das es nur eine Kleinigkeit im Schaltgestänge ist.


    Danke und elchige Grüße, *elch*

    bullrich
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Big_Boss, 28.08.2013
    Big_Boss

    Big_Boss Guest

  4. #3 bullrich, 29.08.2013
    bullrich

    bullrich Elchfan

    Dabei seit:
    15.07.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Marke/Modell:
    W168 (A 140)
    Hallo,

    ich habe den Tip von Big_Boss
    ausprobiert und nachgeschaut, mir ist aber nix aufgefallen dort... es sieht in Ordnung aus.
    Hat jemand noch einen Tip für mich, wo ich schauen kann?


    Grüße,

    Bullrich *elch*
     
  5. #4 bullrich, 30.08.2013
    bullrich

    bullrich Elchfan

    Dabei seit:
    15.07.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Marke/Modell:
    W168 (A 140)
    Ich habe das Problem jetzt gelöst:

    Für alle die mal ein ähnliches Problem haben:

    Ich hatte festgestellt, der Fehler dann aufgetreten ist, wenn man stark beschleunigt ist oder in eine Kurve gefahren ist. Daraufhin habe ich mir noch einmal die Stelle angeschaut, auf die die Big_Boss hingewiesen hat. Dort ist eine Ausgleichsgewicht an einer der Schaltstangen befestigt. Die Verbindung der Stange mit dem Ausgleichsgewicht war kaputt gegangen.
    Dadurch ist das Ausgleichsgewicht ab und zu mal zurück geklappt und hat eine der Schaltstangen blockiert.
    Beim Mercedes-Händler bin ich 3,68€ für das Plastikteil los geworden und der Einbau hat 20€ gekostet.

    Kleine Ursache - Große Wirkung.

    Das Merkwürdige war das sporadische Auftreten der Störung und das am Anfang nur der 2. Gang betroffen war, und zum Schluss waren mehrere Betroffen.

    Wie immer war ein doofes kleines Plastikteil schuld.


    Jetzt rennt mein Elchi wieder *elch* :thumbsup:

    Danke noch mal an Big_Boss für den Hinweis.


    Grüße aus den Bergen,

    bullrich
     
  6. #5 Mr. Bean, 31.08.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
Thema:

Sporadische Probleme bei der Gangwahl (Schaltgetriebe) beim A140 (W168)

Die Seite wird geladen...

Sporadische Probleme bei der Gangwahl (Schaltgetriebe) beim A140 (W168) - Ähnliche Themen

  1. Verkauf A-Klasse 160 W168

    Verkauf A-Klasse 160 W168: Hallo Elchfans, ich biete meine A-Klasse A160 W168 Langversion zum Verkauf an. Hat Unfallschaden mit Gutachten hinten rechts. Bilder und Gutachten...
  2. a140 bj1998 Gesamtkilometeranzeige weg! Tageskilometeranzeige noch da

    a140 bj1998 Gesamtkilometeranzeige weg! Tageskilometeranzeige noch da: Hallo, A140, Bj 1998, Die Gesamtkilometeranzeige ist nicht mehr abrufbar. Es liegt nicht an der Beleuchtung. Uhrzeit und...
  3. Automatikprobleme W168 ,A-190,Bj.2001,177.000km

    Automatikprobleme W168 ,A-190,Bj.2001,177.000km: Hallo , habe mit der Automatik Probleme! Die schaltet beim anhalten nicht mehr herunter und fährt im zweiten Gang wieder los. Muss dann den Motor...
  4. W168 Lenkrad ausbauen!

    W168 Lenkrad ausbauen!: Hallo zusammen nun brauche ich Hilfe , ich wollte bei meinem Elch das Lenkrad tauschen, aber nun ist es so fest das ich die Inbusschraube über...
  5. W168 Filter für W168 oder Vaneo

    Filter für W168 oder Vaneo: Habe heute beim Aufräumen Ölfilter WIX WL7288, Luftfilter WIX WA6744 und 2x Innenraumfilter Aktivkohle entspricht MERCEDES-BENZ - 168 830 08 18 /...