sporalische startprobleme

Diskutiere sporalische startprobleme im W168 Häufig referenzierte Threads Forum im Bereich W168 Allgemein; Hallo bin neu im Forum. Mein Elch springt hin und wieder nicht an.Wenn ich starten will, kommt keine Reaktion, alle Kontrollleuchten sind da,...

  1. #1 peters elch, 21.02.2016
    peters elch

    peters elch Elchfan

    Dabei seit:
    21.02.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Bad Driburg
    Ausstattung:
    elegance, 5-Gang Schaltung,
    Marke/Modell:
    A160
    Hallo bin neu im Forum. Mein Elch springt hin und wieder nicht an.Wenn ich starten will, kommt keine Reaktion, alle Kontrollleuchten sind da, manchmal reagiert der Anlasser nach erneuten Versuch nach 10 Minuten oder so. Dann aber auch mal gar nicht, und dann hilft nur noch anschieben, dann kommt er aber sofort.Hat jemand einen Tip wie ich vorgehen kann. Danke schon mal im voraus.
     
  2. Anzeige

    Schau mal hier: sporalische startprobleme. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homer_MCSM, 22.02.2016
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    163
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Wenn er mit anschieben startet tippe ich mal auf nen defekten Anlasser. Komst du an den ran um ihn vielleicht mit ein paar gezielten Hammerschlägen (nur leicht, nicht kaputthauen) wieder vorerst gangbar zu bekommen?
     
Thema:

sporalische startprobleme

Die Seite wird geladen...

sporalische startprobleme - Ähnliche Themen

  1. Startprobleme - mit Video :D

    Startprobleme - mit Video :D: Beim Wagen meiner Mutter kommt es vor dass der Motor so startet: https://photos.app.goo.gl/Bm9BP3RaxybFPUkd6 Zugegeben, es wirkt für mich...
  2. A140 Startprobleme

    A140 Startprobleme: Hallöchen, habe seit geraumer Zeit folgendes Phänomen an meinem Elch. Und zwar spinnt dieser in der Kaltstartphase. Ich drehe den Schlüssel...
  3. Startprobleme nach Öl/Ölfilterwechsel

    Startprobleme nach Öl/Ölfilterwechsel: Hallo erstmal von einem neuen Forummitglied. Ich bin seit etwa einem Jahr ein recht freudiger Besitzer eines Vaneo's (1.7, bj 2004, Diesel,...
  4. Startprobleme

    Startprobleme: Hallo. Fahre einen A160 Bj. 2002 Automatik. Ich habe ein hier oft beschriebenes Start- Problem. Er springt sporadisch nicht an. Nach...
  5. Startprobleme / Anlasser / Motorsteuerung

    Startprobleme / Anlasser / Motorsteuerung: Hallo! Anfang des Jahres wurde bei meiner A-Klasse (02er 160ger) der Anlasser gewechselt, weil er nicht mehr richtig ausrückte. Ich hatte mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden