sporalische startprobleme

Diskutiere sporalische startprobleme im W168 Häufig referenzierte Threads Forum im Bereich W168 Allgemein; Hallo bin neu im Forum. Mein Elch springt hin und wieder nicht an.Wenn ich starten will, kommt keine Reaktion, alle Kontrollleuchten sind da,...

  1. #1 peters elch, 21.02.2016
    peters elch

    peters elch Elchfan

    Dabei seit:
    21.02.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Bad Driburg
    Ausstattung:
    elegance, 5-Gang Schaltung,
    Marke/Modell:
    A160
    Hallo bin neu im Forum. Mein Elch springt hin und wieder nicht an.Wenn ich starten will, kommt keine Reaktion, alle Kontrollleuchten sind da, manchmal reagiert der Anlasser nach erneuten Versuch nach 10 Minuten oder so. Dann aber auch mal gar nicht, und dann hilft nur noch anschieben, dann kommt er aber sofort.Hat jemand einen Tip wie ich vorgehen kann. Danke schon mal im voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homer_MCSM, 22.02.2016
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    151
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Wenn er mit anschieben startet tippe ich mal auf nen defekten Anlasser. Komst du an den ran um ihn vielleicht mit ein paar gezielten Hammerschlägen (nur leicht, nicht kaputthauen) wieder vorerst gangbar zu bekommen?
     
Thema:

sporalische startprobleme

Die Seite wird geladen...

sporalische startprobleme - Ähnliche Themen

  1. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  2. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  3. W168 Automatik / Startprobleme / Zeigt kein Gang an

    W168 Automatik / Startprobleme / Zeigt kein Gang an: Hallo zusammen, Ich hab folgendes Problem. W168 Bj 2003 , Automatik. Er startet nach Lust und Laune, am häufigsten wenn es warm ist. Bei den...
  4. kostspielige Odyssee nach Startproblemen bei A 200

    kostspielige Odyssee nach Startproblemen bei A 200: Hallo zusammen, ich brauche dringend die Hilfe von fachkundigen Kennern des W169 A 200. Zu meinem Fall: Letztes Wochenende hatte ich erstmals...
  5. Startprobleme mit meinem Elch,- Baujahr 1989, W168 A140

    Startprobleme mit meinem Elch,- Baujahr 1989, W168 A140: Hallo liebe Gemeinde, erst einmal Entschuldigung das ich Euch so überfalle. Fahre seit 1989 meine A-Klasse, eigendlich ohne nennenswerte Probleme....