Springt nicht beim ersten Versuch an

Diskutiere Springt nicht beim ersten Versuch an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten Morgen liebe Gemeinde , habe einen A190 aus 3/2001 und habe das Problem das er am Morgen nicht sofort anspringt. Beim zweiten manchmal auch...

  1. #1 bergamo, 25.08.2019
    bergamo

    bergamo Elchfan

    Dabei seit:
    18.06.2019
    Beiträge:
    34
    Zustimmungen:
    43
    Beruf:
    Techniker
    Ort:
    Dortmund
    Ausstattung:
    Elegance, AKS, Kenwwod DPX-7000DAB
    Marke/Modell:
    A190; W168
    Guten Morgen liebe Gemeinde ,
    habe einen A190 aus 3/2001 und habe das Problem das er am Morgen nicht sofort anspringt.
    Beim zweiten manchmal auch dritten Versuch ist er sofort da und springt danach auch immer sofort an.
    Die Kerzen und alle Flüssigkeiten und Filter sind aus 03/19 .
    Könnte es das Kraftstoffpumpen Relais sein?
    Grüße aus Dortmund
    Uwe
     
  2. Anzeige

  3. #2 Peter54, 26.08.2019
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    832
    Zustimmungen:
    133
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    320i - e46 - M52/TU - 06.05.2000- 200.000 km
    Vielleicht ist der Benzindruck zu niedrig ?
    Am besten messen.
    Versuche einmal vorher 3-4 mal nur die Zündung einige sec. an und etwas warten und dann erst starten.
     
    miraculix, Heisenberg und Schrott-Gott gefällt das.
  4. KDOW

    KDOW Elchfan

    Dabei seit:
    08.05.2019
    Beiträge:
    169
    Zustimmungen:
    222
    Marke/Modell:
    A 170 CDI / W 168 / 66 kW / Kdow / 185/55-R15 / Glutrot / 1998
    Hallo,

    hört sich an, wie Spritleitung ein ganz klein wenig undicht.

    Ich würde die (porösen) Schläuche wechseln.


    ...
     
    miraculix gefällt das.
Thema:

Springt nicht beim ersten Versuch an

Die Seite wird geladen...

Springt nicht beim ersten Versuch an - Ähnliche Themen

  1. A200 springt mal an, mal nicht...

    A200 springt mal an, mal nicht...: Hallo Elchgemeinde, wer kann mir ein paar Tipps geben. Mein inzwischen 3. Elch (A200 Turbo) springt nicht zuverlässig an. Es kann sein, dass er...
  2. Elch springt bei Frost nicht an

    Elch springt bei Frost nicht an: Hallo liebe Community. Ich habe die Suchfunktion des Forum genutzt, aber wurde nicht fündig. Zu unserem Problem: Sobald es draußen friert,...
  3. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
  4. Ruckeln beim Gasgeben & die Kiste springt nicht mehr an

    Ruckeln beim Gasgeben & die Kiste springt nicht mehr an: Hallo zusammen, mein bisher treues Gefährt (A200) macht mir seit heute Kummer. Als ich vorhin den Motor anließ, viel mir schon auf, dass die...
  5. Innenlicht geht nicht beim Türöffnen und Zentralverriegelung springt beim erstenmal Sperren wieder a

    Innenlicht geht nicht beim Türöffnen und Zentralverriegelung springt beim erstenmal Sperren wieder a: Hallo zusammen. Ich habe mir im Dez. 12´einen Vaneo (1,6 102 PS Bj.03) von Privat gekauft. Leider hat der Elchvan doch ein Fehler der mir beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden