Spritwasserpumpe pumpt nicht mehr. Hilfe!

Diskutiere Spritwasserpumpe pumpt nicht mehr. Hilfe! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, seit zwei Tagen funktioniert meine Spritzwasserpumpe an meinem W168 nicht mehr. Das problem ist, sie macht noch geräusche aber...

  1. #1 Becks90, 05.01.2016
    Becks90

    Becks90 Elchfan

    Dabei seit:
    05.01.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    W168
    Hallo zusammen,

    seit zwei Tagen funktioniert meine Spritzwasserpumpe an meinem W168 nicht mehr.
    Das problem ist, sie macht noch geräusche aber pumpt kein Wasser mehr. Ich habe die Pumpe mal abgesteckt und dann betätigt. In dem Stopsel der in dem Behälter steckt ist ein Stift der sich dreht. Dieser funktioniert bei Betätigung.

    -Die Leitungen sind frei.
    -Die Sicherung gut
    -Lenkstockschalter neu

    Jetzt frage ich mich ob nur noch die Pumpe über bleibt als ursache?

    Hatte jemand schon mal das Problem, dass die Pumpe Geräusche macht und sich auch dreht (der Stift in dem Pumpemzapfen) aber kein Wasser kommt?
    Jetzt im Winter ist das echt hinderlich.

    Vielen Dank schonmal.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schabernackl, 05.01.2016
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    37
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    verstopft, verkalkt, versifft?
     
    Becks90 gefällt das.
  4. #3 Becks90, 05.01.2016
    Becks90

    Becks90 Elchfan

    Dabei seit:
    05.01.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    W168
    Nein alles sauber. Hat vor zwei Tagen auch nich super funktioniert.
    Und auf einmal ging Sie nicht mehr nach dem Einschalten des Motors.
     
  5. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    762
    Zustimmungen:
    222
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Kann sein dass die Motorwelle, die die Pumpe antreibt, sich gelöst hat.
    Kann aber auch sein, dass Dreck zu oder Ableitung in der Pumpe verstopft hat.
    Um das rauszufinden am besten die Pumpe ausbauen und ausserhalb die Funktion prüfen.
    Manchmal reicht, mit Pressluft durchzupusten.
    Wenn dann immer noch keine Pumpleistung, neue Pumpe beschaffen.
    So teuer sind die Dinger nicht.
    z.B.
    http://www.ebay.de/itm/Waschwasserp...787685?hash=item3cb9d516a5:g:eIoAAOSwPcVVzwJA
    Regards
    Rei97
     
    Becks90 gefällt das.
  6. #5 Becks90, 05.01.2016
    Becks90

    Becks90 Elchfan

    Dabei seit:
    05.01.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    W168
    Wie meinst du das die Motorwelle? Ich dachte die Pumpe selber macht den nötigen Druck?
    An der Pumpe sind ja zwei schläuche. Ich dachte der eine ist für hinten und der andre für die Vorderscheibe?
    Und der Stift zusammen mit der Pumpe zieht das wasser durch den Schlauch?
    Ja Die Pumpe kostet nur ca. 15€ das ist nicht viel.
     
  7. Saphy

    Saphy Elchfan

    Dabei seit:
    16.10.2015
    Beiträge:
    66
    Zustimmungen:
    18
    Ort:
    Hessen
    Ausstattung:
    Baujahr 97, 5-Gang-Schaltgetriebe, 60 kW / 82 PS, CD-Radio, elektrisches Lamellendach, Sitzheizung u.a.
    Marke/Modell:
    A140 Classic
    Bei mir ist die komplette Pumpe im Eimer. Das hört man aber auch, wenn sich plötzlich nichts mehr tut, denn meines Erachtens macht ja auch die Pumpe selbst Geräusche. Wenn der Wischer sich bewegen, aber einfach überhaupt kein Wasser mehr kommt, ohne dass die Pumpe einen Laut von sich gibt ... So ist's bei mir.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    762
    Zustimmungen:
    222
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Meist ist die Welle zum Antrieb der Pumpe nur angeklebt.
    Dann dreht die Welle beim Lösen dieser Klebung durch.
    Es surrt zwar , pumpt aber nicht...---> neue Pumpe
     
  10. #8 schabernackl, 06.01.2016
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    37
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    Wie wärs mit Welle aufrauen und neuem Kleber?
     
Thema:

Spritwasserpumpe pumpt nicht mehr. Hilfe!

Die Seite wird geladen...

Spritwasserpumpe pumpt nicht mehr. Hilfe! - Ähnliche Themen

  1. W169 Panoramadach geht nicht mehr auf

    W169 Panoramadach geht nicht mehr auf: Hallo liebe Elchfans, mir geht es mal wieder um das lästige Thema: Panoramalamellendach beim W169. Bei meinem Dach ging der Windabweiser von...
  2. Hilfe, Elch klappert und rasselt...

    Hilfe, Elch klappert und rasselt...: Hallo Zusammen Vor nicht einmal einem Jahr für 2100 Euro gekauft, nun rasselt und klappert unsere A Klasse... Bei youtube fand ich folgendes...
  3. Luftmassenmesser - nix ging mehr

    Luftmassenmesser - nix ging mehr: Am Dienstag führ ich mit meinem Elch durch den tollen Stadtverkehr in Gelsenkirchen (Stop and Go), als der Wagen immer wieder kein Gas annahm,...
  4. Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004

    Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004: Hallo Leute ich hab seit ein paar Tagen folgendes Problem wenn ich zusperre rattert es bei der Beifahrertüre und die Türe sperrt nicht auf macht...
  5. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...