W168 srs lampe brennt, hupe geht nicht

Diskutiere srs lampe brennt, hupe geht nicht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo zusammen bei meinem elch A140 bj.01 brennt die srs lampe dauerhaft und die hupe geht auch nicht mehr. was kann das sein? Die Werkstatt hat...

  1. #1 anaclaudi, 07.01.2011
    anaclaudi

    anaclaudi Elchfan

    Dabei seit:
    07.01.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140 Bj.01
    hallo zusammen
    bei meinem elch A140 bj.01 brennt die srs lampe dauerhaft und die hupe geht auch nicht mehr.
    was kann das sein?
    Die Werkstatt hat gesagt es wäre der Kontaktring oder Spule und das Teil würde €110,- kosten.
    Wenn das so ist hat jemand die Teilenummer dafür das man sich anderweitig nach nem Ersatzteil umschauen kann.
    Viele Dank und liebe Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Peter Hartmann, 08.01.2011
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    39
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hallo,

    es gibt einen sogenannten Schleifring bzw. Kontaktstück, der/das Deine Probleme verursachen kann. Laut diesem Thread hat es die Teilenummer A168 460 01 49. Mit dem Suchbegriff "Schleifring" findest Du hier im Forum noch ausführlichere Infos.

    Viele Grüße
    Peter
     
Thema: srs lampe brennt, hupe geht nicht
Besucher kamen mit folgenden Suchen
  1. hupe bei Mercedes A160 geht nicht mehr

    ,
  2. srs brennt hupe geht nicht a klasse w168

    ,
  3. srs a klasse w168

    ,
  4. hupe geht nicht w 168 a klasse
Die Seite wird geladen...

srs lampe brennt, hupe geht nicht - Ähnliche Themen

  1. Srs Leuchte mal ja mal nein... 1.6 Family 2005

    Srs Leuchte mal ja mal nein... 1.6 Family 2005: Hallo zusammen, haben seit ein paar Wochen einen Vaneo BJ 2005 als Family mit 1,6 Als wir ihn gekauft hatten war die Srs Lampe oft an... Ging...
  2. W168 geht nicht mit der FFB auf

    W168 geht nicht mit der FFB auf: Moin moin, Hab mal ne (evtl. dumme) Frage. hab gestern mein auto mit der fernbedienung abgeschlossen, und wollte heute morgen den benz aufmachen...
  3. A-Klasse 168 Bj 2003 Diesel Motorleuchte brennt

    A-Klasse 168 Bj 2003 Diesel Motorleuchte brennt: Hallo Elchfans. Seht es mir nach, ich bin Frau und habe nicht so die 100% ige Ahnung von Autos, aber die A-Klasse war ein Notkauf auf den...
  4. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  5. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...