Stabistangen nach 500km wieder platt ???

Diskutiere Stabistangen nach 500km wieder platt ??? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi @all, habe mimr vor 2 Monaten die Stabistangenselbst gewechselt. Hat alles super funktioniert laut DIY. Innensechskant nicht mitgedreht....

  1. #1 romeo310, 20.06.2012
    romeo310

    romeo310 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Marke/Modell:
    A170 CDI 11/1998 AKS
    Hi @all,

    habe mimr vor 2 Monaten die Stabistangenselbst gewechselt. Hat alles super funktioniert laut DIY. Innensechskant nicht mitgedreht. Fahrwerk hatte ungeheure Ruhe danach. Verbaut wurden Meyle HD.

    Nun nach 500km knallt es dermaßen Metallisch bei Rollbetrieb und unebenheiten, das man das gefühl hat, es fliegt einem bald das Rad weg. Fest ist alles nach Kontrolle.

    Kann es sein, dass die Meyle nocht gut sind ? Kann ja irgendwie nicht sein, dass die so schnell wieder durch sind. Jemand Erfahrungen nach 500km mit den Bauteilen ?

    Gruß

    romeo310
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
    Ich hab meine bei Mercedes wechseln lassen und seit 2 Jahren keine Probleme mehr...das die Meyle mindestens so gut sein sollten wie die original Teile kommt es mir schon chinesisch vor das deine Stabis nach 500 Km wieder defekt sind...kannst du ausschliessen das es wirklich Teile von Meyle sind? Im Netz werden gerne Fäschungen aus China verkauft..wenn das nicht so ist hast du noch Garantie..setz dich mit deinem Händler in Verbindung oder event. mit dem Hersteller..
    http://www.kfz-betrieb.vogel.de/neuwagen/articles/140822/
     
  4. Falk

    Falk Guest

    die spurstangen rasseln ja eher wenn du diese meinst. würde daher auf was anderes tippen wie stabigummies oder lenkgetriebe wie axialgelenke. ode rmontagefehler
     
  5. #4 hellmichel, 20.06.2012
    hellmichel

    hellmichel Guest

    das sind die Stabi gummis. kosten 6,20 stück x2
    zum drauf schieben brauchst du noch spülmittel das es flutscht.
    mancher nimmt noch 4 neue inbus schrauben dazu. ich hatte sie vergessen. also geht auch mit den alten.
    ah hier hab ich grad was gefunden:
    http://www.elchfans.de/diy/w168/Stabilisatorgummis _W168_nippon.pdf

    danach ist ruhe im fahrwerk.
     
  6. #5 Blackelch, 20.06.2012
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    149
    Zustimmungen:
    6
    Ort:
    Hannover
    Marke/Modell:
    A170CDI Avantgarde 18" Brabus
    Hallo Zusammen,

    ich habe ebenfalls vor ca. 2000km die Verstärkten Mapco Meyle HD Stabistangen verbaut, leider klappert es kurz nach dem Einbaut aus dem rechten Radhaus so, als wäre irgendwas nicht festgeschraubt bzw. das Gelenk der Koppelstange ausgeschlagen...also ein Metalisches "Klack" bei leichten und mittleren Straßenunebenheiten. So wie es sich anhört ist die Koppelstange wohl hin....obwohl sie grad neu sind 8|

    Gruß

    Blackelch
     
  7. #6 Scanner, 20.06.2012
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    hast du den beitrag ueber dir gelesen?

    wurden die gummis erneuert?
    ich geh zwar bei dir von aus, aber dennoch :)
     
  8. #7 hellmichel, 20.06.2012
    hellmichel

    hellmichel Guest

    wie ich oben schrieb. ich hab auch die koppelstangen gewechselt und hatte kurz darauf diese schlagen.
    dieses klonck klock war echt übel laut. stabi gummis rein und gut war *thumbup*
     
  9. #8 Blackelch, 20.06.2012
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    149
    Zustimmungen:
    6
    Ort:
    Hannover
    Marke/Modell:
    A170CDI Avantgarde 18" Brabus
    Hi,

    ja die Gummis sind ebenfalls neu..an dennen liegts bei meinem Elch nicht...es sind leider die "neuen" HD Koppelstangen bzw. im moment nur die rechte.



    Gruß

    Blackelch
     
  10. #9 flix007, 20.06.2012
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    122
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Wenn man sich neben das Vorderrad legt, die Stabistange an deren Ende greift und kräftig hoch und runter wackelt (also in Längsrichtung der Koppelstange) dann spürt man, ob die Lager der Koppelstange ausgeschlagen sind. So habe ich das an meinem Elch vor nem halben Jahr zumindest festgestellt und nach nem Tausch war dann Ruhe.
    Ich denke auf diese Art kannst du festmachen, ob es die Koppelstange oder die Gummis vom Stabi sind.
     
  11. #10 romeo310, 22.06.2012
    romeo310

    romeo310 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Marke/Modell:
    A170 CDI 11/1998 AKS
    Hi @all,

    @ xelos: ja, es sind originale !

    @Flak: Spurstangen habe ich noch die Alten drin, denke aber nicht, dass es die sein könnten, werde die aber auch mal bei gelegenheit tauschen

    @ Blackelch: ja, genau das selbe Prob auf der Beifahrerseite

    @ Hellmichel: Die Gummis vom Stabi selbst habe ich noch nicht gewechselt. Wäre mal ein Ansatz. Überlege nur, wo am Stabi selbst (weil ja Gummigelagert) Metallgeräusche herkommen könnten. Eben so, als ob man beim Überfahren von leichten Unebenheiten vom Vorderrad bald überholt wird. So ein Klackern und Klopfen eben.....

    Denke es geht bei mir auch in Richtung von Blackelch mit den gerade getauschten Koppelstangen.....so ein Mist. Am Montag habe ich nen Termin in meiner Stammwerke. Mal sehen, was dabei rum kommt.

    Gruß

    romeo310
     
  12. #11 romeo310, 27.06.2012
    romeo310

    romeo310 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Marke/Modell:
    A170 CDI 11/1998 AKS
    Hi @all,

    so, Karre ist aus der Werke zurück.

    Beide Meyle HD Streben waren wirklich mit dem Lager nach 250km durch. Ebenfalls wurden vom Stabi selbst die 2 Gummilager gemacht.

    Traurigerweise war mal wieder eine Feder platt. Mittlerweile im gesamten die 5 und das bei knapp 112tkm. Der Bruch der oberen Windung hat anscheinend beim Brechen einen Riss in den Federteller des Domlagers reingehauen. Auch beides neu.

    Der vorhandene Wespenschwarm (dachte es wäre eine Rolle) war das zum einen das Freilauflager der Lima und es kam heraus, das trotz wechsel des Lagers das summen immer noch vorhanden war.

    Nach genauerem hinsehen stellte sich heraus, das die Achse der Lima platt ist und eiert......

    Ich mach wegen der Lima nen neuen Thread auf, weil ein paar Fragen....

    Alles in allem zum ;( kein Bock mehr auf A-Klasse.....

    Elch gebe ich noch die nächsten 2 Monate spätestens ab.....

    Gruß

    Romeo310
     
  13. #12 Blackelch, 06.07.2012
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    149
    Zustimmungen:
    6
    Ort:
    Hannover
    Marke/Modell:
    A170CDI Avantgarde 18" Brabus
    Hallo zusammen,

    ich hab die HD Meyle Koppelstangen nun nach den elendigen Geräuschen gegen originale getauscht und siehe da..die Geräusche sind weg. Das untere Gelenk von der rechten Koppelstange war extrem fest gewesen und lies sich nur mit Gewalt ein wenig bewegen. Was für ein Schrott :cursing: ...da will man gutes tun und dann sowas.

    Gruß

    Blackelch
     
  14. #13 bingoman, 13.08.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    465
    Zustimmungen:
    108
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Ich habe momentan das genau gleiche metallische Klacken auch nach rund 2000 km, vor allem wenn's draussen kalt ist. Meine neuen Koppelstangen sind die verstärkten Mapco HPS von einem ebay Kfz-Teilehändler.

    Momentan vermute ich zwei Ursachen: Entweder sind es die Kugelgelenke der Koppelstangen oder es sind die Verschraubungen der Koppelstange am Federbein. Bei den Koppelstangen waren zwar selbstsicherende Muttern dabei, allerdings so ganz einfache mit Kunststoffkragen. Vermutlich lockert sich dadurch die Verschraubung immer wieder nach kurzer Zeit etwas von selbst und sorgt dann für das metallische klacken.

    Momentan bin ich etwas ratlos. Neue Muttern oder Koppelstangen reklamieren? Mir ist aber noch was eigenartiges aufgefallen. Schaut euch doch mal das Pic von der Koppelstange genau an!

    [​IMG]

    Fällt euch auch etwas auf?

    Grüße
     
  15. #14 Mr. Bean, 14.08.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Meine Originalen sehen so aus:

    [​IMG]
     
  16. #15 bingoman, 14.08.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    465
    Zustimmungen:
    108
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Okay, ist wohl bis jetzt keinem aufgefallen. Ist auch mir erst vor ein paar Tagen aufgefallen, als ich die Muttern noch mal überprüft hatte.

    Auf der Koppelstange steht "MAPCO GERNANY 11811050". Also statt GERMANY steht GERNANY drauf.

    Mein spontaner Verdacht ist, daß mir so ein China-Plagiat untergejubelt wurde. Ich kann mir nicht vorstellen, daß einem deutschen Hersteller so ein Rechtschreib-Lapsus passiert. Ich habe das gleiche Pic auch zum Support von Mapco gesendet. Mal sehen, was die sagen oder ob die sich überhaupt dafür interessieren. Ansonsten werde ich die Stangen beim Händler reklamieren, falls es mit den neuen MB Original-Muttern noch immer klackt.

    Grüße
     
  17. #16 Blackelch, 14.08.2012
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    149
    Zustimmungen:
    6
    Ort:
    Hannover
    Marke/Modell:
    A170CDI Avantgarde 18" Brabus
    Hallo bingoman,

    hab ebend nochmal nachgeschaut...auf meinen defekten mahnmalen steht Mapco Germany 11810300 und diese hatte ich nicht mit den mitgelieferten Baumarkt Muttern verbaut, sondern mit neuen original Mercedes Muttern...das Ende der Geschichte kennste ja 8| :cursing: :thumbdown:

    Ich würd sagen, die Mapco reklamieren und gegen originale tauschen, dann ist wieder Ruhe im Elch *elch*

    Gruß
    Blackelch
     
  18. #17 bingoman, 24.09.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    465
    Zustimmungen:
    108
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Nochmal zu meinem Problem. Also, das metallische Klacken oder Klicken besteht immer noch. Die neuen Koppelstangen sind es nicht. Das ist mittlerweile zweifelsfrei bewiesen. Aber was dann ???

    Dieses metallisch klingende Klacken ist stark temperaturabhängig. Bei 30°C ist es ganz weg, aber bei 10°C bei fast jeder Bodenunebenheit hörbar. Was zu Teufel kann das sein? Ich habe alle Schrauben überprüft, alle Teile der Radaufhängung auf Spiel gecheckt. Nischt!

    Und wenn ich den Elch im Stand seitlich hin und herschaukle, hört man auch nichts.

    Irgendwelche weiterführende Ideen?

    Grüße
     
  19. #18 günni52, 24.09.2012
    günni52

    günni52 Elchfan

    Dabei seit:
    10.04.2012
    Beiträge:
    33
    Zustimmungen:
    2
    Beruf:
    Werkzeugmacher/Rentner
    Ort:
    St.Wendel/Saarland
    Ausstattung:
    Elegance,Automatik,Klima,Sitzheizung,PreMopf,
    Marke/Modell:
    Mercedes A 140,Automatik
    Hallo bingomann

    Wie Du schreibst, ist im Stand nichts zu höhren.Das könnte doch auf

    ein Geräuch hindeuten, das von einem Teil herkommt, das beim Fahren bewegt wird.

    Ich denke an Radlager und Antriebswellen. Möglich währe auch die Befestigung vom Bremssattel.

    Bei mir hat mal ein Gewicht von der Alufelge nach dem Bremsbelagwechsel am Bremssattel geschliffen. ?(

    Gruß
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Mr. Bean, 24.09.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    Überleg mal den Unterschied von langsamen Wackeln zu hefigen, kurzen Schlägen. Da kannst du im Stand lange wackeln. Du müßtest den Wagen auf einen Rütteltisch stellen ...
     
  22. #20 Schrott-Gott, 24.09.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.825
    Zustimmungen:
    942
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -

    Stoßdämpfer-Prüfstand? TÜV-Rüttel-Radteller?

    Haarklammer der Tochter in der Seitenablage?? ?
    Was verhärtet sich bei Kälte?? Öl - Stoßdämpfer ??
     
Thema: Stabistangen nach 500km wieder platt ???
Besucher kamen mit folgenden Suchen
  1. mapco hps erfahrungen

    ,
  2. stabistangen unebenheiten

    ,
  3. koppelstange ausgeschlagen

    ,
  4. mapco koppelstange qualität,
  5. b-klasse stabistange,
  6. w169 koppelstange,
  7. axialgelenk w168 wechseln,
  8. meyle hd koppelstangen erfahrungen
Die Seite wird geladen...

Stabistangen nach 500km wieder platt ??? - Ähnliche Themen

  1. Ein Elch macht einen Lamborghini platt...

    Ein Elch macht einen Lamborghini platt...: Eins muss man der A-Klasse lassen: Sie scheint sehr sicher zu sein :-) [IMG] Quelle: WELT
  2. Erfahrungen nach Fahrwerksanpassung (neue Stabigummies Bilstein, verstärkte Stabistangen Meyle HD, B

    Erfahrungen nach Fahrwerksanpassung (neue Stabigummies Bilstein, verstärkte Stabistangen Meyle HD, B: Hallo hier ein kurzer Bericht für alle die es interessiert. 1) Maßnahme: neue Stabigummies, Stabistangen für die Vorderachse. Auto liegt wieder...
  3. W168 Batterie platt?

    Batterie platt?: Moin Moin, folgendes ist mir letze Woche wiederfahren: Ich hatte einen beruflichen Termin und meine EX-Verlobte war auch mit und hat im Auto...
  4. W168 Wasser verlusst... Kühler platt?

    Wasser verlusst... Kühler platt?: Hi, hab das nächste kleine problemchen... die letzten beiden Tage leuchtete morgens das Kühler lämpchen... Nachgeschaut und tjom Kühlerbehälter...