Ständiger Piepton von ESP-Einheit - Problem gelöst

Diskutiere Ständiger Piepton von ESP-Einheit - Problem gelöst im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, zum ersten mal seit Kauf meiner A-Klasse habe ich nun diesen Piepton hinten rechts. Ich kann mir nicht erklären was die Ursache...

  1. #1 TommyHH, 14.01.2013
    TommyHH

    TommyHH Elchfan

    Dabei seit:
    10.07.2010
    Beiträge:
    60
    Zustimmungen:
    3
    Ort:
    Hamburg/Toulouse
    Marke/Modell:
    A190 W168 semi
    Hallo Leute,



    zum ersten mal seit Kauf meiner A-Klasse habe ich nun diesen Piepton hinten rechts.

    Ich kann mir nicht erklären was die Ursache hierfür ist.



    Ich muß sagen, dass ich kürzlich meine Stossdämpfer hinten gewechselt habe und

    der Wagen auf der Hebebühne war.



    Bei dem Piepton leuchten keine Anzeigen im Cockpit und das Geräusch kommt von

    hinten rechts. Dort wo die ESP-Einheit verbaut ist.



    Ich habe nur folgende Vermutungen:



    1) ESP-Selbstest, aber warum?

    2) Zu hohe Toleranzen des Reifenumfangs?

    3) Vielleicht ein Kabel oder Verbindung gelockert?

    4) Der Piepton kommt vornehmlich bei geringer Geschwindigkeit, ca. 10-20 km/h auf, warum?

    5) Handbremse eher nein, weil die Kontrolllampe nicht angeht, oder?

    6) Defekter Radsensor?

    7) Hydraulikproblem?



    Kennt sich hier jemand aus oder hat vielleicht jemand schon dasselbe Problem gehabt?



    Danke für eure Ratschläge.



    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vaneo freund, 14.01.2013
    Vaneo freund

    Vaneo freund Guest

    Bei offenenem Beifahrerfenster und vorbeifahren an einer sehr hohen Mauer / Haus mit der Beifahrerseite wirds dann lauter? Dann reflektiert sich der Schall, könnte vom Rad, also den Bremsen oder dem Lager kommen.

    Zieh doch mal die Handbremse für einen Moment an und löse Sie wieder. Wirds anderst? Oder trete auf die Fußbremse, jetzt anderst?
     
  4. #3 TommyHH, 14.01.2013
    TommyHH

    TommyHH Elchfan

    Dabei seit:
    10.07.2010
    Beiträge:
    60
    Zustimmungen:
    3
    Ort:
    Hamburg/Toulouse
    Marke/Modell:
    A190 W168 semi
    nein, Geräusch kommt eindeutig von innen.

    Irgendwas stört das ESP-Steuergerät
     
  5. #4 Vaneo freund, 14.01.2013
    Vaneo freund

    Vaneo freund Guest

    Das Ding ist doch vorne, in der Elektronikbox Beifahrerseite. Pipsen kanns auch nicht.
     
  6. #5 TommyHH, 14.01.2013
    TommyHH

    TommyHH Elchfan

    Dabei seit:
    10.07.2010
    Beiträge:
    60
    Zustimmungen:
    3
    Ort:
    Hamburg/Toulouse
    Marke/Modell:
    A190 W168 semi
    Geräusch kommt eindeutig von hinten.

    Vorne piepst es nur, wenn

    z.B. die Handbremse angezogen ist und man losfährt.
     
  7. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
    ESP hat keinen Piepston..wenn das ESP eingreift spürt man es am Lenker und an der aufflackernden Lampe...hinten sind noch Lautsprecher verbaut..kommt der Ton auch wenn das Radio aus ist? Wir können hier nur raten...
     
  8. #7 BlackElk, 15.01.2013
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    Das Einzige, was hinten rechts innen verbaut ist bzw. sein könnte, wäre der Bose-Verstärker .... der hat aber auch keinen Piepser drin.
     
  9. #8 TommyHH, 15.01.2013
    TommyHH

    TommyHH Elchfan

    Dabei seit:
    10.07.2010
    Beiträge:
    60
    Zustimmungen:
    3
    Ort:
    Hamburg/Toulouse
    Marke/Modell:
    A190 W168 semi
    Hallo,

    für alle zum schmunzeln und mitlachen. :-)

    Das Geräuch kam tatsächlich von hinten rechts.

    Es war der Kindersitz, der ein elektronisches Signal hat.
    Wenn der Verschluss des Hosenträgergurtes auf ist und ich
    mit dem Auto fahre, dann beginnt er zu piepsen.

    Darauf muß man erst einmal kommen...

    Danke für eure Antworten und sorry für die peinliche Frage.

    So schlecht kann kein W168 sein...

    Gruß

    Tommy
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Schrott-Gott, 15.01.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.758
    Zustimmungen:
    882
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -

    :thumbsup: :thumbsup: Dein Sohn?? :thumbsup:
     
  12. #10 Vaneo freund, 16.01.2013
    Vaneo freund

    Vaneo freund Guest

    na gut, so lange niemand auf dem Sitz unangeschnallt mitgefahren ist, wars ja nur halb so schlimm :-)
     
Thema:

Ständiger Piepton von ESP-Einheit - Problem gelöst

Die Seite wird geladen...

Ständiger Piepton von ESP-Einheit - Problem gelöst - Ähnliche Themen

  1. Problem Temperaturwarnung

    Problem Temperaturwarnung: Hallo Forum, meine Frau hatte am 200er Diesel eine Rote Anzeige Generator - das war natürlich 60 km von zuhause entfernt. Da wir schon 5 kaputte...
  2. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...
  3. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  4. ESP bei Anfahren im Schnee?

    ESP bei Anfahren im Schnee?: Hallo zusammen, Ich bin seit gut einer Woche stolze Besitzerin eines Elches. (A140, Bj. 99, 161t km) Hier in meiner Heimat (Region...
  5. Problem mit Lämpchen im Kombiinstrument

    Problem mit Lämpchen im Kombiinstrument: Hallo zusammen , ich habe folgendes Problem . In meinem Kombiinstrument sind die beiden Lämpchen ganz aussen für die Hintergrundbeleuchtung...