Standgas fällt zu tief/ unruhig/ lahm/ gas kommt spät

Diskutiere Standgas fällt zu tief/ unruhig/ lahm/ gas kommt spät im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elch-Fans! Die A-Klasse ist echt ein tolles Auto, fahre sie auch echt gerne. Nun macht der gute Elche aber Probleme und komme nicht...

  1. #1 Jaino5394, 28.05.2014
    Jaino5394

    Jaino5394 Elchfan

    Dabei seit:
    28.05.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Werkstoffprüfer
    Ort:
    Goslar
    Ausstattung:
    1,4L, Schaltgetriebe, 122.000Km
    Marke/Modell:
    W168
    Hallo Elch-Fans!

    Die A-Klasse ist echt ein tolles Auto, fahre sie auch echt gerne.
    Nun macht der gute Elche aber Probleme und komme nicht weiter..

    Vorab mal, bin ich Azubi und kann mir nicht wirklich eine Fehldiagnose leisten.
    Deswegen wollte ich mal die Hilfe im Internet suchen und die Kenner fragen :thumbsup:

    Zum Modell: W168 / Benziner / 1,4l / BJ 1998 / 122.000KM / Schaltgetriebe/ sehr gepflegt

    Zum Problem:

    Wenn ich ihn anlasse, tritt für ca 1 Sekunde ein ''nageln'' auf, ist aber sofort wieder weg. (Hydrostöße?)
    Wenn das Standgas einschalten sollte, fällt die Drehzahl tief, sehr tief, sodass er manchmal ausfällt.
    Heißt, wenn ich auskuppel, fällt die Drehzahl in den Keller. Aber auch, wenn ich im Leerlauf bin, das Gas kurz
    antippe, nimmt er das Gas erst verzögert an, geht dann hoch, aber dann wieder kurz vor aus. Nach ca. einer Sekunde
    fängt er sich dann wieder und läuft tadellos konstant. Bis ich dann halt wieder antippe. Manchmal tritt ein metallisches klacken im Motorraum auf. ?(



    Ein Freund von mit hat mal reingeschaut, mit einem Diagnosegerät(kein besonderes) und dieses sagt: Injektion
    Manchmal riecht er auch etwas nach Sprit (die Mischung evtl falsch?).
    Als er die Haube öffnete, fragte er mich, ob es ein Dreizylinder sei, weil er wohl so klingt :-/

    Ich hoffe sehr, dass es nicht der Luftmassenmesser bzw das Steuergerät ist :-[


    gemacht wurde bereits:

    Zündkerzen, Luftfilter, Leitungen gereinigt inkl. Drosselklappe und Spritfilter, Drüsen spritzen alle, Zündfunken sind da.




    Ich hoffe, dass sich jemand darauf ein Reim machen kann :-/

    Wie würdet ihr vorgehen, wenn ihr die Ausgaben so gering wie möglich halten wollt?
    Ich möchte meinen Elch nicht weggeben :-X

    Schon mal vielen Dank im voraus, und einen schönen Vatertag :thumbup:

    Grüße, Jaino



     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Speedy_1304, 29.05.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Das "metallische Klackern" beim Gasgeben wird Klopfen sein (wenn es nur bei Unterdrehzahl auftritt) und wird verschwinden, sobald die Ursache für die zu niedrige Drehzahl behoben ist. Ist normal.
    Ich tippe auf die Drosselklappe. Wenn Reinigung nicht geholfen hat, eine bei Ebay ersteigern oder eine bei mir erwerben. ;)
    Das kurze Klappern beim Starten sind die Hydrostössel, ist unkritisch.
    Die Aussage Deines Freundes habe ich mal nicht berücksichtigt.
     
  4. #3 Schrott-Gott, 29.05.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.722
    Zustimmungen:
    836
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Gehört links in die Signatur mit rein.
    Da Du die üblichen Verdächtigen ...
    bereits abgearbeitet hast, bleib nur meine Frage nach dem Benzindruck an der rail ("Reifenventil").

    Und es bleiben noch die Düsen ... !!!
     
  5. #4 Jaino5394, 10.06.2014
    Jaino5394

    Jaino5394 Elchfan

    Dabei seit:
    28.05.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Werkstoffprüfer
    Ort:
    Goslar
    Ausstattung:
    1,4L, Schaltgetriebe, 122.000Km
    Marke/Modell:
    W168
    Danke schon mal für eure Antworten :)

    War heute nochmal auslesen in einer Werkstatt. Das Gutmann-Gerät sagt:

    Fehlercode: P0443
    Aktivkohlefilterventil
    -
    Funktion fehlerhaft.

    Fehlercode: P0121
    Drosselklappen-Stellantrieb
    -
    Funktion fehlerhaft.

    Fehlercode: P0500
    Geschwindigkeits-Regelanlage
    -
    Geschwindigkeitssignal fehlerhaft.
    -
    Stromkreis fehlerhaft.


    Ich hoffe, dass da vielleicht jemand weiter weiß ?(

    Bin für alle Vorschläge offen :)

    Schönen Restabend noch

    LG
     
  6. #5 Speedy_1304, 10.06.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Das ist das Ventil im Motorraum, am Ansaugkrümmer mit befestigt. Hier würde ich die Schlauchanschlüsse und den Elektroanschluss prüfen, ggf. das Ventil wechseln, sofern der Fehler weiter besteht.

    ... und das ist die weiter oben von mir erwähnte Drosselklappeneinheit. Die würde ich, falls die Massnahmen bei Punkt 1 nicht fruchten, durch ein gebrauchtes Teil ersetzen.

    Ich hätte ein Aktivkohlefilterventil und auch eine Drosselklappeneinheit, die ich Dir verkaufen kann.
    Beide Teile sind eigentlich auch von einem Laien auswechselbar.
    Bei Nichtbenötigung kannst Du die Teile zurücksenden und bezahlst nur alle Versandkosten. Wenn Du Interesse hast, schreibe mir eine PN.
     
  7. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    690
    Zustimmungen:
    157
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Die Fehler-Codes können auch älter sein - es steht kein Datum dabei. Deshalb hatte ich meinen Fehlerspeicher zurücksetzen lassen, um aktuelle und saubere Daten zu bekommen.

    Ich weiss, klingt jetzt blöd, aber weshalb der Fehlerspeicher kein Datum mit ausgibt, wird mir ein ewiges Rätsel bleiben, denn ein Uhren-Modul kostet nur ein paar Cent. Wenn eine Werkstatt die Fehler bereits behoben und den Fehlerspeicher nicht zurückgesetzt hat, bleiben die Fehler bis zum Sankt-Nimmerleinstag erhalten.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Standgas fällt zu tief/ unruhig/ lahm/ gas kommt spät
Besucher kamen mit folgenden Suchen
  1. w168 P0443

Die Seite wird geladen...

Standgas fällt zu tief/ unruhig/ lahm/ gas kommt spät - Ähnliche Themen

  1. Starkes schlagen im Standgas

    Starkes schlagen im Standgas: Hallo Forumsgemeinde, wir haben wieder ein Problem mit unserem Elch. Im Standgas ist ein starkes schlagen von der Nähe des Keilriemens zu hören....
  2. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  3. Wie kommt man das Massekabel vom Anlasser?

    Wie kommt man das Massekabel vom Anlasser?: Hallo! Ich habe auch die vielbeschriebenen Startprobleme. Werde heute erstmal die Batterie tauschen... Die Batterie sieht noch recht gut aus, hat...
  4. nimtmt nicht richtig gas an - Mein kleiner gruener elch bockt

    nimtmt nicht richtig gas an - Mein kleiner gruener elch bockt: Hallo liebe elchfans ich habe mit meiner a-klasse vollgendes problem. waehrend des fahren nimmt er nicht richtig gas an. bei ca2000 umdrehung...
  5. Unruhiger Motorlauf im kalten Zustand

    Unruhiger Motorlauf im kalten Zustand: Moin. Ich bin Dieter, 67 Jahre alt und neu hier. Ich möchte für meine Frau einen A 140 kaufen, habe aber keine Ahnung von dem Fahrzeug. Habe...