W168 Standheizung geht nur ab ca. - 5 Grad

Diskutiere Standheizung geht nur ab ca. - 5 Grad im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, eigentlich wollte ich die Standheizung so defekt lassen, aber meine Freundin lässt nicht locker. Mein Zuheizer ist nachträglich zur...

  1. #1 Solinger, 07.11.2010
    Solinger

    Solinger Elchfan

    Dabei seit:
    07.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    Hallo,

    eigentlich wollte ich die Standheizung so defekt lassen, aber meine Freundin lässt nicht locker.

    Mein Zuheizer ist nachträglich zur Standheizung aufgerüstet und hat auch die ersten paar Jahre gut funktioniert.
    Seit 2 Jahren läuft diese nur noch, bei deutlichen Minus Temperaturen so ab ca. -5 Grad, dann bekomme ich diese durch Sicherung ziehen ( Nr. 34 ) wieder ans laufen.
    Ich hatte diese bei einem Bosch/Webasto Service auch schon überprüfen lassen und der Fehlerspeicher hat nicht ausgespuckt, so das dieser mir ein Neues verkaufen wollten.

    Ich Denke, das ein Temperaturfühler nicht Richtig arbeitet, zumal die beheizbaren Außenspiegel auch nicht funktionieren.

    Was kann das sein ?

    Gruß Jürgen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Die Standheizung schaut doch gar nicht auf die Außentemperatur, im Gegensatz zum Zuheizer.
    Die Standheizung kannst du doch genauso im Hochsommer anmachen und sie heizt bis das Kühlwasser eine entsprechende Temperatur hat (der Fühler könnte es sein, aber der hat wieder mit den Außenspiegeln nichts zu tun).

    gruss
     
  4. #3 Vaneo freund, 18.11.2010
    Vaneo freund

    Vaneo freund Guest

    Wie lange brennt sie denn? ein paar sec? länger? geht der Brenner überhaupt an?
     
  5. #4 Vision A, 19.11.2010
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    4
    Marke/Modell:
    W168 - A170 Vision-A
    Hallo Solinger,

    ich gehe jetzt mal davon aus das du einen W168 Vormopf mit einer Standheizung nachgerüstet hast.

    Normalerweise gibt es einen Zuheizer der sich bei 8C° zuschaltet, um den Wagen schneller auf Betriebstemp. zu bringen.

    Die Elektronik der Standheizung wird in den Strang des Zuheizers eingebaut.
    Der Unterschied ist, das der Lüfter (fest Verdratet auf Stufe 1 oder2 ) angezapft wird, sowie Steuerleitungen der ZH angezapft werden. Und dann gibt es noch einen Sicherungsbock der Standardmäßig innen Motorraum über dem Steuergeräteseite anegebracht ist. (Selten im Batteriekasten)

    Wenn du die Standheitzung manuell einschaltes, hörst du dann ein Schalten vom Relais? (Spritzwand, Motor)
    Wenn nicht könnte auch der Schaltausgang der Uhr defekt sein --> testweise tauschen. Wenn es klickt, sollte die SH anlaufen.

    Es könnte auch sein das die Störentriegelung ausgeführt werden müsste, hierbei empfehle ich Dir folgendes Schriftstück :

    Handbuch Standheizung

    Viel Glück!

    bb
     
  6. #5 Solinger, 25.11.2010
    Solinger

    Solinger Elchfan

    Dabei seit:
    07.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    Hallo,

    also ich Denke der Brenner geht überhaupt nicht an,
    da die Dieselpumpe nicht zu hören ist, aber es macht geräusche, ich Denke mal ein Lüfter oder die Wasserpumpe ist zu hören.

    Wenn der Motor warm ist läuft zumindets das Lüftergebläse, aber sonst nichts.

    Nächste Woche wird es wieder Richtig kalt, mal sehen ob sie dann wieder läuft.

    Danke @ Vision A, werde das mal studieren, vielleicht Hilft ja.
     
  7. #6 allgäu-blitz, 25.11.2010
    allgäu-blitz

    allgäu-blitz Guest

    schau im Sicherungskasten nach (unter dem Fußraum beifahrerseitig) welche Stecksicherung für den Zuheizer ist. Diese abziehen und wieder einstecken. Danach müßte die Heizung wieder brummen. Hat bei unserem so funktioniert da ich mal versehentlich diesen ARAL Ultimate Diesel erwischt hatte.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Standheizung geht nur ab ca. - 5 Grad
Besucher kamen mit folgenden Suchen
  1. standheizung funktioniert nur bei minus grade

    ,
  2. standheizung geht erst ab 5 grad

Die Seite wird geladen...

Standheizung geht nur ab ca. - 5 Grad - Ähnliche Themen

  1. W169 Audio 5 Aus W169 im Sprinter W906 nutzen

    Audio 5 Aus W169 im Sprinter W906 nutzen: Hallo Zusammen, ich habe einen Sprinter W906 und da ist mir das Audio 5 ausgefallen. Habe mir jetzt ein Audio 5 aus einem geschlachteten Elch...
  2. W168 geht nicht mit der FFB auf

    W168 geht nicht mit der FFB auf: Moin moin, Hab mal ne (evtl. dumme) Frage. hab gestern mein auto mit der fernbedienung abgeschlossen, und wollte heute morgen den benz aufmachen...
  3. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  4. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...
  5. Blinker geht beim Lenken nicht zurück

    Blinker geht beim Lenken nicht zurück: Hallo, Ich bin neu hier und ich habe mir einen 190 Automatik zugelegt. Gefällt mir der kleine und durchzug etc sind echt gut. Aber ich hab ein...