W168 Standheizung geht nur ab ca. - 5 Grad

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Solinger, 07.11.2010.

  1. #1 Solinger, 07.11.2010
    Solinger

    Solinger Elchfan

    Dabei seit:
    07.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    Hallo,

    eigentlich wollte ich die Standheizung so defekt lassen, aber meine Freundin lässt nicht locker.

    Mein Zuheizer ist nachträglich zur Standheizung aufgerüstet und hat auch die ersten paar Jahre gut funktioniert.
    Seit 2 Jahren läuft diese nur noch, bei deutlichen Minus Temperaturen so ab ca. -5 Grad, dann bekomme ich diese durch Sicherung ziehen ( Nr. 34 ) wieder ans laufen.
    Ich hatte diese bei einem Bosch/Webasto Service auch schon überprüfen lassen und der Fehlerspeicher hat nicht ausgespuckt, so das dieser mir ein Neues verkaufen wollten.

    Ich Denke, das ein Temperaturfühler nicht Richtig arbeitet, zumal die beheizbaren Außenspiegel auch nicht funktionieren.

    Was kann das sein ?

    Gruß Jürgen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Die Standheizung schaut doch gar nicht auf die Außentemperatur, im Gegensatz zum Zuheizer.
    Die Standheizung kannst du doch genauso im Hochsommer anmachen und sie heizt bis das Kühlwasser eine entsprechende Temperatur hat (der Fühler könnte es sein, aber der hat wieder mit den Außenspiegeln nichts zu tun).

    gruss
     
  4. #3 Vaneo freund, 18.11.2010
    Vaneo freund

    Vaneo freund Guest

    Wie lange brennt sie denn? ein paar sec? länger? geht der Brenner überhaupt an?
     
  5. #4 Vision A, 19.11.2010
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    4
    Marke/Modell:
    W168 - A170 Vision-A
    Hallo Solinger,

    ich gehe jetzt mal davon aus das du einen W168 Vormopf mit einer Standheizung nachgerüstet hast.

    Normalerweise gibt es einen Zuheizer der sich bei 8C° zuschaltet, um den Wagen schneller auf Betriebstemp. zu bringen.

    Die Elektronik der Standheizung wird in den Strang des Zuheizers eingebaut.
    Der Unterschied ist, das der Lüfter (fest Verdratet auf Stufe 1 oder2 ) angezapft wird, sowie Steuerleitungen der ZH angezapft werden. Und dann gibt es noch einen Sicherungsbock der Standardmäßig innen Motorraum über dem Steuergeräteseite anegebracht ist. (Selten im Batteriekasten)

    Wenn du die Standheitzung manuell einschaltes, hörst du dann ein Schalten vom Relais? (Spritzwand, Motor)
    Wenn nicht könnte auch der Schaltausgang der Uhr defekt sein --> testweise tauschen. Wenn es klickt, sollte die SH anlaufen.

    Es könnte auch sein das die Störentriegelung ausgeführt werden müsste, hierbei empfehle ich Dir folgendes Schriftstück :

    Handbuch Standheizung

    Viel Glück!

    bb
     
  6. #5 Solinger, 25.11.2010
    Solinger

    Solinger Elchfan

    Dabei seit:
    07.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    Hallo,

    also ich Denke der Brenner geht überhaupt nicht an,
    da die Dieselpumpe nicht zu hören ist, aber es macht geräusche, ich Denke mal ein Lüfter oder die Wasserpumpe ist zu hören.

    Wenn der Motor warm ist läuft zumindets das Lüftergebläse, aber sonst nichts.

    Nächste Woche wird es wieder Richtig kalt, mal sehen ob sie dann wieder läuft.

    Danke @ Vision A, werde das mal studieren, vielleicht Hilft ja.
     
  7. #6 allgäu-blitz, 25.11.2010
    allgäu-blitz

    allgäu-blitz Guest

    schau im Sicherungskasten nach (unter dem Fußraum beifahrerseitig) welche Stecksicherung für den Zuheizer ist. Diese abziehen und wieder einstecken. Danach müßte die Heizung wieder brummen. Hat bei unserem so funktioniert da ich mal versehentlich diesen ARAL Ultimate Diesel erwischt hatte.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Standheizung geht nur ab ca. - 5 Grad
Besucher kamen mit folgenden Suchen
  1. standheizung funktioniert nur bei minus grade

    ,
  2. standheizung geht erst ab 5 grad

Die Seite wird geladen...

Standheizung geht nur ab ca. - 5 Grad - Ähnliche Themen

  1. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  2. Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht

    Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht: Hallo zusammen, ich habe in einem W245 BJ 2009 (Mopf) das Audio5 gegen ein (Mopf) Audio20 getauscht. Mikrofon mit Verlängerungskabel von...
  3. Heizungsgebläse geht nur auf Stufe 5

    Heizungsgebläse geht nur auf Stufe 5: Hallo zusammen, habe gerade einen 168er von 2002 gekauft. Das Heizungsgebläse scheint nur auf Stufe 5 zu gehen. Das kenne ich noch von alten...
  4. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  5. Multifunktionsdisplay dunkelt ab

    Multifunktionsdisplay dunkelt ab: Hallo und guten Tag, an meinem A 180 CDI Bj. 2005 wird das Multifunktionsdisplay nach ca 30-50 km dunkel und fast nichtmehr lesbar. In einer...