Standlicht, Abblendlicht, Nebelscheinwerfer - und Nebelschlussleuchten ohne Funktion

Diskutiere Standlicht, Abblendlicht, Nebelscheinwerfer - und Nebelschlussleuchten ohne Funktion im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo Leute, ich bin ein neuer ! Habe zuvor nach meinem Problem im Forum gesucht. Jedoch GENAU diesen defekt habe ich nicht finden können. Wie...

  1. Tomy

    Tomy Elchfan

    Dabei seit:
    29.04.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Lagerist im Einkauf
    Ort:
    Schwetzingen
    Marke/Modell:
    W414 Vaneo 1,7 CDI Schalter Bj2004 ca.170tkm
    Hallo Leute,

    ich bin ein neuer ! Habe zuvor nach meinem Problem im Forum gesucht. Jedoch GENAU diesen defekt habe ich nicht finden können. Wie in der Überschrift schon erwähnt geht alles was am Lichtschalter rechts von der Nullstellung ist nicht mehr. Die Parklichter links und rechts funktionieren.

    Habe nun schon die <sicherungen geprüft. Das Lichtmodul ausgebaut, zerlegt und die Kontakte gereinigt. Die waren auch etwas verrust, aber nicht der Rede wert. Jedenfalls gehen die Lichter immer noch nicht. Im Lichtmodul ist ja nicht gerade viel Elektronik drin. Kann hier dennoch etwas "durchgebrannt" sein, um das mal so salop zu formulieren. Habe auch schon von einem weterem Teil unter dem Beifahrerfussraum gelesen. Dieses soll auch für die Aussenbeleuchtung zuständig sein (SAM oder so ähnlich . . . ) Ich bekomme ja langsam schiss, dass das eine teure Rep. wird, weil ich zum freundlichen muss. . . .

    Wenn ich ein neues oder gebrauchtes Lichtmodul kaufe und das alte war dann gar nicht defekt - wäre auch ärgerlich. Hat jemand eine Idee ??? Vielen Dank schon jetzt für Eure Hilfe.

    Gruss Tomy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 29.04.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Der Vaneo besitzt kein SAM. Könnte mir gut vorstellen dass das Lichtmodul schuld an dem Fehler ist. Besser wäre es natürlich wenn man die Spannungen nach Schaltplan (am besten unter Last) messen würde. Sonst repariert man doch wieder ins Blaue.....
    Grüsse vom F.
     
  4. Tomy

    Tomy Elchfan

    Dabei seit:
    29.04.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Lagerist im Einkauf
    Ort:
    Schwetzingen
    Marke/Modell:
    W414 Vaneo 1,7 CDI Schalter Bj2004 ca.170tkm
    Hallo Flockmann,

    ok - wenigstens hat der Vaneo SAM nicht !!! Ich werde morgen mal "Strom messen gehen". Mal sehen, ob und wo "Saft" anliegt vor und nach dem Lichtmodul.

    Ach, ich vergass zu erwähnen, dass die Instrumentenbeleuchtung natürlich auch nicht funktioniert. Ist aber wohl nicht hilfreich ? ! ? ;-(



    Gruss Tomy
     
  5. Tomy

    Tomy Elchfan

    Dabei seit:
    29.04.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Lagerist im Einkauf
    Ort:
    Schwetzingen
    Marke/Modell:
    W414 Vaneo 1,7 CDI Schalter Bj2004 ca.170tkm
    Hallo zusammen,

    ich möchte meine neuen Ergebnisse mitteilen. Habe mir beim Schrotti ein Lichtmodul für € 40 besorgt. Bei MB kostet das Teil ja um die € 100. Leider ging die Beleuchtung dann noch immer nicht. Ich fuhr in eine freie Werkstatt. Das Problem war zwar hier nicht bekannt, jedoch wurden ALLE Sicherungen im Hauptsicherungskasten unter dem Beifahrerfussraum durchgemessen. Und siehe da . . . es fand sich eine 40 Ampere Sicherung, die defekt war. Nun geht das Licht wieder. Hätte ich da mal gleich geschaut. Habe jedoch in dem Faltblatt welches da dem Sicherungskasten beigelegt ist, nichts gefunden was mit der Beleuchtung zu tun hatte. Aber nun wissen wir es ja.

    Beim Zusammenbau ist mir dann aufgefallen, warum es die Sicherung rausgehauen hat. Ein Kabel war angeschmort. Das merkte ich weil es nach dem hochklappen der Ablage unter dem Lenkrad sogleich angefangen hatte zu stinken (eben verschmort) Mir ist eingefallen, dass es in den letzten Wochen schon einmal so gestunken hatte. Da man im Moment nicht mehr sooft mit Licht fahren muss, ist mir defekt erst viel später aufgefallen, und ich hatte den verschmorten Geruch schnell wieder vergessen.

    Das kabel hat sich zwischen Armaturenbrett und den dahinter liegenden Metallquerträger irgendwie blankgerubbelt (schlechte Strassen oder so)

    Da ich am Vaneo bis dahin überhaupt noch nichts rumgeschraubt hatte, muss es so gewesen sein.

    Übrigens, mal noch was ganz anderes. Habe das in der Bedienungsanleitung nicht gefunden : Da einige Sicherungen von der Werkstatt zum durchmessen rausgezogen wurden, fiel mir etwas auf. Nach dem losfahren verschliesst die ZV nach circa 60 Sekunden jetzt das Fahrzeug. Vorher war das nicht. Kann man das programmieren (lassen), dass die ZV den Wagen während der Fahrt nicht verschliesst ?

    Vielen Dank für Eure Antworten

    Gruss Tomy
     
  6. #5 Elchfan577, 02.05.2013
    Elchfan577

    Elchfan577 Guest

    Könnte wie beim W168 funktionieren: *kratz*

    ZV-Taste in Armaturenbrett für min. 5 Sekunden drücken bis Signalton kommt
     
    Tomy gefällt das.
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Tomy

    Tomy Elchfan

    Dabei seit:
    29.04.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Lagerist im Einkauf
    Ort:
    Schwetzingen
    Marke/Modell:
    W414 Vaneo 1,7 CDI Schalter Bj2004 ca.170tkm
    Hi,

    vielen Dank für den Tipp. Werde ich morgen gleich mal probieren !



    Gruss Tomy
     
  9. #7 Vaneo freund, 05.05.2013
    Vaneo freund

    Vaneo freund Guest

    Glückwunsch, das sind aber 15Km/h die überschritten werden. Dann schließt die ZV. Ob man das ausprogrammieren kann weis ich nicht. Ich finde es gut so. Raus kommt man ja immer zu jeder Türe. Nur kommt eben kein ungebetener mehr rein. Ist mir am Wertstoffhof so passiert. Ich wollte Kartonagen abgeben und musste kurz vor dem Hof warten, andere mussten rangieren. Plötzlich kommt an meiner Frau Ihrer Türe ein "sammler" und reist am Türgriff. Will rein und schauen ob ich was "wertvolles" mit Habe. (Elektronikschrot). Der Typ kam von der Seite, wir haben beide in die andere Richtung geschaut, wann der Weg frei wird. Ich bin echt erschrocken. Habe dann überhaupt nichts gesagt und nur giftig geschaut. Meiner Frau hats die Sprache verschlagen. Der Weg wurde frei und ich bin mit reichlich Gas losgefahren. Der Typ hüpfte schnell weg, der stand mit seinem Bauch am Auto dran sonst hätte er heute eine neue Schuhgröße.
     
Thema: Standlicht, Abblendlicht, Nebelscheinwerfer - und Nebelschlussleuchten ohne Funktion
Besucher kamen mit folgenden Suchen
  1. vaneo nebelscheinwerfer

    ,
  2. was für sam ist für das automatich licht beim w203 zuständig

    ,
  3. nebelschlussleuchte w203 geht nicht mehr

Die Seite wird geladen...

Standlicht, Abblendlicht, Nebelscheinwerfer - und Nebelschlussleuchten ohne Funktion - Ähnliche Themen

  1. Wer kann mir die Funktion des Nockenwellensensors erklären?

    Wer kann mir die Funktion des Nockenwellensensors erklären?: Hallo, ich hatte vor ein paar Tagen ein Problem mit meiner A-Klasse. Alle Symptome haben nach Luftmassenmesser geschrien. (Auto geht im Stand...
  2. W168 Spiegelheizung ohne Funktion

    Spiegelheizung ohne Funktion: Guten Tag, bei mir geht die Spiegelheizung nicht. Ich habe die Sicherungen angeschaut und das Relais schein auch zu funktionieren. Schaue ich...
  3. Nebelschlussleuchte

    Nebelschlussleuchte: habe soeben festgestellt, dass nur die linke Nebelschlussleuchte leuchtet. ist das normal? hat der A 200 Baujahr 2012 nur links eine...
  4. Innenraum Bläser ist plötzlich ohne Funktion

    Innenraum Bläser ist plötzlich ohne Funktion: meinem W169 Avantgard Bj2005 besitzt Thermotronic bzw. die Klimaautomatic. Ich fahre das Auto fast nur am Wochenende. Als ich letztes mal fahren...
  5. Komfort-Funktion für Fenster und Schiebedach möglich?

    Komfort-Funktion für Fenster und Schiebedach möglich?: Hallo zusammen, ich kenne es von anderen Modellen von Mercedes, dass man z.B. über die Fernbedienung beim Öffnen und Schließen bei längerem...