W169 Starke Lenkprobleme

Diskutiere Starke Lenkprobleme im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Leute, ich bin neu hier. Habe in diesem Forum schon viel gelesen und viele nützliche Themen gefunden. Da dachte ich mir ich melde mich auch...

  1. #1 manubaer, 01.11.2010
    manubaer

    manubaer Elchfan

    Dabei seit:
    01.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI Avantgarde
    Hallo Leute,
    ich bin neu hier. Habe in diesem Forum schon viel gelesen und viele nützliche Themen gefunden. Da dachte ich mir ich melde mich auch gleich mal an :-)

    Ich brauche unbedingt mal eure Hilfe.
    Bei meinem A 200 CDI (W169, Baujahr 10/2005, 124.000km) habe ich mittlerweile heftige Probleme mit der Lenkung.

    Es ist eigentlich ein sehr schönes Auto, wenn ich damit nicht immer so viele Probleme hätte. Neuerdings gehe ich den Fehlern selber auf den Grund, da die „netten“ Leute diverser Werkstätten (u.a. DC) entweder nichts finden können, oder gleich komplette Komponenten austauschen die jedes Mal mein Geldbeutel sprengen.

    Nun ja, komme ich auf mein Lenkungsproblem zurück. Seit ein paar Tagen geht die Lenkung teilweise sehr schwergängig. Beispielsweise, wenn ich vom Hof fahre oder im normalen Straßenverkehr abbiege tritt das Problem auf. Es geht nicht die gesamte Lenkung schergängig, sondern immer nur eine Teilumdrehung, dann geht ein Teil wieder leicht und dann wieder sehr schwer. Klingt komisch, ist aber so :-) . Das Lenkrad stellt sich auch nicht automatisch nach den abbiegen wieder gerade, so wie es normalerweise der Fall sein sollte.
    Dasselbe Problem hatte ich letzten Winter auch, aber da war es noch nicht so extrem. Dann im Sommer als es warm und trocken wurde, war alles wieder in Ordnung. Nun ist es seit letzter Woche wieder da.
    Bevor das alles anfing (vor ca. 1,5 - 2 Jahren), hörte man manchmal so eine Art knurren in der Lenkung und man konnte ein leichte zucken im Lenkrad spüren wenn man es langsam gedreht hatte.
    Ich war immer wieder damit bei der Werkstatt (DC), nicht nur bei einer, sondern bei mehreren und jedes Mal konnte nichts festgestellt werden. Mittlerweile habe ich die Schnauze voll, und versuche das Problem selber zu lösen.

    Hinzu kommt noch, dass wenn ich die Sommerfelgen (215/49 R18) drauf habe, es beim rückwärtsfahren am Reifen richtig knackt. Das hört sich richtig heftig an, als ob der Reifen jeden Moment abbricht :-(. Wenn ich etwas schneller rückwärtsfahre spürt man auch, dass ein Reifen richtig über die Straße radiert. Ich weiß nicht ob das normal ist. Hört sich auf jeden Fall nicht normal an. Wenn ich die Winterreifen drauf habe ist das nicht mehr so schlimm. Ich weiß nicht, ob das etwas damit zu tun haben könnte. Wollte es aber mal erwähnt haben :-)

    Ich hoffe ihr könnt mir da weiter helfen.
    Wäre euch für jeden Tipp sehr dankbar.

    Manu
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. high_t

    high_t Elchfan

    Dabei seit:
    09.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Was sollen Sie denn Deiner Meinung nach machen, wenn sie Deine Beanstandungen nicht
    nachvollziehen können und nichts tauschen dürfen???

    1.) Glaskugel befragen
    2.) Voodoo
    3.) Heilkräuter
    4.)....

    ????
     
  4. #3 manubaer, 01.11.2010
    manubaer

    manubaer Elchfan

    Dabei seit:
    01.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI Avantgarde
    Die haben mir nicht einmal einen Vorschlag gemacht, bzw. eine Idee gehabt was man machen könnte.
    Die fangen dann wieder an zu analysieren zu tauschen, dann kommt ne dicke Rechnung, dann ist der Fehler kurzzeitig weg (weil es mal wieder trocken und warm ist). Wenn der Fehler wieder auftaucht fängt das gleiche Spielchen wieder von vorne an.

    Das gleiche hatte ich mit dem Parktronic, die haben analysiert und festgestellt, dass angeblich eine Halterung lose war, die sie dann geklebt haben (200 EUR). Natürlich ging das Parktronik dann wieder, weil der Waagen dort zwei Tage in der trocknen beheizten Halle stand. Paar Tage später ist es wieder ausgefallen. Ein Anruf bei denen ergab, ich solle herkommen (darf ersteinmal fürs Fehlerauslesen wieder blechen), die müssten dann nochmal nachschauen. Bezahlen darf ich dann noch einmal, und die 200 Euronen für die vorher sinnlose Arbeit bekäme ich aber nicht wieder.
    Naja, das Ende vom Lied war, dass ich mich letzte Woche selber damit auseinander gesetzt habe und nach langem durchsuchen dieses Forums viele Tipps gefunden habe, mit denen ich den Fehler (einen defekten Sensor) beheben konnte.
    Dafür auch rechtherzlichen Dank für die tollen Beiträge hier im Forum.

    Meine Frage hier ist, ob jemand gleiche oder ähnliche Probleme kennt oder hatte.
    Und was dagegen getan wurde, bzw. wie man diesen Fehler beheben kann.

    Ich bin Für jeden guten Rat sehr Dankbar *thumbup*
     
  5. #4 General, 02.11.2010
    General

    General Guest

    Na denen hätte ich was erzählt *rolleyes*
    Das versuchen die gern, vor allem wenn man elegante Sachbearbeiter erwischt,
    ist aber hüben wie drüben überall gleich, egal ob Fach, oder freie Werkstatt.

    Knarrgeräusche hmm hast du die mal mit der Werkstatt direkt reproduziert?

    Ich glaub es gibt hier viele Leute die ihre Fahrzeuge in den Werkstätten abgeben,
    ne Fehlerbeschreibung aufgeben und dann suchen lassen. *kratz*
    Warum eigentlich?
    Jeder reagiert anders auf Geräusche und wenn man dabei ist, das Geräusch
    produzieren kann, den Sachbearbeiter drauf hinweisen kann geht das alles
    viel schneller und leichter von der Hand.
    OK hat mich vielleicht 15min meines Lebens gekostet, ich spare mir aber
    auch jegliche Ausreden.

    Ich greife mal das zuückdrehen vom Lenkrad auf,
    wenn ich das richtig sehe sollte das sowieso immer funktionieren,
    außer die Lenkung ist in der gedrehten Stellung "fest", das zurückdrehen ist
    ja kein mechanisches oder elektrisches zutun, sondern einfach Physik? *kratz*

    Und ja es gibt vereinzelt, gerade bei den frühen Baujahren "Probleme" mit der Lenkung,
    hatte das bei meinem 180er von 2004, Stillstand, rauer Untergrund, Fenster offen,
    Lenkrad drehen, um die Mittelposition gab es ein "knack", wirkte sich nur
    durch dieses Geräusch aus, die Analyse bei Mercedes ergab:
    "Spiel im Lenkgetriebe"
    Dafür gibt es eine interne Datenbank, jede Lenkung hat ne Seriennummer und
    es kann mit ein paar Mausklicks abgeklärt werden ob man betroffen sein kann.

    Wurde damals anstandslos auf die Garantieverlängerung getauscht und Ruhe war.

    Allerdings würde ich dir empfehlen die Problematik mit deiner Werkstatt noch mal
    an zu gehen, u.a. auch die Klärung mit der nicht erfolgreichen Reparatur
    und der gezahlten "sinnlosen" Arbeit.
    Da sollte was bei rum kommen, ansonsten freuen sich die Herren und Damen
    in Maastricht über deinen Anruf, gern auch direkt aus der Werkstatt heraus
    mit dem Handy telefonieren.
    Bei sowas werden die schnell.....

    @christ55
    Das er wegrostet würde ich mir keine Gedanken drum machen *LOL*
    Die Schwachstellen sind bekannt, die anderen siehste nicht (wie bei jedem anderen Auto auch) und beim Golf hättest du wohl im Winter verbogene Türen gehabt, die du selbst hättest bezahlen können *ulk*
     
  6. #5 manubaer, 03.11.2010
    manubaer

    manubaer Elchfan

    Dabei seit:
    01.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI Avantgarde
    Könnte das evtl. ein elektrische Problem sein? Beispielsweise das die Bordspannung nicht korrekt ist?

    Als ich heute Mittag gefahren bin, war das Problem da, die Lenkbewegungen gingen sehr schwergängig und bei Kurvenfahrten ging die Lenkung auch nicht automatisch in die Ausgangsposition zurück.
    Heute Abend war es erst noch da, dann bin ich etwas zügiger und hochtouriger gefahren, habe dabei Radio und Lüftung ausgestellt (um Strom zu sparen). Dadurch konnte ich meines erachtens leichter lenken.
    Habe dann im Stillstand den Motor auf ca. 2000/U gebracht und am Lenkrad gedreht, da war es auch besser.
    Ich weiss nun nicht ob es Zufall war oder ob es tatsächlich damit zu tun hat.

    Hat jemand von euch änliches erlebt?

    MfG
    Manu
     
  7. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    13
    Hallo Manu,
    würde auch auf ein elektrisches Problem tippen. Ich habe zwar einen W168 und weiß nicht, in wieweit die elektrohydraulische Pumpe verändert wurde, die prinzipiellen Probleme dürften aber immer noch existieren:
    - Batterie ok?
    - Oxidation im Anschlußkasten unter dem Scheibenwasserbehälter (falls er dort noch ist)
    - Ölstand prüfen
    - Feuchtigkeit in der Elektronik (beim W168 schwarzer Kasten seitlich an der Pumpe)
    Grüße
    syscab
     
  8. #7 General, 03.11.2010
    General

    General Guest

    Batterie mit Sicherungskasten im Beifahrerfußraum beim W169 ;)
     
  9. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    732
    Zustimmungen:
    200
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Hi,
    der 168 hat , wie Du richtig schreibst eine EHPS.
    Der 169 hat eine reine EPS ohne Hydraulik.
    Gruss
    Rei97
     
  10. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    781
    Zustimmungen:
    65
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    @manubaer

    Zitat "Heute Abend war es erst noch da, dann bin ich etwas zügiger und hochtouriger gefahren, habe dabei Radio und Lüftung ausgestellt (um Strom zu sparen). Dadurch konnte ich meines erachtens leichter lenken.
    Habe dann im Stillstand den Motor auf ca. 2000/U gebracht und am Lenkrad gedreht, da war es auch besser.
    Ich weiss nun nicht ob es Zufall war oder ob es tatsächlich damit zu tun hat."

    Meine Schwester, rasante Fahrerin hatte mal einen neuen Golf IV als Firmenwagen: bei "flott" gefahrenen Linkskurven war das Auto angeblich nicht mehr zu lenken, obwohl sie anständige Muckis hat.Mehrmals "gott sei Dank" kein Unfall passiert.
    Laut VW war alles in Ordnung.
    Ich habe ihr empfohlen mal ein bisschen gemäßigter um die Kurven zu düsen.

    Meine Vermutung: Batterie zu schwach ausgelegt, Servo braucht aus irgendeinem Grund zu viel Strom, Masseprobleme!!!

    Nur eine Vermutung.

    Gruß

    RENE
     
  11. #10 Marco81, 14.01.2011
    Marco81

    Marco81 Elchfan

    Dabei seit:
    14.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habe das allerselbe Problem!!
    Fahre einen W169; 200CDI; Bj. 2005

    Anfangs nur ab und zu...nun verhält sich die Lenkung wie wenn ich einen LKW aus den 60ern fahren würde.

    Bin in 3 Vertragswerkstätten: Alle drei meinten, es liege entweder an der Elektronik der Servounterstützung oder schlimmstenfalls an der gesamten Lenkung. Kosten betragen sich bei der 2. Vermutung bei knapp 3000€.

    Ist mir einfach zuviel!!

    Habe jetzt in anderen Foren gelesen, daß das Kreuzgelenk gerostet sei und dadurch die Mittelstellung, nur durch überhöhten Kraftaufwand zu überbrücken wäre...

    Habt ihr noch ein paar Tipps für mich???


    Gruss. MARCO
     
  12. #11 Dartanddive, 14.01.2011
    Dartanddive

    Dartanddive Elchfan

    Dabei seit:
    21.11.2005
    Beiträge:
    179
    Zustimmungen:
    6
    Beruf:
    Öffentlicher Dienst
    Ort:
    Schwarzwald (Nord)
    Marke/Modell:
    B 180 CDI einer der letzten W245 er und nen Seat Ibiza Re Import aus Tchechien
    Waschwasserbehälter ausbauen, das Kreuzgelenk großzügig mit WD 40 einsalben, und sie da die Servo funzt wieder einwandfrei. *thumbup* *thumbup*
     
  13. high_t

    high_t Elchfan

    Dabei seit:
    09.03.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Rischitsch....... *daumen*
    Kreuzgelenk festgegammelt...
     
  14. #13 Riesenelch, 14.01.2011
    Riesenelch

    Riesenelch Elchfan

    Dabei seit:
    15.10.2003
    Beiträge:
    214
    Zustimmungen:
    0
    Beruf:
    Wäscheriecher in der Damensauna
    Ort:
    Siegerland
    Marke/Modell:
    Mähcedes
    oder auch Flasssccchhhh

    weil zu 80% die Lenkspindel im Rohr festgammelt, und nicht das Kreuzgelenk bzw. das darin enthaltene Nadellager(obwohl auch das kreuzgelenk anfällig ist)
     
  15. #14 Marco81, 14.01.2011
    Marco81

    Marco81 Elchfan

    Dabei seit:
    14.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hört sich ja gut an.... *thumbup*

    War vorhin bei der Niederlassung und da haben wir den Scheibenwasserbehälter auch abgebaut, aber der "Freundliche" hatte lediglich an den Kablen rumgespielt, um zu testen ob's vielleicht an einem Wackler liegt... Konnte dabei aber das Gelenk sehen!! ;) Werde morgen gleich ein paar Euro investieren und meinen Motorraum mit WD40 unter Öl setzen.... *beppbepp*
     
  16. #15 Dartanddive, 21.01.2011
    Dartanddive

    Dartanddive Elchfan

    Dabei seit:
    21.11.2005
    Beiträge:
    179
    Zustimmungen:
    6
    Beruf:
    Öffentlicher Dienst
    Ort:
    Schwarzwald (Nord)
    Marke/Modell:
    B 180 CDI einer der letzten W245 er und nen Seat Ibiza Re Import aus Tchechien
    Hallo *yes*
    Ist das mit der Servo besser geworden??
     
  17. torfel

    torfel Elchfan

    Dabei seit:
    28.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Elch Gemeinde,

    hatte im Januar eine schwergängige Lenkung bei meinem W169 A180CDI 05/2005 83000km. Da mir der freundliche in der Regel zu teuer ist und ich festgestellt habe, dass meine Haus und Hofwerkstatt mit dem Elch so ihre Probleme hat (is halt ein bisschen speziell im Detail), habe ich nach einer freien Werkstatt gesucht, die sich auskennt. In RS bin ich fündig gworden. Dort ist dann der Wagen überprüft und die Lenkspindel als Ursache ausgemacht worden.

    Doch anstatt das Teil zu tauschen haben Sie, die Spindel gesäubert, entrostet, gefettet und wieder eingebaut. Kosten 246 €. Als Ersatzteil kostet die Spindel 230 + Steuern.

    Der Wagen fährt jetzt seit mehreren tausend KM wieder einwandfrei. *daumen*

    Dass das Lager war wahrscheinlich so verrottet, da der Wagen bei dem Schnee drei Wochen vollkommen kpl unter Schnee stand und somit nicht trocken wurde. Mir wurde dort auch gesagt, dass diese Spindel bei MB nicht mehr verbaut wird, da damit gehäuft Probleme auftreten.

    Ich hatte mich vorher auch hier über das Problem informiert, auch Beiträge gefunden, die zu meinem Problem passten, jedoch war dort u. a. von Kosten in Höhe von 3000€ die Rede (kpl Lenkung wurde getauscht). Glücklicherweise bin deutlich günbstiger weggekommen. *daumen* *daumen*

    Ich hoffe ich habe mit diesem Beitrag keinen gelangweilt, da das Problem ja schon gelöst

    Gruß
    Torsten
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    781
    Zustimmungen:
    65
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Danke für die Infos.

    Gelangweilt NICHT; aber schockiert!
    Bei einem modernen Auto "Verrottungsprobleme" an der Lenkung, und das bei einem 2005er mit nur 83.000km.
    Unsrer ist 2007 mit 150.000km, aber da wir Garantieverlängerung haben, ist bisher an unserem Elch noch kein technisches Problem aufgetreten.

    RENE
     
  20. #18 Peter Hartmann, 08.02.2011
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    36
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Themen zusammengefügt, Offtopic & Spam entfernt.

    Gruß
    Peter
     
Thema: Starke Lenkprobleme
Besucher kamen mit folgenden Suchen
  1. kreuzgelen a klasse

    ,
  2. a klasse 2005 lenkt schwer nach rechts

    ,
  3. lenkspindel w245 b klasse

    ,
  4. w169 lenkung kreuzgelenk,
  5. mb a klasse w169 lenkung kreuzgelenk ausbauen,
  6. Lenkung W169 tauschen,
  7. mercedes w169 lenkung dreht sich nicht zurück,
  8. mercedes a klasse lenkungsprobleme,
  9. w169 lenkung schwergängig,
  10. kreuzgelenk an lenkgetriebe demontieren w168,
  11. a klasse 200 lenkung schwergängig,
  12. mercedes benz A200 lenkprobleme,
  13. w169 hat probleme mit der lenkung,
  14. kreuzgelenk a klasse w168,
  15. servolenkung w169,
  16. servolenkung hakelig a klasse,
  17. w169 probleme lenkung knarrt,
  18. lenkgetriebe w169 wechseln,
  19. a klasse kreuzgelenk,
  20. lenkspindel mercedes 169,
  21. mb b klasse Lenkspindel Kreuzgelenk ausbauen,
  22. kreuzgelenk a klasse w169 austauschen
Die Seite wird geladen...

Starke Lenkprobleme - Ähnliche Themen

  1. MB A180 CDI Starke Vibrationen beim Stehen

    MB A180 CDI Starke Vibrationen beim Stehen: Also habe von meinem Vater einen A180 CDI Baujahr 2005 bekommen mit 208000 km. Was mir aufgefallen ist, jedes mal wenn ich kein Gas gebe oder an...
  2. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  3. Starkes schlagen im Standgas

    Starkes schlagen im Standgas: Hallo Forumsgemeinde, wir haben wieder ein Problem mit unserem Elch. Im Standgas ist ein starkes schlagen von der Nähe des Keilriemens zu hören....
  4. starker benzingeruch nach dem starten

    starker benzingeruch nach dem starten: nach dem starten sehr starker benzingeruch(gestank) aussen,evt. auspuff? wer hat idee? danke!
  5. Starke gereusch nach Zahnriemen wechsel

    Starke gereusch nach Zahnriemen wechsel: Hallo, Seit ein Jahr habe mir einer A150-er bj 2005 automatik gekauft. Als erstes habe oel wechsel gemacht und getriebe oel gewechselt. Dann...