W168 starke Vibrationen im ganzen Fahrzeug ab 120 km/h

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von 190elch, 12.03.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 190elch, 12.03.2007
    190elch

    190elch Elchfan

    Dabei seit:
    12.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Angestellter
    Ort:
    Berlin
    Marke/Modell:
    A 190
    Hallo Elchfans,

    habe lang bei Euch geschmuhlt, und mich nun endlich auch angemeldet!
    Habe ein riesiges Problem.

    Habe Tempo 120 fängt mein Elch tierisch an zu vibrieren. Alles vibriert Lenkrad, Amaturenbrett Sitze ... einfach Alles!!!

    Symptome sind nicht neu, kenne das schon, aber erst so ab 160!

    Was ist da los? Es macht null Spaß auf der Autobahn zu fahren!

    Vorderachse ist gerade vermessen worden, da Einbau Eibach Federn!

    Was ist da los? Können das wirklich nur schlecht ausgewuchtete Reifen sein? *heul*

    P.S.: KM-Stand: 96.800
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lehrerlustig, 12.03.2007
    lehrerlustig

    lehrerlustig Elchfan

    Dabei seit:
    22.01.2005
    Beiträge:
    584
    Zustimmungen:
    0
    Beruf:
    Lehrer(lustig)
    Ort:
    OSL(O)
    Marke/Modell:
    A 170 CDI LARGE
    Na gut....es ist die wahrscheinlichste Geschichte!
    Tritt besonders dann auf, wenn die billigsten Reifen aufgezogen sind...

    Alternativ: vielleicht noch Radlager....


    Auf jeden Fall handelt es sich bei Dir um eine Unwucht in einem rotierenden System. Und die sollte wegzubekommen sein! 8-))
     
  4. #3 Robiwan, 12.03.2007
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    83
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Vielleicht hast du nur eines der Wuchtgewichte verloren...

    Montier mal probehalber die Sommerreifen (sofern auf eigenen Felgen) und dreh eine Runde.
     
  5. #4 190elch, 12.03.2007
    190elch

    190elch Elchfan

    Dabei seit:
    12.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Angestellter
    Ort:
    Berlin
    Marke/Modell:
    A 190
    *kratz* Werd dann mal zum freundlichen Reifenauswuchter fahren!

    Sind übrigens keine billig Schluppen (ContiWinterContact)

    Melde mich dann wieder!
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    8
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... bevor du weiteres Geld investierst, mach halt einfach mal die Sommerreifen drauf (sofern auf eigener Felge). Wenn du dann die Vibrationen nicht mehr bei Tempo 120 hast, sondern höher oder niedriger, ist es sehr wahrscheinlich eine Achsgeschichte. Ist es ganz weg, waren die Reifen das Problem.

    Kostet dich 20 Minuten, das auszuprobieren, und null Euro.

    Viele Grüße, Mirko
     
  7. Onkel

    Onkel Elchfan

    Dabei seit:
    12.11.2003
    Beiträge:
    128
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing.
    Ort:
    Berlin
    Marke/Modell:
    A160
    Hallo, wenn die Reifen ok sind mal Spurstangenköpfe überprüfen. Hatte mal gleiches Problem(zwar bei anderem Fahrzeug) und mit leichtem nachziehen der Muttern(1/8u) war das Fahrverhalten wieder normal.
    Gruß Onkel
     
  8. tomek

    tomek Elchfan

    Dabei seit:
    27.01.2005
    Beiträge:
    338
    Zustimmungen:
    0
    Ort:
    Ludwigsburg
    Marke/Modell:
    A170 CDI
    ...mein kumplel hatte so etwas am golf IV.
    in der werkstatt hatten sie an einem vorderrad (innenseite der felge) ein festklebendes stück von der erde bzw. ein klump aus ton entdeckt!
    da konnte er sich sofort an einen acker-nachts-ausflug mit seine freundin erinnern.
    was sie da wohl gemacht haben?! *kratz*
     
  9. panchy

    panchy Elchfan

    Dabei seit:
    07.03.2007
    Beiträge:
    21
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    MG
    Marke/Modell:
    A170CDI MoPf
    das problem kenne ich auch.
    hatte ich auch mal gehabt. bei 120 fing es dann an zu vibrieren und so ab ca. 150 beruhigte sich alles wieder.
    ursache lag an den reifen. neu ausgewuchtet und es lief wieder gut ;)
     
  10. #9 190elch, 02.04.2007
    190elch

    190elch Elchfan

    Dabei seit:
    12.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Angestellter
    Ort:
    Berlin
    Marke/Modell:
    A 190
    Hallo Zusammen,

    habe Eure Tipps verbraten:
    Gestern endlich die Sommerreifen drauf und neu Auswuchten lassen!

    Umgehend getestet und leider ist da Problem nicht behoben. Fängt jetzt zwar erst bei 140 km/h an, es vibriert aber trotzdem.

    Was kann es noch sein? Sind es vielleicht die 17" Felgen, sind die für den kleinen Elch doch a bissle groß?

    Schnell fahren macht keinen Spaß mehr *heul*!!!

    Bitte helfen ???!
     
  11. Brutus

    Brutus Elchfan

    Dabei seit:
    10.07.2005
    Beiträge:
    494
    Zustimmungen:
    19
    Beruf:
    Cirkusartist (Benz)
    Ort:
    Unna
    Ausstattung:
    A160L AKS Leder AMG (A190L AKS)
    Marke/Modell:
    *SISSI* neu im zwinger *USCHI*
    hi ;)
    @cooper *daumen*hattes wohl recht ;D
    also an den 17"felgen (es sei den eine ist defekt)kann es eigendlich *kratz*
    nicht liegen (im forum sind reichlich 17"+18"unterwegs)
    dein reifen fuchs hat sicherlich auch die reifen auf nen höhenschlag geprüft *kratz*
    wo und wer hat dir die federn eingebaut(alles fest????) :o
     
  12. #11 190elch, 02.04.2007
    190elch

    190elch Elchfan

    Dabei seit:
    12.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Angestellter
    Ort:
    Berlin
    Marke/Modell:
    A 190
    Hallo Brutus,

    am Fahrwerk ist nichts zu sehen (auch kein Spiel bei den Achslagern)!

    Federn sind auf jedenfall in Ordnung!

    Höhenschlag habe ich nicht draufgeachtet, werde da heute aber nochmal nachhorchen.

    Bringt Achswuchten etwas?!
     
  13. #12 Mr. Bean, 02.04.2007
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Bei dynamischen Unwuchten (unterschiedliche Masseverteilung] in der gesammten Achsanlage. Bei Höhenschlägen bringt das natürlich nichts. Da hilft nur ein neuer Reifen oder eine neue Felge.
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. hataah

    hataah Elchfan

    Dabei seit:
    21.06.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Marke/Modell:
    A200 turbo
    Hi, waren Dir die Vibrationen von den Sommerreifen bekannt??
    Wenn ja, solltest Du dein Profil auf "Sägezahnbildung" prüfen. Je nach Marke hat man mehr oder weniger Probleme damit und könnte somit die Vibrationen erklären.
     
  16. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    8
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    So wie sich das anhört hast du wirklich eine Unwucht im Achsbereich. Zieht dein Elch denn in irgend eine Richtung, wenn du stark beschleunigst ohne das Lenkrad festzuhalten, und umgekehrt in die andere Richtung wenn du stark abbremst? Könnte ein Hinweis auf eine verstellte Achsgeometrie sein. Dann würde ich die Achse vermessen lassen.

    Leider weiß ich nicht, ob man im eingebauten Zustand die beiden Vorderachshälften vermessen lassen kann um dort eine leichte Unwucht (z.B. von der Antriebshalbwelle) finden zu können. Muss die Vorderachse komplett zerlegt werden, wird's in jedem Fall ein teurer Spaß.

    Was sagt denn Mercedes zu der Geschichte?

    Viele Grüße, Mirko
     
Thema: starke Vibrationen im ganzen Fahrzeug ab 120 km/h
Besucher kamen mit folgenden Suchen
  1. w168 2003 automatik a160 beim fahren vibriert

    ,
  2. vaneo vibriert

Die Seite wird geladen...

starke Vibrationen im ganzen Fahrzeug ab 120 km/h - Ähnliche Themen

  1. kupplung auf einmal ganz weich

    kupplung auf einmal ganz weich: Hallo A-Klassen gemeinde, ich habe seit heute auf einmal das Problem das die Kupplung sich butter weich drücken lässt. - Gänge lassen sich...
  2. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  3. Multifunktionsdisplay dunkelt ab

    Multifunktionsdisplay dunkelt ab: Hallo und guten Tag, an meinem A 180 CDI Bj. 2005 wird das Multifunktionsdisplay nach ca 30-50 km dunkel und fast nichtmehr lesbar. In einer...
  4. W168 Suche Schienen für Ablagebox ab Mopf mot V-Profile

    Suche Schienen für Ablagebox ab Mopf mot V-Profile: Suche die Schienen für zur nachträglichen Montage der Ablageboxen unter den Vordersitzen beim W168. Ab einer bestimmten Fahrgestellnummer werden...
  5. A190 - Automatikgetriebefehler solange Fahrzeug keine Betriebstemperatur

    A190 - Automatikgetriebefehler solange Fahrzeug keine Betriebstemperatur: An unserem A190 (EZ Juni 2000) tritt folgendes Problem auf: Solange noch keine Betriebstemperatur erreicht ist, schaltet das Automatikgetriebe die...
Status des Themas:
Es sind keine weiteren Antworten möglich.