W414 Starkes klackern

Diskutiere Starkes klackern im W414 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich Vaneo W414 (2001-2005); Hallo, ich habe vor eine paar Tagen die Hydrostössel gewechselt, aber das klackern ist immer noch da. Möchte jetzt den Öldruck messen, aber wo ist...

  1. zjawa

    zjawa Elchfan

    Dabei seit:
    13.07.2020
    Beiträge:
    36
    Zustimmungen:
    32
    Ort:
    Bremerhaven
    Ausstattung:
    W414 / Vaneo / 1.6 / 102PS / Bj. 2002
    Marke/Modell:
    BMW E65 745i
    Hallo, ich habe vor eine paar Tagen die Hydrostössel gewechselt, aber das klackern ist immer noch da. Möchte jetzt den Öldruck messen, aber wo ist der Anschluss dazu ? Öldruckschalter/Ölstandsgeber oben an der Ölwanne, oder wo schließe ich es am besten an ?
     
  2. Anzeige

    schau mal hier: Starkes klackern. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.307
    Zustimmungen:
    17.148
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Hans14468, Obi und Ralf_71287 gefällt das.
  4. Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    858
    Zustimmungen:
    1.305
    Beruf:
    Elektrotechniker | Em-Rentner Bj.67
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 ~250tkm| Sommer: 02er Smart 450 Cabrio ~300tkm
    Hallo Chris,

    am Kettenspanner ist eine gute Möglichkeit den Öldruck abzunehmen. Gibt auch paar Threads hier zu diesem Thema.
     

    Anhänge:

    Obi und Heisenberg gefällt das.
  5. zjawa

    zjawa Elchfan

    Dabei seit:
    13.07.2020
    Beiträge:
    36
    Zustimmungen:
    32
    Ort:
    Bremerhaven
    Ausstattung:
    W414 / Vaneo / 1.6 / 102PS / Bj. 2002
    Marke/Modell:
    BMW E65 745i
    Danke, aber hierfür braucht man andere Geräte zum messen. Ich besitze ein Öldruck-Messgerät-Set und dieser funktioniert nach dem einfachen Prinzip mit der Messuhr. Bei dem Kettenspanner funktioniert das nicht ohne weiteres, denn dieser muss während des Motorlaufs gespannt sein. Wie wäre es bei dem Öldruckschalter/Ölstandsgeber (???) oben an der Ölwanne ?
     
  6. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.855
    Zustimmungen:
    4.266
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + W169 A150 + SLK 200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Moin,

    am Spanner ist die einzige Möglichkeit den Motoröldruck zu messen.

    Keine Angst, der Öldruck zum Spannen wird trotzdem aufgebaut, außerdem hat der Spanner ein Rückschlagventil, damit er kurzzeitig auch ohne Öldruck funktioniert. Mercedes macht es genauso.

    Aber vorher schauen, ob im Mess-Set ein passender Adapter beiliegt.

    Klaus
     
    Hans14468, Obi, Ralf_71287 und einer weiteren Person gefällt das.
  7. zjawa

    zjawa Elchfan

    Dabei seit:
    13.07.2020
    Beiträge:
    36
    Zustimmungen:
    32
    Ort:
    Bremerhaven
    Ausstattung:
    W414 / Vaneo / 1.6 / 102PS / Bj. 2002
    Marke/Modell:
    BMW E65 745i
    Ach so, ok. Hier mal ein Video von den Geräuschen. Was denkt ihr könnte es sein, Kipphebel, Nockenwelle, Lagerschaalen ? Die 8 Hydros sind neu.

     
    Obi gefällt das.
  8. Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.307
    Zustimmungen:
    17.148
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Hört sich an wie ein "alter" Diesel 8|
    Hast du auch ganz sicher ÖL eingefüllt?
    Die Hydros bauen keinen Druck auf und hauen auf dem Zahnfleisch so wie sich das anhört.

    Schau doch mal in den Ölfilter hinein ob da überhaupt Öl geflossen ist, nicht das die Pumpe einen weg hat.
     
    Obi, zjawa und doko gefällt das.
  9. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.855
    Zustimmungen:
    4.266
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + W169 A150 + SLK 200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    ich habe mir das Video angehört.

    Da ist ein Hydrostößel komplett defekt und / oder ein Kipphebel auf der Kipphebelwelle stark eingelaufen.

    Ein Lagerschaden von Kurbel- oder Nockenwelle kann man bei diesem Geräusch fast ausschließen, weil das Kickern komplett rhythmisch ist, nach Gefühl jede zweite Umdrehung ein Kickern.

    Den Öldruck prüfen macht aber trotzdem Sinn und wenn es nur gemacht wird um sich selbst zu beruhigen.

    Klaus
     
    Obi und zjawa gefällt das.
  10. zjawa

    zjawa Elchfan

    Dabei seit:
    13.07.2020
    Beiträge:
    36
    Zustimmungen:
    32
    Ort:
    Bremerhaven
    Ausstattung:
    W414 / Vaneo / 1.6 / 102PS / Bj. 2002
    Marke/Modell:
    BMW E65 745i
    OK, werde gleich versuchen den Öldruck zu prüfen. Habe den Ölfilter ausgebaut und nach 3 Tagen fahrt und ca. 100 km ist dieser lediglich "feucht", nix dunkelbraun oder schwarz und ölig, hmm was denkt ihr, kein Öldruck ?
     

    Anhänge:

    Obi gefällt das.
  11. Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.307
    Zustimmungen:
    17.148
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    der Sieht "Furz Trocken" aus :o
    Da ist wohl die Pumpe über den Jordan ....

    Du kannst jetzt mal nur die kappe ohne Filter aufschrauben, den Motor Starten, aber wirklich nur kurz ... danach wieder die kappe öffnen und schauen wie es darunter aussieht.

    Fahren würde ich damit keinen Meter mehr.
     
    Hans14468 und Obi gefällt das.
  12. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.855
    Zustimmungen:
    4.266
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + W169 A150 + SLK 200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Obi, Heisenberg und MBA170 gefällt das.
  13. Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.307
    Zustimmungen:
    17.148
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Ja den Beitrag kenne ich, aber wie kann sowas
    Überhaupt passieren?

    Wechseln die Leute ihre Filter nicht so das sie sich irgendwann auflösen!?
     
    Obi gefällt das.
  14. zjawa

    zjawa Elchfan

    Dabei seit:
    13.07.2020
    Beiträge:
    36
    Zustimmungen:
    32
    Ort:
    Bremerhaven
    Ausstattung:
    W414 / Vaneo / 1.6 / 102PS / Bj. 2002
    Marke/Modell:
    BMW E65 745i
    So, habe die Ölwanne ausgebaut, die Ölpumpe zerlegt, alles in Ordnung, nichts verstopft oder ähnliches. Die Kette von der Ölpumpe ist auch ok. Lediglich in der schwarzen Plastikbuchse in der Ölwanne gibt es Metallsplitter und in der Ölwanne auch. Kann die Ölpumpe defekt sein und nicht fördern ?
     

    Anhänge:

    Obi gefällt das.
  15. Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    673
    Zustimmungen:
    1.336
    Beruf:
    Königlich-bayerischer Postkutscher, Lebenskünstler
    Ort:
    Altlandkreis Wertingen
    Ausstattung:
    Avantgarde, Handschaltung, No-Name-Radio, Klima
    Marke/Modell:
    168033/A160 Benziner (75kW) Handschalter bzw. auch 168008/A170 CDI (66kW) Handschalter
    Hallo @zjawa ,
    Deine Ölpumpe hat ein Druckbegrenzungsventil, das dem 1. Bild in Beitrag #13 nach zu urteilen wie bei meinen VW-Motoren im Pumpendeckel mit Saugrüssel sitzt.
    Wenn der federbelastete Kolben klemmt - was die von Dir gezeigten Späne leicht bewirken können - kann dieser offen hängen und die Pumpe saugt kein Öl mehr an.

    Statt zu basteln, wie ich es damals mit dem VW-Motor gemacht habe, führt Dich möglicherweise eine neue Ölpumpe schneller zum Ziel.

    Die Späne sind alles andere als lustig. Wenn der Motor dann einfach weitere 50000km macht, hat sich die Aktion nicht nur wegen des Erkenntnisgewinns gelohnt.

    Gruß,
    Obi
     
    Heisenberg, Hans14468 und zjawa gefällt das.
  16. zjawa

    zjawa Elchfan

    Dabei seit:
    13.07.2020
    Beiträge:
    36
    Zustimmungen:
    32
    Ort:
    Bremerhaven
    Ausstattung:
    W414 / Vaneo / 1.6 / 102PS / Bj. 2002
    Marke/Modell:
    BMW E65 745i
    Hey du hast recht, das schwarze Kunststoffteil hat geklemmt und ich musste es mit einen Schraubenzieher ziemlich kräftig nach außen drücken, damit es sich überhaupt bewegt. Kann dies die Ursache sein ?
     

    Anhänge:

    Obi, Heisenberg und Hans14468 gefällt das.
  17. #16 Obi, 22.06.2022 um 03:23 Uhr
    Zuletzt bearbeitet: 22.06.2022 um 03:29 Uhr
    Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    673
    Zustimmungen:
    1.336
    Beruf:
    Königlich-bayerischer Postkutscher, Lebenskünstler
    Ort:
    Altlandkreis Wertingen
    Ausstattung:
    Avantgarde, Handschaltung, No-Name-Radio, Klima
    Marke/Modell:
    168033/A160 Benziner (75kW) Handschalter bzw. auch 168008/A170 CDI (66kW) Handschalter
    Guten Morgen @zjawa ,
    es ist sehr wahrscheinlich, dass Deine Ölpumpe wieder funktioniert.
    Die Verbindungslinie der Kreisrunden Spuren von den Pumpenzahnrädern ist die Grenze zwischen Druck- und Saugseite drr Pumpe.
    Wenn das Loch durch einen blockierten Kolben einen Spalt offen steht, saugt die Pumpe dort Luft oder Öltröpfchen an, statt Öl aus der Ölwanne und pumpt hier nur lustig im Kreis. Das nennt man auch "hydraulischen Kurzschluss".

    Wenn der Kolben jetzt wieder flutscht, kannst Du ja einen Versuch wagen. Das nennt man dann eine billige Reparatur.
    Den Pumpendeckel planschleifen ist sicher nicht dumm, das reduziert die Leckverluste am Deckel. Schleifstaub und Späne müssen eben vor Wiederzusammenbau des Druckbegrenzungsventils penibel beseitigt werden.

    Gruß,
    Obi
     
    zjawa, Heisenberg und Hans14468 gefällt das.
  18. Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.307
    Zustimmungen:
    17.148
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Die Ursache dafür sollte auf jedenfall gefunden werden.
    Auch mal einen Blick in die Ölkanäle werfen, wenn möglich.
     
    Obi, zjawa und Hans14468 gefällt das.
  19. zjawa

    zjawa Elchfan

    Dabei seit:
    13.07.2020
    Beiträge:
    36
    Zustimmungen:
    32
    Ort:
    Bremerhaven
    Ausstattung:
    W414 / Vaneo / 1.6 / 102PS / Bj. 2002
    Marke/Modell:
    BMW E65 745i
    Guten Morgen, ich habe jetzt alles gereinigt und stehe jetzt vor dem Dilemma, einbauen oder nicht ? Sind jetzt deutliche Riefen auf dem Zahnrad und dem Deckel zum Vorschein getreten.

    Zweite Sache wäre, dass der Ölfilter nach 3 Tagen fahrt (Ölwechsel + Filter) zwar sauber und nur ölfeucht ist, aber zwischen den Lamellen gleichmäßig, von oben bis unten sich Dreck und kleine Späne befinden. Das würde bedeuten, dass die Ölpumpe doch das Motoröl gefördert hat, weil eben diese Teilchen zwischen den Lamellen des Ölfilters angesammelt wurden ... ?
     

    Anhänge:

    Obi und Heisenberg gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.855
    Zustimmungen:
    4.266
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + W169 A150 + SLK 200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Moin,

    bau eine neue neue Ölpumpe ein, allein schon wegen dem unsicherem Überdruckventil.

    Für 100 Euro gibt schon eine im Zubehör: Mercedes-Benz A-Klasse W168 Vaneo 414 Ölpumpe A1661810020 | eBay

    Ich glaube nicht, das die Späne nur von der Pumpe kommen.
    Ich würde den Ventildeckel abnehmen und den oberen Lagerdeckel vom rechten Nockenwellenlager, den letzten auf der Getriebeseite, abschrauben. Das ist die letzte Lagerstelle im Ölkreislauf. Wenn da alles in Ordnung ist haben die anderen Lager auch Öl bekommen.
    Nach dieser Prüfung kann man entscheiden, ob es Sinn macht Geld in den Motor zu investieren.

    Klaus
     
    zjawa, Obi, Hans14468 und einer weiteren Person gefällt das.
  22. Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.307
    Zustimmungen:
    17.148
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Bevor nachher wieder Fragen zu den Anzugsdrehmomenten und Dichtungen auftauchen ...
    Hier mal Vorsorglich:
     

    Anhänge:

    zjawa, Obi und Hans14468 gefällt das.
Thema:

Starkes klackern

Die Seite wird geladen...

Starkes klackern - Ähnliche Themen

  1. W169 Plötzlich starkes vibrieren am Lenkrad und Innenraum, unruhiger Leerlauf

    Plötzlich starkes vibrieren am Lenkrad und Innenraum, unruhiger Leerlauf: Hallo ihr Lieben, ich hab mich vorab schon mal in den einschlägigen Foren kundig gemacht und geschaut, ob es zu meinem Problem bereits Threads...
  2. W169 Windgeräusche bei starkem Wind und >130 km/h

    Windgeräusche bei starkem Wind und >130 km/h: Hallo allesamt, mir ist heute auf der Autobahn aufgefallen, dass bei starkem Wind und Geschwindigkeiten über 130 Diamanten fahrerfenster...
  3. W168 Starkes Lima Rauschen nach Hifi Umbau

    Starkes Lima Rauschen nach Hifi Umbau: Hallo =D, Ich lese seit geraumer Zeit hier im Forum mit und habe mich letzte Woche dazu entschlossen einen Hifi umbau zu wagen. Einen Subwoofer...
  4. W168 A190 W168, Probleme bei Gas Annahme und starkes Vibrieren

    A190 W168, Probleme bei Gas Annahme und starkes Vibrieren: Hallo Jungs, Mein A190 macht in den letzten Tagen Probleme. Er stottert beim Gas geben und hat nicht mehr so viel Zug. Es gibt auch ein...
  5. W168 W168 hat anfefangen stark zu ruckeln

    W168 hat anfefangen stark zu ruckeln: Hallo Zusammen, und wieder ein neues Thema bei unserer A-Klasse (alles innerhalb eines Monats, unglaublich). Hintergrund: Auto ging beim...