Start Error Fehler und die Suche nach den Steuergeräten

Diskutiere Start Error Fehler und die Suche nach den Steuergeräten im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Erstmal einen schönen guten Tag ins Forum der Elchfans Ich habe mit der A-Klasse meiner Frau ein riesiges Problem und konnte trotz Suchfunktion...

  1. #1 DFSoldier, 03.02.2014
    DFSoldier

    DFSoldier Elchfan

    Dabei seit:
    03.02.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Wangen im Allgäu
    Marke/Modell:
    A 170 CDI
    Erstmal einen schönen guten Tag ins Forum der Elchfans

    Ich habe mit der A-Klasse meiner Frau ein riesiges Problem und konnte trotz Suchfunktion keine Lösung finden.

    Es geht um einen A 170 CDI VorMopf gebaut am 17.03.2000 Getriebe mech. 5Gang

    Meine Frau hat die Kiste falsch überbrückt und nun erscheint bekannter Start Error Fehler im KI. Für die Reparatur bei KFZ Pix brauche ich nun die beiden Steuergeräte der Wegfahrsperre (A168 820 0426) und das Motorsteuergerät. Leider finde ich die Steuergeräte nicht ;-(

    In der Niederlassung in Ravensburg wurde mir gesagt, dass das Steuergerät der Wegfahrsperre hinter dem KI wäre, habe dieses ausgebaut, aber da ist nix.

    Kann mir bitte jemand helfen und mir verraten, wo die beiden Steuergeräte zu finden sind? Ich danke euch schonmal für eure Hilfe im Voraus !

    Mfg Johannes

    PS: sollte das Thema im falschen Bereich sein, bitte ich einen Admin es zu verschieben
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DFSoldier, 03.02.2014
    DFSoldier

    DFSoldier Elchfan

    Dabei seit:
    03.02.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Wangen im Allgäu
    Marke/Modell:
    A 170 CDI
    Also, ich habe jetzt das Motorsteuergerät gefunden (hoffe ich doch zumindest) in der Steuergerätebox im Motorraum rechts.

    Nun suche ich immernoch verzweifelt das Steuergerät der Wegfahrsperre! Ich habe zwar vom "Ring" ums Zündschloss das schwarze Kabel versucht zu verfolgen, aber das führt nur hinter die Mittelkonsole. Ich vermute, dass es irgendwo Richtung Gebläse verläuft.

    Dann hab ich nochmals bei Daimler angerufen, da hat der Meister im WiS geblättert und gemeint, dass es hinterm Handschuhfach dann wäre. Ich hab alles raus gebaut und nichts gefunden, hab sogar mit einer Endoskop Kamera versucht das Kabel zu verfolgen ;-(

    Dann hab ich gedacht, jetzt frag ich bei Daimler ein letztes mal an, wurde mit dem Meister der Elektro-Abteilung verbunden und der hat gemeint, dass es direkt unter dem KI sitzen würde. Als ich Ihm gesagt habe, dass ich eben nur das Schwarze Kabel sehe, wie es verschwindet, meinte er nur "... das sitzt bei allen 168igern da, verarschen kann ich mich alleine!" und hat aufgelegt :-/

    Kann mir hier irgendjemand bitte bitte bitte helfen ????



    Mfg Johannes
     
  4. thei

    thei Guest

    Also bei mir hängt das Steuergerät für die Wegfahrsperre an der Lenksäule unter der Verkleidung! In sofern ist "unter dem KI" eigentlich schon richtig.

    Ist ein kleiner schwarzer Kasten mit "Siemens" drauf.
     
  5. #4 BlackElk, 04.02.2014
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    Mit KI-Ausbau kommst du da nicht weiter.
    Du musst die Verkleidung unterhalb der Lenksäule wegbauen, also das Ablagefach.

    Dann kannst du von rechts unten auf die OBERSEITE der Lenksäule langen (also unter das KI)....dort sollte das Kästchen versteckt sein.
     
  6. #5 ultranalog, 05.02.2014
    ultranalog

    ultranalog Elchfan

    Dabei seit:
    31.10.2011
    Beiträge:
    83
    Zustimmungen:
    15
    Beruf:
    Automotive Elektronik Entwickler
    Ort:
    Niederbayern
    Marke/Modell:
    168008 A170CDI 275tkm
    [​IMG]
     
Thema:

Start Error Fehler und die Suche nach den Steuergeräten

Die Seite wird geladen...

Start Error Fehler und die Suche nach den Steuergeräten - Ähnliche Themen

  1. Irrer Fehler

    Irrer Fehler: Hallo Ich bräuchte eure Einschätzung was das sein könnte. Von jetzt auf gleich, ging bei meinem a 140 das kombiinstrument aus, Blinker geht dann...
  2. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  3. Start Error nach 2 Jahre Standzeit

    Start Error nach 2 Jahre Standzeit: Hallo :) Bin neu hier und möchte einen 2 Jahre gestanden A170 w168 90ps cdi wieder flott machen. So nur das Problem wie im Titel beschrieben...
  4. Wie baut man das SRS Steuergerät aus

    Wie baut man das SRS Steuergerät aus: Hallo an alle Mitglieder. Bin neu hier. Das Auto ist ein A 140 bj 8.98 ein w168- Wo Ist das Srs Gerät und wie bau ich es aus ?????? Danke im Vorraus
  5. Motorkontrolleuchte leuchtet, Fehler P0272 Zylinderausgleich

    Motorkontrolleuchte leuchtet, Fehler P0272 Zylinderausgleich: an meinem 180cdi (Baujahr 2006, 112.000km) ging auf der Urlaubsheimfahrt die Motorkontrollleuchte an. In einer Füssener Werkstatt wurde der Fehler...