W168 start error

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Ulrich Klaus, 28.11.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Ulrich Klaus, 28.11.2006
    Ulrich Klaus

    Ulrich Klaus Elchfan

    Dabei seit:
    28.11.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    arbeitslos
    Ort:
    Langgöns
    Marke/Modell:
    A140 Classic 2000
    guten tag,
    ich bin neu hier und habe durch zufall eure seite entdeckt. als ich vor ca 30 min los fahren wollte mit meinem 140 er leuchtete eine lampe auf (BAS/ESP) ich schaltete das auto aus und wollte wieder starten, da macht er ein klackendes geräusch...so klack klack klack und es taucht die schrift start error auf. kann mir jemand erklären, was das sein könnte? was eine reperatur kosten kann? ich muss gestehen, daß ich von autos nur wweiß wie die fahren aber nicht warum. das auto habe ich beim autohaus der gebrauchtwagen in linden gekauft, mit 81000 km.
    im voraus besten dank.
    gruß
    Ulrich
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schnudel6, 28.11.2006
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Hallo und willkommen,
    so auf die schnelle tippe ich auf Unterspannung. Entweder def. Batterie oder Lima.

    Klaus
     
  4. #3 Ulrich Klaus, 28.11.2006
    Ulrich Klaus

    Ulrich Klaus Elchfan

    Dabei seit:
    28.11.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    arbeitslos
    Ort:
    Langgöns
    Marke/Modell:
    A140 Classic 2000
    danke schudel6,
    ein freund war gerade hier und hat mir mit dem starterkabel geholfen..er lief wieder. scheinbar ist es die batterie
    gruß
    Ulrich.
     
  5. F-P

    F-P Elchfan

    Dabei seit:
    04.05.2006
    Beiträge:
    172
    Zustimmungen:
    0
    Beruf:
    Techn. Angest.
    Ort:
    Kiel
    Marke/Modell:
    C230 V6
    Problem hatte ich auch im Sommer. Über das Wochenende
    hatte sich der Akku tiefentladen. 2 mal orgeln und dann Start Error.
    Wenn der Elch dann durch Starthilfe lief, war es für 2 Tage gut.
    Tausch den Akku und gut ist.
    Lenksensor und Fenster wieder anlernen und Radiocode nach
    Akkutausch nicht vergessen.

    FP
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

start error

Die Seite wird geladen...

start error - Ähnliche Themen

  1. W168 starter nicht, Anlasser dreht nicht

    W168 starter nicht, Anlasser dreht nicht: Hallo, Mein Elch sprang von jetzt auf gleich nicht mehr an. Bei drehen der Zündung dreht auch kein Anlasser. Nach ein wenig Ruckeln am...
  2. starker benzingeruch nach dem starten

    starker benzingeruch nach dem starten: nach dem starten sehr starker benzingeruch(gestank) aussen,evt. auspuff? wer hat idee? danke!
  3. A160 startet nicht ; Starter dreht jedoch

    A160 startet nicht ; Starter dreht jedoch: Hallo,liebe Forianer . In meinem Vorstellungsthread habe ich ja bereits angemerkt,dass unser Neuzugang , "Purzel,der Elch" mir Kopfschmerzen...
  4. A160 w168 160 Automatik. Motor lässt sich nur nach Herausziehen des Schlüssels wieder starten

    A160 w168 160 Automatik. Motor lässt sich nur nach Herausziehen des Schlüssels wieder starten: Hi Leute, bin neu hier :-) und haben seit letzem Jahr November einen schöne A klasse 160 Automatik. Meine Frage ist: Warum lässt sich der Motor,...
  5. Kaufberatung - Elch raucht beim Start extrem

    Kaufberatung - Elch raucht beim Start extrem: Hallo Elch Freunde, da mein W168 so langsam immer anfälliger wird bin ich auf der Suche nach einem Ersatzwagen. Heute habe ich mir folgenden Elch...
Status des Themas:
Es sind keine weiteren Antworten möglich.