W169 Start Probleme A180 CDI

Diskutiere Start Probleme A180 CDI im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Seit 4 Tagen. Wenn ich morgens meinen A180 CDI Baujahr 2008 starten möchte, funktioniert dieses nicht sofort. Ich muss mehrmals den Schlüssel hin...

  1. #1 geier1999, 20.12.2010
    geier1999

    geier1999 Elchfan

    Dabei seit:
    20.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Seit 4 Tagen.
    Wenn ich morgens meinen A180 CDI Baujahr 2008 starten möchte, funktioniert dieses nicht sofort. Ich muss mehrmals den Schlüssel hin und herdrehen bis die Vorglühanzeige erscheint. Erst wenn die Vorglühanzeige erloschen ist springt der Motor einwandfrei an.
    Die Batterie wurde getestet und ist OK.
    Ich hoffe Ihr könnt mir weiterhelfen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hayaman, 20.12.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    @ geier1999

    Zündschloss checken, ob die Kontakte funzen.
    Bei MB nach Rep-Set fragen.
     
  4. #3 A200 Coupé, 20.12.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Ich würde mal auf einen Defekt der Glühkerzen tippen. Wieviel Km hat er runter?
     
  5. #4 westberliner, 20.12.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Würde beim Defekt nicht immer die Vorglühanzeige leuchten?

    Btw. dreht der Motor und geht nicht an oder dreht der gar nicht?
     
  6. #5 A200 Coupé, 20.12.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Auf Grund Erfahrungen von Bekannten bei anderen Marken hab ich das mal in den Raum gestellt. Da gab es defekte Glühkerzen die sich so angekündigt haben. Auch ohne dauerhaftes Leuchten der Lampenkontrolle.
     
  7. #6 geier1999, 21.12.2010
    geier1999

    geier1999 Elchfan

    Dabei seit:
    20.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Der Wagen startet einwandfrei sobald die Glühanzeige aufleuchtet und wieder erlischt. Keine Startprobleme. KM ca. 46400 Km.

    Hatte den Wagen gerade beim Bosch Dienst.
    Der vom Boschdienst meinte das es das Hauptrelais wäre, da kein Strom an sein Auslesegerät ankommt.
    Wo das Hauptrelais sitzt, konnte er mir nicht sagen.

    Vielleicht kann ja einer von Euch mir weiterhelfen und sagen wo man dieses Hauptrelais beim A180 CDI findet.
     
  8. #7 A200 Coupé, 21.12.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Gut bei der Laufleistung sollten es noch nicht die Glühkerzen sein. Die sollte man so um die 100.000km mal tauschen.

    Da wirste wohl um eine Auslesung bei MB via SD nicht herumkommen.
     
  9. #8 Hayaman, 21.12.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Sehr fit war er nicht. :-/
    Schaue mal vorm Beifahrersitz unten oder an der Frontwand?

    [​IMG]

    Habe zu 169 wenig Infos.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    807
    Zustimmungen:
    75
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Dann wirds ja wohl keine Glühkerze sein, die normal ein Autoleben lang hält.
     
  12. #10 geier1999, 22.12.2010
    geier1999

    geier1999 Elchfan

    Dabei seit:
    20.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank für die vielen Antworten.
    Werde nächste Woche wenn ich Urlaub habe bei MB vorbeifahren und den Fehlerspeicher auslesen lassen. Ich hoffe die finden was. Danach werde ich schlauer sein.
     
Thema:

Start Probleme A180 CDI

Die Seite wird geladen...

Start Probleme A180 CDI - Ähnliche Themen

  1. Bujii mercedes a200 cdi /2005

    Bujii mercedes a200 cdi /2005: Buna ziua..ma crasnii AJUTA si le mina ca cineva imi spuna undec
  2. W168 A 170 CDI, EZ 2004

    A 170 CDI, EZ 2004: Servus in die Runde, ich verkaufe meinen A 170 CDI, EZ 2004, weil ich aus Platzgründen ein größeres Fahrzeug brauche. Evtl. wird es ja sogar ein...
  3. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  4. W169 Probleme bei U58 Nachrüstung

    W169 Probleme bei U58 Nachrüstung: Hallo liebe Elchfans, fahre nun seit einigen Monaten einen W169 von 01/2005 als 200 CDI Ein sehr schönes Fahrzeug mit sehr viel Ausstattung....
  5. W168 - Probleme mit der Zündung/dem Zündschloss

    W168 - Probleme mit der Zündung/dem Zündschloss: Erstmal hallo an die liebe Elchgemeinde. Bin seit kurzem Besitzer eines A210 und eigentlich recht zufrieden damit, allerdings hab ich die letzten...