Starten

Diskutiere Starten im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Neuerdings habe ich manchmal beim Starten ein Geräusch, was aber nicht immer auftritt. Klingt wie ne altersschwache alte, leise Hupe (so...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. GaK

    GaK Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Korschenbroich
    Marke/Modell:
    A 180 CDI Classic
    Neuerdings habe ich manchmal beim Starten ein Geräusch, was aber nicht immer auftritt. Klingt wie ne altersschwache alte, leise Hupe (so ungefähr). Ist eigentlich nur bei großer Kälte aufgetreten.
    Grund zur Panik?

    GaK
     
  2. Anzeige

    Schau mal hier: Starten. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Peter Hartmann, 12.12.2002
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.715
    Zustimmungen:
    77
    Marke/Modell:
    Mercedes GLK 350 CDI
    Hmm, ich glaube, ich weiß, welches Geräusch Du meinst... So ähnlich wie ne leicht kaputte Oldtimerhupe?! Könnte der Anlasser sein, der durch abgenutzte Zahnräder durchrutscht. Aber warum das nur bei Kälte auftritt, kann ich Dir und mir leider nicht erklären...
     
  4. #3 andre.mz, 12.12.2002
    andre.mz

    andre.mz Guest

    hallo,

    es wird mit großer Wahrscheinlichkeit der Anlasser sein, bei mir fing es auch so an. Als das Geräusch stärker und der Wagen schlechter ansprang habe ich den Anlasser austauschen lassen. Bei mir kam noch hinzu, dass der Wagen bei Kälte und manchmal auch bei randvollem Tank sehr sehr schlecht ansprang (hatte immer die batterie im sinn, die war aber in ordnung).
    Wenn es schlimmer wird würde ich mal zu DC fahren die sollenden anlasser mal checken...

    mfg andre.mz :)
     
  5. #4 Illuminator, 12.12.2002
    Illuminator

    Illuminator Ehrenmember

    Dabei seit:
    18.07.2004
    Beiträge:
    352
    Zustimmungen:
    3
    Ort:
    Dortmund
    Marke/Modell:
    A200 Facelift 2008
    Macht schon Sinn, Pedda, denn wenn wirklich die Zahnräder durchrutschen (warum auch immer, eher DAS ist MIR ein Rätsel) dann doch bei großer Kälte erst recht, da sich ja bekannterweise Metall bei Kälte zusammenzieht........

    Inwieweit sich das natürlich auf die Ritzel des Anlassers auswirkt, kann ich nicht nachvollziehen, aber eine Überlegung ist es schon wert...........


    Problem ist der Anlasser bei der A-Klasse allein schon dadurch das er am tiuefsten Punkt des ganzen Wagenunterbaus sitzt und fast völlig ungeschützt jedem Witterungseinfluss (gerade bei REGEN) ausgesetzt ist.............
     
  6. GaK

    GaK Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Korschenbroich
    Marke/Modell:
    A 180 CDI Classic
    Schon mal danke für die Statements.
    Angenommen die Ritzel rutschen durch, da sie z.B. durch Kälte mit kleinerem Durchmesser nicht mehr greifen, kann man den Anlasser dann nachstellen, oder muß ich jetzt abwarten bis die Zähne dann endgültig platt sind.

    GaK
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 spider33, 11.05.2004
    spider33

    spider33 Elchfan

    Dabei seit:
    09.05.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Kfz-Meistger
    Ort:
    Österreich
    Marke/Modell:
    keinen
    keine Angst! das Geräusch stammt nur von der Planetenübersetzung des Starters! wenn diese Planetenräder leicht ausgeschlagen sind, kommt es eben bei tiefen Temperaturen fallweise zu unschönen Geräuschen! das beeinträchtigt jedoch in der Regel die Funktion des Starters nicht!
     
  9. #7 Webking, 11.05.2004
    Webking

    Webking Guest

    dein Wort in Gottes Ohr!
     
Thema:

Starten

Die Seite wird geladen...

Starten - Ähnliche Themen

  1. W169 will nicht mehr starten

    W169 will nicht mehr starten: Hallo ins Forum fahre einen W169 Bj 2011 Automatik und habe folgendes Problem . Auto ist am Samstag nach einer kurzen Fahrt ( 8 km ) micht mehr...
  2. A140 "Aussetzer" Motor und Geräusche beim Start

    A140 "Aussetzer" Motor und Geräusche beim Start: Hallo zusammen, wenn ich meinen Elch im Leerlauf habe, egal ob kalt oder warm, habe ich das Gefühl das es manchmal kurze Aussetzer gibt....
  3. W168 A 190 Bj 2000 Stottert nach dem Start

    W168 A 190 Bj 2000 Stottert nach dem Start: Hallo, Wenn ich meinen A190 starte und in D oder R (Automatik) schalte, aber noch auf der Bremse bleibe stottert er so stark das er fast aus geht....
  4. Hilfe: mein geliebtes Auto starte nicht

    Hilfe: mein geliebtes Auto starte nicht: Hallo liebe Leute. Bis heute ist das Auto gut gefahren, und es gab bis auf diese Vorglüh-Kontrollleuchte im Bordcomputer (seit 4 Monaten, siehe...
  5. A140 "kratzt" manchmal statt zu starten

    A140 "kratzt" manchmal statt zu starten: Hallo Leute, Es geht um die A Klasse meiner Oma, A140 w168 BJ 99. Manchmal, wenn man starten will, kommt statt dem vertrauten Motorstartgeräusch...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden