W168 Starten

Diskutiere Starten im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Neuerdings habe ich manchmal beim Starten ein Geräusch, was aber nicht immer auftritt. Klingt wie ne altersschwache alte, leise Hupe (so...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. GaK

    GaK Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Korschenbroich
    Marke/Modell:
    A 180 CDI Classic
    Neuerdings habe ich manchmal beim Starten ein Geräusch, was aber nicht immer auftritt. Klingt wie ne altersschwache alte, leise Hupe (so ungefähr). Ist eigentlich nur bei großer Kälte aufgetreten.
    Grund zur Panik?

    GaK
     
  2. Anzeige

    schau mal hier: Starten. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Peter Hartmann, 12.12.2002
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.719
    Zustimmungen:
    88
    Marke/Modell:
    Tesla Model 3 Performance
    Hmm, ich glaube, ich weiß, welches Geräusch Du meinst... So ähnlich wie ne leicht kaputte Oldtimerhupe?! Könnte der Anlasser sein, der durch abgenutzte Zahnräder durchrutscht. Aber warum das nur bei Kälte auftritt, kann ich Dir und mir leider nicht erklären...
     
  4. #3 andre.mz, 12.12.2002
    andre.mz

    andre.mz Guest

    hallo,

    es wird mit großer Wahrscheinlichkeit der Anlasser sein, bei mir fing es auch so an. Als das Geräusch stärker und der Wagen schlechter ansprang habe ich den Anlasser austauschen lassen. Bei mir kam noch hinzu, dass der Wagen bei Kälte und manchmal auch bei randvollem Tank sehr sehr schlecht ansprang (hatte immer die batterie im sinn, die war aber in ordnung).
    Wenn es schlimmer wird würde ich mal zu DC fahren die sollenden anlasser mal checken...

    mfg andre.mz :)
     
  5. #4 Illuminator, 12.12.2002
    Illuminator

    Illuminator Ehrenmember

    Dabei seit:
    18.07.2004
    Beiträge:
    352
    Zustimmungen:
    3
    Ort:
    Dortmund
    Marke/Modell:
    A200 Facelift 2008
    Macht schon Sinn, Pedda, denn wenn wirklich die Zahnräder durchrutschen (warum auch immer, eher DAS ist MIR ein Rätsel) dann doch bei großer Kälte erst recht, da sich ja bekannterweise Metall bei Kälte zusammenzieht........

    Inwieweit sich das natürlich auf die Ritzel des Anlassers auswirkt, kann ich nicht nachvollziehen, aber eine Überlegung ist es schon wert...........


    Problem ist der Anlasser bei der A-Klasse allein schon dadurch das er am tiuefsten Punkt des ganzen Wagenunterbaus sitzt und fast völlig ungeschützt jedem Witterungseinfluss (gerade bei REGEN) ausgesetzt ist.............
     
  6. GaK

    GaK Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Korschenbroich
    Marke/Modell:
    A 180 CDI Classic
    Schon mal danke für die Statements.
    Angenommen die Ritzel rutschen durch, da sie z.B. durch Kälte mit kleinerem Durchmesser nicht mehr greifen, kann man den Anlasser dann nachstellen, oder muß ich jetzt abwarten bis die Zähne dann endgültig platt sind.

    GaK
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 spider33, 11.05.2004
    spider33

    spider33 Elchfan

    Dabei seit:
    09.05.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Kfz-Meistger
    Ort:
    Österreich
    Marke/Modell:
    keinen
    keine Angst! das Geräusch stammt nur von der Planetenübersetzung des Starters! wenn diese Planetenräder leicht ausgeschlagen sind, kommt es eben bei tiefen Temperaturen fallweise zu unschönen Geräuschen! das beeinträchtigt jedoch in der Regel die Funktion des Starters nicht!
     
  9. #7 Webking, 11.05.2004
    Webking

    Webking Guest

    dein Wort in Gottes Ohr!
     
Thema:

Starten

Die Seite wird geladen...

Starten - Ähnliche Themen

  1. A-Klasse W169 läuft immer noch nicht !!! Startergenerator bei ECO Start Stop

    A-Klasse W169 läuft immer noch nicht !!! Startergenerator bei ECO Start Stop: [MEDIA]
  2. W169 Motorkontrollleuchte & 5 Min. nach Start: ABS-Leuchte + Notfallmodus

    Motorkontrollleuchte & 5 Min. nach Start: ABS-Leuchte + Notfallmodus: Hallo liebe Menschen, ich fahre eine W169 A-Klasse (Erstzulassung 10.2005). Das Auto hat einige Probleme und bisher konnten selbst mehrere...
  3. W168 Auto lässt sich nicht mehr starten

    Auto lässt sich nicht mehr starten: Hallo zusammen, Ich habe ein Problem meine alte a-Klasse zu starten. Mal startet er und mal nicht. Erst habe ich gedacht es ist die Batterie....
  4. W169 A150 Benziner Gerauesche beim Starten, Lauter Leerlauf

    A150 Benziner Gerauesche beim Starten, Lauter Leerlauf: Hi, habe letztes Jahr meinen ersten W169 (nie vorher einen Mercedes gehabt) gekauft. Benziner A150. Seit einigen Monaten ist er meistens sofort...
  5. W169 Tipp Start Funktion

    Tipp Start Funktion: Hallo Blöde Frage, sorry: In der Anleitung zum W169 steht auf Seite 109: ---------- Fahrzeuge mit AUTOTRONIC: Sie können auch die...
Status des Themas:
Es sind keine weiteren Antworten möglich.