W168 Starterrelais / Anlasser beim A190

Diskutiere Starterrelais / Anlasser beim A190 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, mein A190, Bj. 4/2002 hat seit ca. 1 Woche massive Startprobleme. Manchmal startet er ohne Probleme. Manchmal versucht der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 snoopy33, 22.11.2007
    snoopy33

    snoopy33 Elchfan

    Dabei seit:
    19.11.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo zusammen,

    mein A190, Bj. 4/2002 hat seit ca. 1 Woche massive Startprobleme.
    Manchmal startet er ohne Probleme. Manchmal versucht der Anlasser sich den Bruchteil einer Sekunde zu drehen und nichts passiert, irgendwann geht er dann an. Die Batterie ist noch Top.

    Ich habe schon im Forum gestöbert und habe für morgen Früh ein Messgerät an x14 gehängt um zu sehen was die Spannung zum Anlasser macht.

    Das Relais K3 fehlt in der Box im Motorraum. Sitzt das Relais nun wirklich am Anlasser oder ist es wo anders versteckt?

    Hat jemand eine Explosionszeichnung des Motors oder Photos wo der Anlasser genau liegt?

    Vielen Dank für euere Hilfe.

    Gruß
    snoopy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 snoopy33, 24.11.2007
    snoopy33

    snoopy33 Elchfan

    Dabei seit:
    19.11.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    ich habe nach Messung an x14 nun folgendes feststellen können.

    Wenn der Elch nicht startet geht die Spannung auf 0,9V zurück und steigt dann irgendwann wieder höher, dabei belasse ich den Schlüssel in Position 3. Manchmal geht der Wagen dann, wie gesagt, der Schlüssel bleibt in Pos.3 nach 5-6 Sek. an.

    Beim nächsten Neustart geht es dann ohne Probleme. Die Batterie ist nach Messung i.O.

    Das Problem tritt z.Zt. nur bei Temperaturen < 3 Grad auf.

    Es wäre nett wenn jemand helfen könnte.

    Gruß
    snoopy
     
  4. #3 tim.tim, 27.02.2010
    tim.tim

    tim.tim Elchfan

    Dabei seit:
    08.12.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168
    Bei mir ist es genauso.


    Mein W168 A140 mit Automatik springt nicht mehr zuverlässig an. Wenn ich den Schlüssel drehe, kommen zwar Geräusche, er springt aber nicht an. Der Starter läuft nicht, wohl aber eine Pumpe, die ich akustisch im Bereich des Tanks zu lokalisieren glaube.

    Ich warte dann, nach ein paar Minuten (Mal kurz, mal lang) springt er dann an.

    Habe nun mal die Batterie getauscht, wird etwas besser hierdurch (Wartezeiten kürzer und seltener).

    Auch hat es sich nochmal verbessert durch Ausbau des Radios (oder Zufall).

    Kann es am "Massekabel" liegen oder sonstigen Steckern?

    Wo sitzen die kritischen Stecker/Kabel beim W168 ?
    Habe schon mal von der Batterie (Minus) zum Massepunkt unter dem Wischwasserbehälter
    mit einem Starterkabel überbrückt, hat nichts geholfen.

    WORAN HAT ES BEI DIR GELEGEN ?

    Danke und Grüße
     
  5. #4 Mr. Bean, 27.02.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    [​IMG]

    KFZ-Technik erklärt.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Starterrelais / Anlasser beim A190
Besucher kamen mit folgenden Suchen
  1. w169 starterrelais

    ,
  2. starterrelais a klasse 190

    ,
  3. w168 starterrelais

    ,
  4. mercedes a190 k3,
  5. a190 starterrelais
Die Seite wird geladen...

Starterrelais / Anlasser beim A190 - Ähnliche Themen

  1. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  2. Anlasser-Ausbau-Abbruch-Bericht

    Anlasser-Ausbau-Abbruch-Bericht: Hallo! Ich wollte euch, insbesondere denen, die überlegen "soll ich es wagen oder lieber machen lassen" mal meine Erfahrungen mitteilen: Ich habe...
  3. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  4. Kühlwasserleitung lösbar??? (Anlasser wechseln...)

    Kühlwasserleitung lösbar??? (Anlasser wechseln...): Servus zusammen!!! Ich stehe gerade kurz vorm Nervenzusammenbruch...bin gerade dabei - bzw. versuche es den Anlasser beim VANEO 1.6 von oben...
  5. Getriebeölwechsel beim A170, W169, Baujahr 2004

    Getriebeölwechsel beim A170, W169, Baujahr 2004: Hallo, in der im Forum angezeigten Anleitung zum Getriebeölwechsel werden diese Getriebeöle genannt: Original: Fuchs Titan Sintofluid FE 75W)...
Status des Themas:
Es sind keine weiteren Antworten möglich.