Startet nicht mehr..........

Diskutiere Startet nicht mehr.......... im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen, da ich schon einiges gelesen habe und es sicherlich schon reichlich "diskutiert "wurde stelle ich trotzdem mal mein Problem da...

  1. JFR82

    JFR82 Elchfan

    Dabei seit:
    05.08.2016
    Beiträge:
    2
    Zustimmungen:
    1
    Hallo zusammen,

    da ich schon einiges gelesen habe und es sicherlich schon reichlich "diskutiert "wurde stelle ich trotzdem mal mein Problem da und hoffe auf Infos:

    Ich Fahre einen A170 CDI Baujahr 1999 manuelle Schalltung.

    Seit gestern startet er einfach nicht mehr.
    Schlüssel drehen alle Lämpchen gehen an.
    Dann im besten Fall ein Klacken das aus der Steuerbox im Motorraum kommt.
    Sonst keine Regung.

    Habe es mit Überbrücken versucht. Nichts! Also Schliesse ich die Batterie aus?
    Habe das K3 Relais getauscht.Nichts!

    Kann es nun wirklich sein das der Anlasser defekt ist? Quasi über Nacht?
    Hatte noch nie Probleme beim Starten?

    Hoffe ihr könnt mir den ein oder anderen Tip geben.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ihringer, 05.08.2016
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.311
    Zustimmungen:
    293
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Den Tip, das Du in der W169 Rubrik gelandet bist !

    Überbrücken ? Von Batterie zur Batterie ? nehme ich an.
    Mal mit einem Universalmesser die Kontakte am Anlassen gemessen, was da an Strom ankommt ?
    Ursache, das der Motor von heut auf morgen nimmer will, können es viele sein.
    Kontaktplatte Zündschloss
    Nockenwellensensor
    vergammelte Massepunkte
    Magnetschalter
    und noch einige andere Ursachen !
    Am besten bei Bosch z.B. mal Fehler auslesen lassen.
     
  4. JFR82

    JFR82 Elchfan

    Dabei seit:
    05.08.2016
    Beiträge:
    2
    Zustimmungen:
    1
    Danke für die Antwort

    Ja von Batterie zu Batterie sprich Auto zu Auto
     
    Schrott-Gott gefällt das.
Thema:

Startet nicht mehr..........

Die Seite wird geladen...

Startet nicht mehr.......... - Ähnliche Themen

  1. Klappschlüssel umgebaut - ZV funktioniert nicht mehr

    Klappschlüssel umgebaut - ZV funktioniert nicht mehr: Hallo! Für meinen kürzlich gekauften Elch habe ich 2 Funkschlüssel + 1 manuellen bekommen. 1 Funkschlüssel funktionierte gar nicht, der 2. fiel...
  2. W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr

    W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr: Hallo zusammen, ich habe bereits etliche Themen im Forum durchsucht, habe aber das Gefühl, dass keines so richtig zu meinem Problem zu passen...
  3. W169 Panoramadach geht nicht mehr auf

    W169 Panoramadach geht nicht mehr auf: Hallo liebe Elchfans, mir geht es mal wieder um das lästige Thema: Panoramalamellendach beim W169. Bei meinem Dach ging der Windabweiser von...
  4. Startet nicht

    Startet nicht: Hallo, Fahre einen A 170 CDI, Bj. 2000. Das K3-Relais befindet sich bei mir im Sicherungskasten im Motorraum. Habe seit Samstag folgendes...
  5. Luftmassenmesser - nix ging mehr

    Luftmassenmesser - nix ging mehr: Am Dienstag führ ich mit meinem Elch durch den tollen Stadtverkehr in Gelsenkirchen (Stop and Go), als der Wagen immer wieder kein Gas annahm,...