Startet nicht mehr..........

Diskutiere Startet nicht mehr.......... im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen, da ich schon einiges gelesen habe und es sicherlich schon reichlich "diskutiert "wurde stelle ich trotzdem mal mein Problem da...

  1. JFR82

    JFR82 Elchfan

    Dabei seit:
    05.08.2016
    Beiträge:
    2
    Zustimmungen:
    1
    Hallo zusammen,

    da ich schon einiges gelesen habe und es sicherlich schon reichlich "diskutiert "wurde stelle ich trotzdem mal mein Problem da und hoffe auf Infos:

    Ich Fahre einen A170 CDI Baujahr 1999 manuelle Schalltung.

    Seit gestern startet er einfach nicht mehr.
    Schlüssel drehen alle Lämpchen gehen an.
    Dann im besten Fall ein Klacken das aus der Steuerbox im Motorraum kommt.
    Sonst keine Regung.

    Habe es mit Überbrücken versucht. Nichts! Also Schliesse ich die Batterie aus?
    Habe das K3 Relais getauscht.Nichts!

    Kann es nun wirklich sein das der Anlasser defekt ist? Quasi über Nacht?
    Hatte noch nie Probleme beim Starten?

    Hoffe ihr könnt mir den ein oder anderen Tip geben.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ihringer, 05.08.2016
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.246
    Zustimmungen:
    252
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Den Tip, das Du in der W169 Rubrik gelandet bist !

    Überbrücken ? Von Batterie zur Batterie ? nehme ich an.
    Mal mit einem Universalmesser die Kontakte am Anlassen gemessen, was da an Strom ankommt ?
    Ursache, das der Motor von heut auf morgen nimmer will, können es viele sein.
    Kontaktplatte Zündschloss
    Nockenwellensensor
    vergammelte Massepunkte
    Magnetschalter
    und noch einige andere Ursachen !
    Am besten bei Bosch z.B. mal Fehler auslesen lassen.
     
  4. JFR82

    JFR82 Elchfan

    Dabei seit:
    05.08.2016
    Beiträge:
    2
    Zustimmungen:
    1
    Danke für die Antwort

    Ja von Batterie zu Batterie sprich Auto zu Auto
     
    Schrott-Gott gefällt das.
Thema:

Startet nicht mehr..........

Die Seite wird geladen...

Startet nicht mehr.......... - Ähnliche Themen

  1. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...
  2. Anlasserprobleme,startet nicht

    Anlasserprobleme,startet nicht: Sorry für den Doppelpost aber ich glaube das W414 Forum ist ziemlich tot und die Technik meines Vaneos dürfte sich zu 90 % mit der A-Klasse...
  3. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  4. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  5. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...