Startproblem - Anlasser dreht nicht - Motor startet nicht

Diskutiere Startproblem - Anlasser dreht nicht - Motor startet nicht im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Leute, leider bin ich verzweifelt und komm nicht mehr weiter.. Es sieht bei mir so aus: Auto: W169 200CDI BJ 2004 Stecke den...

  1. #1 Hobbymacher, 27.05.2014
    Hobbymacher

    Hobbymacher Elchfan

    Dabei seit:
    27.05.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    Mercedes A Klasse W169
    Hallo Leute,

    leider bin ich verzweifelt und komm nicht mehr weiter..

    Es sieht bei mir so aus:
    Auto: W169 200CDI BJ 2004

    Stecke den Zündschlüssel rein, drehe bis zur Stellung 2 -> alls OK. Alle Lämpchen brennen bis auf die Vorglühlampe...

    Beim Zünden dreht sich dann der Anlasser aber nicht.

    Wenn ich an das lila Kabel (welches zum Anlasser geht) 12V lege, dreht der Anlasser (das Auto springt aber nicht an - Schlüssel steckt und Zündung ist an).

    Batterie ist OK. Sicherungen sind auch alle gecheckt und das Starter Relais hab ich auch schon getauscht.

    Habe für die Anlassversuche auch schon alle zwei vorhandenen Schlüssel getestet.

    Ich würde gerne die Ursache finden wollen und das ganze dann einem guten Bekannten machen lassen der das Problem leider auch nicht identifizieren kann. Das Fahrzeug abgeben bei der MB-Werkstatt wäre meine letzte Lösung die ich aber ungern mit meinem Auszubildenden Gehalt in erwegung ziehen würde.. :/

    Hatte schonmal jemand so ein Problem oder kann mir sagen was es sein kann?

    Ich bin euch für jede Idee dankbar :)
     
  2. Anzeige

  3. #2 Schrott-Gott, 27.05.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.266
    Zustimmungen:
    2.956
    Beruf:
    Kfz-Schlosser
    Ort:
    Plochingen bei Stuttgart
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
Thema: Startproblem - Anlasser dreht nicht - Motor startet nicht
Besucher kamen mit folgenden Suchen
  1. a klasse anlasser dreht nicht

    ,
  2. w169 anlasser dreht nicht

    ,
  3. b klasse anlasser dreht nicht

    ,
  4. mercedes anlasser dreht nicht,
  5. Anlasser w169 geht nicht,
  6. startprobleme anlasser dreht nicht,
  7. w168 anlasser geht nicht,
  8. startprobleme mercedes b klasse,
  9. mercedes b-klasse startet nicht anlasser dreht,
  10. b klasse springt nicht an,
  11. anlasser dreht nicht,
  12. b-klasse anlasser dreht nicht,
  13. mercedes w245 anlasser dreht nicht,
  14. mercedes b klasse anlasser dreht nicht,
  15. w168 anlasser dreht nicht,
  16. anlasser a 160 w 168 dreht nicht,
  17. w245 anlasser dreht nicht,
  18. mercedes a klasse w169 relais defekt anlasser dreht nicht,
  19. w169 motor warm anlasser geht nicht,
  20. starten problem anlasser auto,
  21. a-klasse w168 anlasser dreht nicht,
  22. w169 anlasser reagiert ab und zu nicht,
  23. a klasse w169 anlasser dreht,
  24. w 168 anlasser aber dreht nicht,
  25. a klasse startet nicht anlasser dreht nicht
Die Seite wird geladen...

Startproblem - Anlasser dreht nicht - Motor startet nicht - Ähnliche Themen

  1. Startproblem

    Startproblem: Hallo zusammen, ich habe letzte woche den Anlasser bei unserem mopf getauscht. Hat alles wunderbar geklappt bis ich den Zündschlüssel gedreht...
  2. Agr Motor startproblem usw....

    Agr Motor startproblem usw....: Hallo also nachdem mein AGR gestorben ist habe ich mir das gleiche AGR besorgt und eingebaut. Nachdem es erfolgreich drinnen war wollte ich den...
  3. w168 A190 Startproblem

    w168 A190 Startproblem: Hallo zusammen, der kleine Elch bringt uns bald noch um den Verstand. Er sprang immer schlechter an. Mittlerweile gewechselt: Anlasser (Zubehör)...
  4. Startproblem

    Startproblem: Startproblem beim A140 Bj 2004 Mein Elch hat vor ca. 6 Monaten einen gebrauchten Motor mit ca. 50 t km Laufleistung bekommen. Wenn ich den...
  5. Morgentliches Startproblem und Motorgeräusche wie ein LKW.

    Morgentliches Startproblem und Motorgeräusche wie ein LKW.: Hallo, Ich hab wieder zwei kleine Probleme mit meinem A140 und komme gleich mal auf den Punkt da ich im Forum keine passende Lösung finden...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden