Startproblem - Anlasser dreht nicht - Motor startet nicht

Diskutiere Startproblem - Anlasser dreht nicht - Motor startet nicht im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Leute, leider bin ich verzweifelt und komm nicht mehr weiter.. Es sieht bei mir so aus: Auto: W169 200CDI BJ 2004 Stecke den...

  1. #1 Hobbymacher, 27.05.2014
    Hobbymacher

    Hobbymacher Elchfan

    Dabei seit:
    27.05.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    Mercedes A Klasse W169
    Hallo Leute,

    leider bin ich verzweifelt und komm nicht mehr weiter..

    Es sieht bei mir so aus:
    Auto: W169 200CDI BJ 2004

    Stecke den Zündschlüssel rein, drehe bis zur Stellung 2 -> alls OK. Alle Lämpchen brennen bis auf die Vorglühlampe...

    Beim Zünden dreht sich dann der Anlasser aber nicht.

    Wenn ich an das lila Kabel (welches zum Anlasser geht) 12V lege, dreht der Anlasser (das Auto springt aber nicht an - Schlüssel steckt und Zündung ist an).

    Batterie ist OK. Sicherungen sind auch alle gecheckt und das Starter Relais hab ich auch schon getauscht.

    Habe für die Anlassversuche auch schon alle zwei vorhandenen Schlüssel getestet.

    Ich würde gerne die Ursache finden wollen und das ganze dann einem guten Bekannten machen lassen der das Problem leider auch nicht identifizieren kann. Das Fahrzeug abgeben bei der MB-Werkstatt wäre meine letzte Lösung die ich aber ungern mit meinem Auszubildenden Gehalt in erwegung ziehen würde.. :/

    Hatte schonmal jemand so ein Problem oder kann mir sagen was es sein kann?

    Ich bin euch für jede Idee dankbar :)
     
  2. Anzeige

  3. #2 Schrott-Gott, 27.05.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.832
    Zustimmungen:
    2.241
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
Thema: Startproblem - Anlasser dreht nicht - Motor startet nicht
Besucher kamen mit folgenden Suchen
  1. a klasse anlasser dreht nicht

    ,
  2. w169 anlasser dreht nicht

    ,
  3. mercedes anlasser dreht nicht

    ,
  4. Anlasser w169 geht nicht,
  5. startprobleme anlasser dreht nicht,
  6. w168 anlasser geht nicht,
  7. mercedes w245 anlasser dreht nicht,
  8. mercedes b klasse anlasser dreht nicht,
  9. w168 anlasser dreht nicht,
  10. anlasser a 160 w 168 dreht nicht,
  11. w245 anlasser dreht nicht,
  12. mercedes a klasse w169 relais defekt anlasser dreht nicht,
  13. w169 motor warm anlasser geht nicht,
  14. starten problem anlasser auto,
  15. a-klasse w168 anlasser dreht nicht,
  16. w169 anlasser reagiert ab und zu nicht,
  17. a klasse w169 anlasser dreht,
  18. w 168 anlasser aber dreht nicht,
  19. a klasse startet nicht anlasser dreht nicht,
  20. mercedes a klasse w168 anlasser dreht nicht,
  21. mercedes a klasse anlasser dreht nicht,
  22. mercedes a klasse starte dreht nicht,
  23. mercedes a klasse 168 anlasser dreht nicht
Die Seite wird geladen...

Startproblem - Anlasser dreht nicht - Motor startet nicht - Ähnliche Themen

  1. Horrorthema defekter Anlasser und seine Symptome

    Horrorthema defekter Anlasser und seine Symptome: Hallo zusammen :) Bin über das motor-talk Forum zu den Elchfans gestoßen und möchte dieses Spezialforum für meinen alten W168 benützen um von...
  2. A160 cdi startet nach umfangreicher Wartung nicht mehr

    A160 cdi startet nach umfangreicher Wartung nicht mehr: Hallo liebe Elchfreunde, ich nutze die Gelegenheit direkt mal um mich vorzustellen - ich heisse Roman, komme aus Frankfurt und bin seit kurzem...
  3. A 200 Motor stirbt ab (in langsamen Kurven)

    A 200 Motor stirbt ab (in langsamen Kurven): Jetzt hab ich auch den Weg hierhergefunden. Habe ja schon so ziemlich alle Foren nach dem absterbenden Motor abgeklappert.. Nichts dergleichen...
  4. A klasse ging Während der Fahrt aus, Motor dreht aber.

    A klasse ging Während der Fahrt aus, Motor dreht aber.: Hallo, nach verzweifelter Suche und Foren, bin ich immernoch nicht fündig geworden. Na dann mal zu mir. Bin Jonas 18 hab einen a140 Baujahr 99...
  5. Während der Fahrt geht der Motor aus und die Kontrollleuchten an

    Während der Fahrt geht der Motor aus und die Kontrollleuchten an: Bei meinem W168 Baujahr 2000 stirbt während der Fahrt der Motor ab. Alle Kontrolllampen sind an. Nach einiger Zeit springt er wieder an und fährt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden