Startproblem Vaneo 1,9l

Diskutiere Startproblem Vaneo 1,9l im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo zusammen, ich habe das Forum durchsucht aber nichts zu meinem Problem gefunden. Folgendes: Mein Vaneo 1,9 l Benziner, startet ganz normal,...

  1. #1 nawerschon, 16.07.2014
    nawerschon

    nawerschon Elchfan

    Dabei seit:
    27.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Kanal Inspekteur
    Ort:
    Kalletal
    Marke/Modell:
    Vaneo 1,9
    Hallo zusammen, ich habe das Forum durchsucht aber nichts zu meinem Problem gefunden.
    Folgendes: Mein Vaneo 1,9 l Benziner, startet ganz normal, nach einer Gewissen fahrzeit springt er nicht mehr an. Der Anlasser macht klack klack das war es dann. Nach ca. 2 Stunden springt er wieder an. Was kann das sein ?
     
  2. Anzeige

    schau mal hier: Startproblem Vaneo 1,9l. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 16.07.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    657
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Anlasser....?? Allerdings hat meiner nicht mal mehr "klackklack" gemacht....Wie laut ist das klackklack??
    Grüsse vom F.
     
  4. #3 nawerschon, 17.07.2014
    nawerschon

    nawerschon Elchfan

    Dabei seit:
    27.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Kanal Inspekteur
    Ort:
    Kalletal
    Marke/Modell:
    Vaneo 1,9
    Das klackgeräusch ist schon relatiev laut. Man kann es im Wagen hören, bei geschlossenen Türen.
     
  5. #4 flockmann, 17.07.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    657
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Kommt es denn aus dem Wageninneren oder eher von "draussen"? Schon mal gemessen? Klemme 50 am Starter bzw an der Steckverbindung im Batteriekasten (lila Kabel)
    Grüsse vom F.
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startproblem Vaneo 1,9l

Die Seite wird geladen...

Startproblem Vaneo 1,9l - Ähnliche Themen

  1. Startproblem

    Startproblem: Hallo zusammen, ich habe letzte woche den Anlasser bei unserem mopf getauscht. Hat alles wunderbar geklappt bis ich den Zündschlüssel gedreht...
  2. Agr Motor startproblem usw....

    Agr Motor startproblem usw....: Hallo also nachdem mein AGR gestorben ist habe ich mir das gleiche AGR besorgt und eingebaut. Nachdem es erfolgreich drinnen war wollte ich den...
  3. w168 A190 Startproblem

    w168 A190 Startproblem: Hallo zusammen, der kleine Elch bringt uns bald noch um den Verstand. Er sprang immer schlechter an. Mittlerweile gewechselt: Anlasser (Zubehör)...
  4. Startproblem

    Startproblem: Startproblem beim A140 Bj 2004 Mein Elch hat vor ca. 6 Monaten einen gebrauchten Motor mit ca. 50 t km Laufleistung bekommen. Wenn ich den...
  5. Morgentliches Startproblem und Motorgeräusche wie ein LKW.

    Morgentliches Startproblem und Motorgeräusche wie ein LKW.: Hallo, Ich hab wieder zwei kleine Probleme mit meinem A140 und komme gleich mal auf den Punkt da ich im Forum keine passende Lösung finden...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden