Startproblem W169 180 CDI

Diskutiere Startproblem W169 180 CDI im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Mercedes hat versucht den Fehlerspeicher auszulesen, aber dort wurde nichts abgelegt. Man hat mir offeriert das Zündschloß zu wechseln, aber ohne...

  1. #21 Schrott-Gott, 31.05.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.252
    Zustimmungen:
    2.942
    Beruf:
    Kfz-Schlosser
    Ort:
    Plochingen bei Stuttgart
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    Genau da ist ja das Problem. OBD sagt nix ...
     
  2. Anzeige

    schau mal hier: Startproblem W169 180 CDI. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #22 ihringer, 31.05.2015
    ihringer

    ihringer Guest

    Das Zitat von "hapfe" ist 3 Jahre lat....

    Ob bei "mala" ein Fehler im Fehlerspeicher vorliegt ?
    Wie alt ist die Batterie ?
     
  4. #23 Schrott-Gott, 31.05.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.252
    Zustimmungen:
    2.942
    Beruf:
    Kfz-Schlosser
    Ort:
    Plochingen bei Stuttgart
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    Jetzt, wo Du's sagst ...
    -
    Ja, ist dann natürlich schon interessant!!
     
  5. mala

    mala Guest

    hallo base, des werde ich morgen mal in der werkstatt machen lassen! ist eben schon sehr komisch das er angeht wenn er über nacht im hof steht und wenn ich mal damit fahre und lass mein turbo 1-2 stunden stehen dann kommt das problem immer!

    lg mala
     
  6. #25 Brit Annia, 14.06.2015
    Brit Annia

    Brit Annia Elchfan

    Dabei seit:
    21.03.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Ausstattung:
    w169 Bj.2009/Mod.-j.2010, Audio 20 180 Special Edition Classic Automatic
    Marke/Modell:
    w169 Bj.2009/Mod.-j.2010, Audio 20 180 Special Edition Classic Automatic
    Bei unserer C-Klasse war das Zündschloss defekt. Der Wagen war nach etlichen malen irgendwann dann nicht mehr gestartet.
    Brit
     
  7. #26 Bodo2010, 15.01.2016
    Bodo2010

    Bodo2010 Elchfan

    Dabei seit:
    05.04.2010
    Beiträge:
    12
    Zustimmungen:
    4
    Ort:
    Berlin
    Marke/Modell:
    B 200 Bj. 2018 , A 180 Bj. 2012
    Hallo, ich habe nun mit meinem 180 cdi das gleiche Problem. Ich wurde heute innerhalb einer Woche, das zweite Mal vom freundlichen abgeschleppt. Bei der ersten "Reparatur" wurde die Kraftstoffpumpe erneuert = 1.039.- €. Auto abgeholt, abgestellt, am nächsten Tag 3 km gefahren, nach 1 Stunde Parkzeit nicht mehr angesprungen (keine Kraftstoffzufuhr). Mich würde nun interessieren, wie letzten Sommer (06.2015) die hier bezeichnete Angelegenheit beendet wurde. An was hatte es gelegen?

    Da mein Auto nun in der Werkstatt (MB) ist, wäre ich für eine kurze Antwort sehr dankbar.
     
  8. #27 Bodo2010, 18.01.2016
    Bodo2010

    Bodo2010 Elchfan

    Dabei seit:
    05.04.2010
    Beiträge:
    12
    Zustimmungen:
    4
    Ort:
    Berlin
    Marke/Modell:
    B 200 Bj. 2018 , A 180 Bj. 2012
    Die MB-Werkstatt hat tatsächlich vergessen das Relais zu tauschen...

    Nun fährt er wieder.
     
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #28 Schrott-Gott, 18.01.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.252
    Zustimmungen:
    2.942
    Beruf:
    Kfz-Schlosser
    Ort:
    Plochingen bei Stuttgart
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    *musik* *klatsch* *aetsch* *LOL* Ne, odr ... ...
     
  11. #29 Gast010, 18.01.2016
    Gast010

    Gast010 Guest

    ... und die Pumpe war bestimmt nicht kaputt, sondern nur das Relais. *pfff*

    Jedenfalls hätte ich wohl den "Bademeister" da über die Theke gezogen und wäre da laut geworden.
    Den Preis für die Pumpe hätte ich mir zurück geholt.
     
    Schrott-Gott gefällt das.
Thema: Startproblem W169 180 CDI
Besucher kamen mit folgenden Suchen
  1. w169 relaiskasten

    ,
  2. w168 anlasser relais

    ,
  3. w168 kraftstoffpumpenrelais

    ,
  4. b-klasse relaiskasten,
  5. Wo sitzt das benzinpumpenrelais beim a 160,
  6. w169 relaiskasten ausbauen,
  7. a-klasse relaiskasten,
  8. relais w169,
  9. w169 anlasser relais,
  10. w169 relais,
  11. w245 relais starter,
  12. relais k3 w168,
  13. w245 relaiskasten,
  14. w168 kraftstoffpumpenrelais wechseln,
  15. Wo sitzt der vorwiderstand beim w169,
  16. ausbau kraftstoffpumpenrelais mercedes w169,
  17. w169 wo sind die relais,
  18. mercedes w169 relaiskasten,
  19. a klasse w168 starterrelais,
  20. B klasse 2005 benzinpumpe rele,
  21. Sicherungskaste mercedes b klasse 2007 cdi,
  22. a klasse w169 relaisbox,
  23. wo ist die Batterie w 169,
  24. mercedes a klasse w169 relaiskasten,
  25. wo liegt das kraftstoffpumpenrelais bei w168
Die Seite wird geladen...

Startproblem W169 180 CDI - Ähnliche Themen

  1. Startproblem

    Startproblem: Hallo zusammen, ich habe letzte woche den Anlasser bei unserem mopf getauscht. Hat alles wunderbar geklappt bis ich den Zündschlüssel gedreht...
  2. Agr Motor startproblem usw....

    Agr Motor startproblem usw....: Hallo also nachdem mein AGR gestorben ist habe ich mir das gleiche AGR besorgt und eingebaut. Nachdem es erfolgreich drinnen war wollte ich den...
  3. w168 A190 Startproblem

    w168 A190 Startproblem: Hallo zusammen, der kleine Elch bringt uns bald noch um den Verstand. Er sprang immer schlechter an. Mittlerweile gewechselt: Anlasser (Zubehör)...
  4. Startproblem

    Startproblem: Startproblem beim A140 Bj 2004 Mein Elch hat vor ca. 6 Monaten einen gebrauchten Motor mit ca. 50 t km Laufleistung bekommen. Wenn ich den...
  5. Morgentliches Startproblem und Motorgeräusche wie ein LKW.

    Morgentliches Startproblem und Motorgeräusche wie ein LKW.: Hallo, Ich hab wieder zwei kleine Probleme mit meinem A140 und komme gleich mal auf den Punkt da ich im Forum keine passende Lösung finden...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden