Startprobleme A70 CDI

Diskutiere Startprobleme A70 CDI im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfans ! Dies wurde in einem anderen Forum gepostet: Hallo. Seit letzter Zeit beobachte ich auch das schlechte Starten. Ab einer...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 didisol, 23.02.2003
    didisol

    didisol Elchfan

    Dabei seit:
    23.02.2003
    Beiträge:
    54
    Zustimmungen:
    0
    Beruf:
    Kraftverkehrsmeister
    Ort:
    Solingen
    Marke/Modell:
    A 170 CDI Elegance
    Hallo Elchfans !

    Dies wurde in einem anderen Forum gepostet:

    Hallo.
    Seit letzter Zeit beobachte ich auch das schlechte Starten.
    Ab einer Tankanzeige von ca. 20 % (Reserve leuchtet noch nicht) springt der
    Elch schlecht an.


    Ich selbst hatte das gleiche Problen bisher einmal und dachte es wäre ein Zufall.

    Kann jemand diese "Verhaltensstörung" des Elchs erklären?

    Gruß Dieter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ghostdog, 23.02.2003
    Ghostdog

    Ghostdog Guest

    Ich fahre auch einen ist mir aber noch nicht aufgefallen werde mal darauf achten.
     
  4. #3 Itzelberger, 23.02.2003
    Itzelberger

    Itzelberger Elchfan

    Dabei seit:
    19.02.2003
    Beiträge:
    58
    Zustimmungen:
    0
    Beruf:
    Maschinenschlosser
    Ort:
    Itzelberg, woher sonst? *g*
    Marke/Modell:
    A170 CDi Avantgarde
    Kann das auch nicht bestätigen, ich schliesse mich an, und werfe mal ein Auge drauf.

    Unser Elch ist einmal nicht angesprungen, da war die Batterie kaputt.
     
  5. #4 didisol, 23.02.2003
    didisol

    didisol Elchfan

    Dabei seit:
    23.02.2003
    Beiträge:
    54
    Zustimmungen:
    0
    Beruf:
    Kraftverkehrsmeister
    Ort:
    Solingen
    Marke/Modell:
    A 170 CDI Elegance
    Ach ja.....das Problem soll nur Diesel - Elche betreffen!

    Hier der Link:

    Startprobleme

    Gruß Dieter
     
  6. mauz

    mauz Elchfan

    Dabei seit:
    21.01.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Unser 170CDI (Bj. 7/02) kennt auch dieses Phänomen des schlechten Anspringens bei Tankanzeige kurz vor dem Leuchten der Reservelampe. Nach im Mittel 4x hintereinander anlassen, springt er an und läuft daraufhin völlig normal. Allerdings laufen jetzt viele Luftblasen durch den durchsichtigen Schlauch beim Dieselfilter. Irgendwo kommt da also Luft ins System.

    Tanken behebt dieses Problem. Nach dem mühseligen Anspringen des Motors verschwinden nun die Blasen allmählich im durchsichtigen Schlauch und alles scheint dann wieder in Ordnung. Bis zum nächsten Mal.....wenn die Tankanzeige vor Reserve steht.

    Der Wagen war deswegen in der DC Niederlassung. Man kannte dort das Problem, jedoch gibt es bisher keine Abhilfe. Außer eben rechtzeitig zu tanken.(Stand 12/02)
     
  7. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Also ich hab auch n 170 CDI Bj 2000. Er springt aber auch mit leuchtender Reserve Lampe noch an wie immer!?
    Allerdings geht Reserve früh an. Nach ca 100 Km Fahrt mit Reserve kann ich nur 49 Liter tanken... :o
     
  8. #7 didisol, 02.03.2003
    didisol

    didisol Elchfan

    Dabei seit:
    23.02.2003
    Beiträge:
    54
    Zustimmungen:
    0
    Beruf:
    Kraftverkehrsmeister
    Ort:
    Solingen
    Marke/Modell:
    A 170 CDI Elegance
    Hallo, würde mich mal interessieren, wo denn dann der Zeiger der Tankuhr steht, wenn die Reservelampe aufleuchtet. Bei mir steht der Zeiger dann etwa 3 mm unterhalb der 1/4 - Markierung. Wenn die Reservelampe aufleuchtet kann ich noch ca. 50 KM fahren, meine Frau hat es letztens unfreiwillig getestet, weil wir dachten es wäre noch mehr Treibstoff übrig. Wir haben dann 5l Reserve eingefüllt und anschließend ca. 49l getankt.

    Gruß Dieter
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Wabba

    Wabba Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    234
    Zustimmungen:
    0
    Beruf:
    Ingenieur
    Ort:
    Ehningen
    Marke/Modell:
    B 200 CDI
    Ich habe das Problem auch.
    Reserveleuchte war vor ein paar Tagen mal an, ging dann wieder aus.
    Heute lies sich der Wagen schwer starten (2 mal orgeln lassen) - Lampe war aus - Tankanzeige ca. 1/5 voll.
    War dann tanken (45 l - zu 99 cent/Liter *mecker* ). Beim Öffnen des Tankdeckels hat es ziemlich viel Luft in den Tank gesogen.
    Danach ist der Elch wieder ohne Probleme gestartet.
     
  11. #9 powders, 11.03.2003
    powders

    powders Elchfan

    Dabei seit:
    16.12.2002
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    120d
    Bei mir wars auch mal so, aber im tiefsten Winter!

    Da war die Reservelampe schon nur noch 1/4 voll (mit dem Zeiger, da sprang er schlecht an, und dann bin ich noch ein stück gefahren, danach beim kurzem abstellen bei nem bekannten ist er dann nicht mehr angesprungen! Ich denke mal, es lag daran, wenns kalt ist und wenig drinnen ist, wird das ganze schon mal sulzig und fliesst nich mehr richtig im system...
    naja er hat mich dann abgeschleppt...
    sah witzig aus ( S-Klasse schleppt A-Klasse ab, hätte man direkt der Presse oder Konurrenz teuer verkaufen müssen ;D )
    naja dann danach nachtanken an der tanke und dann nach 10 mins orgeln an der zapfsäule (alle gucken.... :-[ ) sprang er wieder an und lief bis jetzt einwandfrei ...
    Also: Moral von der Geschicht: "Früher tankt man, oder nicht .... ;D :]
     
Thema:

Startprobleme A70 CDI

Die Seite wird geladen...

Startprobleme A70 CDI - Ähnliche Themen

  1. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  2. A170 cdi Injektorendichtungen auswechseln

    A170 cdi Injektorendichtungen auswechseln: Grüße an alle! wer kann mir schrittweise beschreiben, wie ich an die Injektor (Einspritzdüse) komme? Habe angefangen, Ansaugeinheit abzubauen und...
  3. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  4. zerlegen Turbo Mercedes klasse a 168 cdi

    zerlegen Turbo Mercedes klasse a 168 cdi: Hallo Es tut mir leid für mein Französisch Deutsch wie mein Turbo Mercedes Klasse 168 cdi zu zerlegen zu entfernen injectors ?? Hello I am...
  5. W169 Gepäckraumrollo W169 A 180 CDI Bj.2005

    Gepäckraumrollo W169 A 180 CDI Bj.2005: Hallo zusammen, bin auf der Suche nach dem obigen Teil. Wer ein Rollo anzubieten bitte melden mit Preisvorstellung: gerdnawrath@googlemail.com
Status des Themas:
Es sind keine weiteren Antworten möglich.