W169 Startprobleme (nur) bei kalten Temperaturen

Diskutiere Startprobleme (nur) bei kalten Temperaturen im A-Klasse W169 (2004-2012) Forum im Bereich A-Klasse Forum; Moin Gemeinde. Wie auch schon im letzten Winter (zum Glück waren die Temperaturen nur selten unter null Grad), habe ich auch jetzt bei kälteren...

  1. #1 MS-Elch, 29.11.2019
    MS-Elch

    MS-Elch Elchfan

    Dabei seit:
    15.11.2018
    Beiträge:
    94
    Zustimmungen:
    146
    Ort:
    Hamburg
    Ausstattung:
    W169, A180 CDI, Automatik, Avantgarde, Bj. 2005, abnehmbare Anhängekupplung, Fahrschulfahrzeug mit Doppelbedienung
    Moin Gemeinde.

    Wie auch schon im letzten Winter (zum Glück waren die Temperaturen nur selten unter null Grad), habe ich auch jetzt bei kälteren Temperaturen Startprobleme. Heute morgen waren es 3° C und mein Elch ist mit Müh und Not angesprungen...
    Batterie und Glühkerzen sind letztes Jahr erneuert worden.
    Woran kann es liegen? ?( Der Elch läuft sonst prima.
     
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.395
    Zustimmungen:
    3.054
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + S203 Kombi C200 Kompressor + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    glühen die Glühkerzen wirklich ? Ich meine, kommt Strom bei den Kerzen an ?

    Klaus
     
    Schrott-Gott und MS-Elch gefällt das.
  4. #3 MS-Elch, 29.11.2019
    MS-Elch

    MS-Elch Elchfan

    Dabei seit:
    15.11.2018
    Beiträge:
    94
    Zustimmungen:
    146
    Ort:
    Hamburg
    Ausstattung:
    W169, A180 CDI, Automatik, Avantgarde, Bj. 2005, abnehmbare Anhängekupplung, Fahrschulfahrzeug mit Doppelbedienung
    Das ist eine gute Frage. Kann ich nur leider nicht beantworten...
     
  5. #4 Heisenberg, 30.11.2019
    Heisenberg

    Heisenberg Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    8.110
    Zustimmungen:
    10.868
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Verhält die Glüh Kontrollleuchte sich Normal?
    Ja, alles OK
    Leuchtet sie nach dem Start Nochmal auf?
    Dann Ist eine oder Zwei Kerzen nicht In Ordnung bzw, es kann ein Masse Problem am Vorglüh Steuergerät vorhanden sein.
     
    Schrott-Gott gefällt das.
  6. #5 displex, 30.11.2019
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    690
    Zustimmungen:
    635
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    welche Startprobleme, kannst du das beschreiben?
    Dreht der Anlasser schwer oder musst du ewig orgeln.
    Leerlauf sehr holperig.....
     
  7. #6 MS-Elch, 30.11.2019
    MS-Elch

    MS-Elch Elchfan

    Dabei seit:
    15.11.2018
    Beiträge:
    94
    Zustimmungen:
    146
    Ort:
    Hamburg
    Ausstattung:
    W169, A180 CDI, Automatik, Avantgarde, Bj. 2005, abnehmbare Anhängekupplung, Fahrschulfahrzeug mit Doppelbedienung
    Die Glüh-Kontrollleuchte leuchtet natürlich nach dem Start NICHT nochmal auf. Sonst hätte ich ja einen Anhaltspunkt...

    Ich würde sagen, dass der Anlasser Mühe hat beim Drehen und es muss georgelt werden. (Der Wagen springt aber an...)

    Heute morgen war ich bei 1°C mit Videokamera ausgerüstet, um eine Hörprobe hier einzustellen, damit die Gemeinde mal reinhören kann.
    Heute sprang der Wagen aber gut an... Hm... *kratz* Vorführeffekt wahrscheinlich...
    Ich bleibe aber am Ball.
    Melde mich, wenn das Problem wieder auftritt und ich ein Filmchen (Hörprobe) gemacht habe.

    Vielen Dank schon mal.
     
    Schrott-Gott gefällt das.
  8. #7 Heisenberg, 01.12.2019
    Heisenberg

    Heisenberg Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    8.110
    Zustimmungen:
    10.868
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Welches Motoröl hast du in deinem Wägelchen?
    Wie Frisch ist deine Batterie?
     
    Schrott-Gott und MS-Elch gefällt das.
  9. #8 MS-Elch, 01.12.2019
    MS-Elch

    MS-Elch Elchfan

    Dabei seit:
    15.11.2018
    Beiträge:
    94
    Zustimmungen:
    146
    Ort:
    Hamburg
    Ausstattung:
    W169, A180 CDI, Automatik, Avantgarde, Bj. 2005, abnehmbare Anhängekupplung, Fahrschulfahrzeug mit Doppelbedienung
    Die Batterie habe ich letztes Jahr selbst erneuert (wegen des Problems).
    Motoröl wurde bei der Inspektion im August d.J. gewechselt: 5W-30
    (Inspektion wurde nach Herstellerangaben MB-Blatt 229.51 gemacht.)
     
    Schrott-Gott gefällt das.
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Heisenberg, 01.12.2019
    Heisenberg

    Heisenberg Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    8.110
    Zustimmungen:
    10.868
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Meiner ist mit 10W-40 Befüllt, die Batterie ist 7 Jahre alt, über Nacht Stand er Draußen (-7C°), heute Morgen hat er auch erstmal ein wenig schwerer Arbeiten müssen um Anzuspringen, ich behaupte mal gute 2 Umdrehungen mehr als gewöhnlich & auch hörbar schwer gängiger .... Ich habe ihn ja Normal immer in der Garage Stehen (+20C°/24C°). Da läuft das natürlich Flüssiger als wenn er nur auf der Straße steht.
    War nur gestern Abend zu Faul den Elch in den Stall zu Stellen :D
     
    Schrott-Gott gefällt das.
  12. #10 displex, 02.12.2019
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    690
    Zustimmungen:
    635
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    Wenn du jetzt nicht explizit
    "bei kalten Temperaturen" geschrieben hättest, würde ich sagen, erneuere mal die beiden Relais für Anlasser und Kraftstoffpumpe,
    als nächstes würde ich bei der Kraftstoffversorgung schauen, Pumpe Filter Rücklaufventil Hochdruckpumpe...
    Wurde der Kraftstoffilter schon mal erneuert, könnte Wasser drin sein oder Luft.
     
Thema:

Startprobleme (nur) bei kalten Temperaturen

Die Seite wird geladen...

Startprobleme (nur) bei kalten Temperaturen - Ähnliche Themen

  1. W168 Immer wieder das gleiche Thema Startprobleme

    Immer wieder das gleiche Thema Startprobleme: Hallo zusammen.Bin am Ende meiner Weissheit.Mein Elch hat seit 1 Jahr mehrere Macken. Wenn er laenger als 2 Stunden gestanden hat mind.4-7 beim...
  2. W168 A170 CDI sporadische Startprobleme

    A170 CDI sporadische Startprobleme: Moin, der A170 Automatik meiner Frau zeigt seine etwa einem halben Jahr seltsame Symptome, die ich nicht gezielt reproduzieren kann und auch nur...
  3. W169 Startprobleme - mit Video :D

    Startprobleme - mit Video :D: Beim Wagen meiner Mutter kommt es vor dass der Motor so startet: https://photos.app.goo.gl/Bm9BP3RaxybFPUkd6 Zugegeben, es wirkt für mich...
  4. W168 A140 Startprobleme

    A140 Startprobleme: Hallöchen, habe seit geraumer Zeit folgendes Phänomen an meinem Elch. Und zwar spinnt dieser in der Kaltstartphase. Ich drehe den Schlüssel...
  5. W414 Startprobleme nach Öl/Ölfilterwechsel

    Startprobleme nach Öl/Ölfilterwechsel: Hallo erstmal von einem neuen Forummitglied. Ich bin seit etwa einem Jahr ein recht freudiger Besitzer eines Vaneo's (1.7, bj 2004, Diesel,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden