W169 Startprobleme permanent

Diskutiere Startprobleme permanent im A-Klasse W169 (2004-2012) Forum im Bereich A-Klasse Forum; Ich hab meinen A150 meiner Tochter abgegeben und jetzt hat er Startprobleme, massiv. Zuerst hab ich alle rel. Relais getauscht, neue Batterie...

  1. #1 AKlasseman-11, 03.05.2021
    AKlasseman-11

    AKlasseman-11 Elchfan

    Dabei seit:
    17.12.2008
    Beiträge:
    6
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Oberpfalz
    Ausstattung:
    classic A150 ,Bj2006,5-Gang; Classic
    Marke/Modell:
    A150/W169
    Ich hab meinen A150 meiner Tochter abgegeben und jetzt hat er Startprobleme, massiv.
    Zuerst hab ich alle rel. Relais getauscht, neue Batterie gekauft, ging kurz wieder,
    jetzt startet er überhaupt nimmer. Macht nur noch: chr chr
    Ist das Massekabel von der Batterie zur Karosserie ein Problem ?, weil anfangs der Probleme startete er noch mit der zweiten Batterie parallel. Fremdstarten geht auch nimmer.
    Der Freundliche bei MB sagte da zieht jemand eminent viel Strom, vlt. der Radio.
    Was kann ich noch tun ?
    Bitte um Hilfe
     
  2. Anzeige

    schau mal hier: Startprobleme permanent. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    1.244
    Zustimmungen:
    1.434
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. 16" Sommerräder mit A1694010302 Felgen nachträglich erworben. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    Auslesen?
     
    ea-yxz gefällt das.
  4. Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.891
    Zustimmungen:
    3.890
    Marke/Modell:
    Wissen ist eine Holschuld ! W168 033 A160 AKS Bj. 7/1998 ~150k km
    Batterie Minus-Pol lösen.
    Batterie laden.
    Hilfsmasse zwischen Batterie Minus und blankem Motorteil und Karosserie verlegen, um Massefehler aus zu schließen.
    Geht mit Starthilfekabeln. Farbe ist egal, beim roten geht halt bissle mehr Strom durch ... *ironie*

    Pol wieder dran. Starthilfe auch dran.
    Dann Startversuch.
     
    Seelenfischer, ea-yxz und Heisenberg gefällt das.
  5. AKlasseman-11

    AKlasseman-11 Elchfan

    Dabei seit:
    17.12.2008
    Beiträge:
    6
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Oberpfalz
    Ausstattung:
    classic A150 ,Bj2006,5-Gang; Classic
    Marke/Modell:
    A150/W169
    Da muss ich wohl erst 1,5 Std. hinfahren und das mal wieder richten, hoffentlich finde ich das Problem, ansonsten droht dem Elch sein Todesurteil :-(
     
    Seelenfischer gefällt das.
  6. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    963
    Zustimmungen:
    1.889
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    gib mal nicht so schnell auf *thumbup*
     
    Schrott-Gott und Seelenfischer gefällt das.
Thema:

Startprobleme permanent

Die Seite wird geladen...

Startprobleme permanent - Ähnliche Themen

  1. W168 Startprobleme nch Tausch der Glasplättchen des LMM

    Startprobleme nch Tausch der Glasplättchen des LMM: Hallo! Wer kann mir weiterhelfen. Es geht um meine A-Klasse W168 Bj. 2001, Benziner 1397ccm 82 Ps Die Motorkontrolleuchte ging nach dem Starten...
  2. W169 Startprobleme wenn Zündschlüssel länger steckt

    Startprobleme wenn Zündschlüssel länger steckt: [email protected]! Mir fällt in letzter Zeit immer wieder auf wenn ich meinen Zündschlüssel wie z.B beim Waschen so 5-10 Minuten stecken lasse, dass mein...
  3. W168 A140 Benziner Startprobleme, säuft ab, zu fett?

    A140 Benziner Startprobleme, säuft ab, zu fett?: Moin! Folgendes Problem mit einem A140 Benziner, Baujahr 1998: -Startprobleme, Motor geht immer wieder aus, nach 10-20 Versuchen läuft er...
  4. W168 Immer wieder das gleiche Thema Startprobleme

    Immer wieder das gleiche Thema Startprobleme: Hallo zusammen.Bin am Ende meiner Weissheit.Mein Elch hat seit 1 Jahr mehrere Macken. Wenn er laenger als 2 Stunden gestanden hat mind.4-7 beim...
  5. W168 A170 CDI sporadische Startprobleme

    A170 CDI sporadische Startprobleme: Moin, der A170 Automatik meiner Frau zeigt seine etwa einem halben Jahr seltsame Symptome, die ich nicht gezielt reproduzieren kann und auch nur...