Startprobleme und andere Kleinigkeiten

Diskutiere Startprobleme und andere Kleinigkeiten im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen bin neu hier und hab mal ein paar Fragen an die Experten. Ich hab mir vor rund einem Monat einen W168 (A140, Schalter, Bj. 2000)...

  1. #1 mjsoulman, 16.03.2015
    mjsoulman

    mjsoulman Elchfan

    Dabei seit:
    06.03.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    IT-Admin
    Ort:
    Essen
    Ausstattung:
    Aantgarde
    Marke/Modell:
    Mercedes A140
    Hallo zusammen

    bin neu hier und hab mal ein paar Fragen an die Experten. Ich hab mir vor rund einem Monat einen W168 (A140, Schalter, Bj. 2000) zugelegt und jetzt hab ich das Problem das er teilweise nicht anspringt.

    Das Problem tritt morgens auf wenn es noch relativ kalt ist und feucht ist, wie heute. Man hört einmal kurz das er fast anspringt dann ist nur noch der Versuch hörbar das er anspringen will. Beim zweiten Versuch hört man nur noch wie er versucht anzuspringen.

    Hab ihn dann stehen lassen und nach 20 min nochmal versucht und oh wunder dann sprang er ohne Probleme an. Wo woran könnte das liegen?

    Gruß

    Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schabernackl, 17.03.2015
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    37
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    Batterie fast leer?
     
  4. #3 mjsoulman, 19.03.2015
    mjsoulman

    mjsoulman Elchfan

    Dabei seit:
    06.03.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    IT-Admin
    Ort:
    Essen
    Ausstattung:
    Aantgarde
    Marke/Modell:
    Mercedes A140
    Hab das jetzt mal beobachtet:

    Wenn ich morgens versuche den Motor sofort zu starten hat er Probleme. Dreh ich erst die Zündung (wie vorglühen beim Diesel) und warte ein paar Sekunden springt er an, hat zwar etwas Probleme aber er springt an. War der Wagen schon mal an springt er ohne Probleme an.

    Gruß
    Michael
     
  5. #4 Schrott-Gott, 19.03.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.762
    Zustimmungen:
    888
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ich bin mir nicht sicher, aber ich glaube mich erinnern zu können, dass im Benzinfilter ein Antirücklaufventil ist, das den Druck im Einspritzsystem aufrecht hält - so für einige Tage ... ???
    Wenn das malad ist, tritt so ein Verhalten auf, wie von Dir beschrieben.
    Test: Druckmessgerät an der Rail anschließen und Druck messen, sowie Druck(abfall) nach dem Abstellen.
    -
    Ansonsten immer so starten, wie Du es beschrieben hast. Evtl. sogar Schlüssel 2x einschalten und erst dann starten.
    Soviel ich mich erinnere, ist das Abschalten der el. Benzinpumpe sowohl druck- als auch zeitgesteuert.
    Wenn die Zeit nicht ausreicht den zum Anlassen notwendigen Einspritzdruck aufzubauen, muss man halt die Zeit verdoppeln, - durch zweimaliges Schlüssel-in-Zündposition bringen. (Rechts Drehen, bis die Pumpe summt. Warten, bis sie aufhört. Zurück nach Links und noch einmal nach Rechts. Wieder kurz warten und dann Starten)
     
  6. #5 Gast010, 19.03.2015
    Gast010

    Gast010 Guest

    Das Problem hatte ich auch mal an einem Auto.
    Mir hat damals ein Rückschlag-Ventil geholfen, was ich in die Benzinleitung, vor den Filter gepackt habe.
    Sollte der Sprit nicht durch eine Undichtigkeit der Einspritzdüsen "verloren" gehen, sondern nur durch ein schwächelndes Druckhalte-Systems, dann kann man sich damit für kleines Geld helfen.

    So was in der Richtung hier: http://www.ebay.de/itm/like/321301231912?lpid=106&chn=ps

    [​IMG]
     
    Schrott-Gott gefällt das.
  7. #6 mjsoulman, 25.03.2015
    mjsoulman

    mjsoulman Elchfan

    Dabei seit:
    06.03.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    IT-Admin
    Ort:
    Essen
    Ausstattung:
    Aantgarde
    Marke/Modell:
    Mercedes A140
    Danke

    ich glaube ich muss mir das Teil holen damit das endlich aufhört. Wo genau finde ich diese Bauteil am Auto?

    Gruß
    Michael
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Schrott-Gott, 25.03.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.762
    Zustimmungen:
    888
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Glauben tut man dann, wenn man nicht weiß!!
    Warum stocherst Du im Nebel, wenn Du das Problem einkreisen könntest?
    Dieser Test ist wichtig - Bosch nach dem Preis fragen, wenn es eine NoName Werkstatt nicht machen kann oder will.

    EDIT: Anleitung hier:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=541236#post541236
    Dieser einfache DIY-Test zeigt auch effektiv die Richtung an!
    Ändert sich durch dieses Vorgehen das Anspring-Verhalten nicht, liegt der Fehler wahrscheinlich wo anders.
    Wird das Anspring-Verhalten besser, kannst Du so ein Ventil mal testen....
     
  10. #8 Gast010, 28.03.2015
    Gast010

    Gast010 Guest

    Natürlich hast du Recht @Schrott-Gott.

    Erst einmal prüfen, wo der Druckverlust auftritt.
    Dann kann man über eine Maßnahme diskutieren.

    Deshalb hatte ich ja auch geschrieben:
    Um das genau zu wissen, gehört eine Druckprüfung, Glaube gehört in die Kirche. ;-)
     
    Schrott-Gott gefällt das.
Thema: Startprobleme und andere Kleinigkeiten
Besucher kamen mit folgenden Suchen
  1. mjsoulman ebay

Die Seite wird geladen...

Startprobleme und andere Kleinigkeiten - Ähnliche Themen

  1. A160 Startprobleme

    A160 Startprobleme: Hallo allerseits, der Mercedes meines Vaters hat nun seit einigen Monaten sporadisch Startprobleme. Allen voran im Winter und Herbst startet das...
  2. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  3. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  4. W168 Automatik / Startprobleme / Zeigt kein Gang an

    W168 Automatik / Startprobleme / Zeigt kein Gang an: Hallo zusammen, Ich hab folgendes Problem. W168 Bj 2003 , Automatik. Er startet nach Lust und Laune, am häufigsten wenn es warm ist. Bei den...
  5. sporalische startprobleme

    sporalische startprobleme: Hallo bin neu im Forum. Mein Elch springt hin und wieder nicht an.Wenn ich starten will, kommt keine Reaktion, alle Kontrollleuchten sind da,...