Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

Diskutiere Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin Heisenberg, sorry, welchen Tip meinst du denn ? ?(

  1. mario68

    mario68 Elchfan

    Dabei seit:
    28.12.2016
    Beiträge:
    19
    Zustimmungen:
    24
    Beruf:
    Landmaschinenmech. - Erzieher
    Ort:
    Brokdorf/ Deutschland
    Ausstattung:
    W168 Automatik 1,6 L Benzin Bj. 09. 2002 , motornr. 166960 Laufleistung : 115000 Km
    Marke/Modell:
    Merzedes Benz A 160 W168 168.133
    Moin Heisenberg, sorry, welchen Tip meinst du denn ? ?(
     
  2. Anzeige

  3. #102 Heisenberg, 19.02.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.805
    Zustimmungen:
    4.800
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Schrott-Gott gefällt das.
  4. #103 Schrott-Gott, 19.02.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.756
    Zustimmungen:
    2.108
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Die Anleitungen von
    Bastel Hugo
    Markge
    bingoman
    CarstenE
    Lofty's Homepage

    hier etwas verändert als pdf
    für alle Anlasser-Selber-Tauscher
    und für die Freie Werkstatt ...

    Mein Dank gilt allen, die sich die Arbeit und Mühe gemacht haben, ihr Vorgehen zu beschreiben und Bilder davon zu machen.

    Sicher habe ich einige übersehen, die auch tolle Arbeit geleistet haben und deren posts ich einfach noch nicht gefunden habe.

    Frohes Schrauben an Alle !!!
     

    Anhänge:

    Andiamo, doko, displex und 2 anderen gefällt das.
  5. #104 Heisenberg, 19.02.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.805
    Zustimmungen:
    4.800
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Bei 42.444 Themen & 489.328 Beiträgen kann man auch nicht alles Finden :pinch:

    Danke jedenfalls für diese Zusammenfassung :]
    Hoffen wir mal das sie nicht Untergeht.
    Ich habe sie jedenfalls Gespeichert ;-)
     
    mario68 und Schrott-Gott gefällt das.
  6. mario68

    mario68 Elchfan

    Dabei seit:
    28.12.2016
    Beiträge:
    19
    Zustimmungen:
    24
    Beruf:
    Landmaschinenmech. - Erzieher
    Ort:
    Brokdorf/ Deutschland
    Ausstattung:
    W168 Automatik 1,6 L Benzin Bj. 09. 2002 , motornr. 166960 Laufleistung : 115000 Km
    Marke/Modell:
    Merzedes Benz A 160 W168 168.133
    hallo heisenberg, das mit dem link habe ich doch geschnallt.... *thumbup*

    ...so, du sagtest ja, dass es normal ist, dass die prüflampe nur kurz aufleuchtet ( beim starten gegen Anschlag und erlischt dann wieder, obwohl ich immer noch gegen Anschlag gedreht halte ),
    ...habe ich es den richtig verstanden ? ich gebe 12 v auf das lila/weiße kabel ( nehme es vom Pluspol der Batterie ) ?

    nochmal vielen dank für deine (euere) Gedult :-)
     
    Schrott-Gott gefällt das.
  7. #106 Heisenberg, 19.02.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.805
    Zustimmungen:
    4.800
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    dafür sind wir ja da. :D

    Ja! das ist die Klemme 50 (Starter/Magnetschalter)

    Anbei nochmal die Schaltpläne für Benziner.
    Bis & ab 01.09.2001
     

    Anhänge:

    Schrott-Gott und displex gefällt das.
  8. mario68

    mario68 Elchfan

    Dabei seit:
    28.12.2016
    Beiträge:
    19
    Zustimmungen:
    24
    Beruf:
    Landmaschinenmech. - Erzieher
    Ort:
    Brokdorf/ Deutschland
    Ausstattung:
    W168 Automatik 1,6 L Benzin Bj. 09. 2002 , motornr. 166960 Laufleistung : 115000 Km
    Marke/Modell:
    Merzedes Benz A 160 W168 168.133
    jo Heisenberg, danke schon mal für die Pläne,
    nun bin ich nicht unbedingt " Schaltplan - Lese- Experte " aber so wie es aussieht, geht das lia/weiße Kabel (50) bis ins Staterrelais K6 ?????
    das Relais soll aber in meinem Starter integriert sein (im MSM2 soll grundsätzlich das Relais integriert sein, habe ich gelesen)

    ....bin ich nun ganz falsch davor ? ?(

    ....achja, noch ne´ Frage : lasse ich den Dreierstecker zusammen, wenn ich 12 V auf´s lila/weiße Kabel gebe ?
     
  9. mario68

    mario68 Elchfan

    Dabei seit:
    28.12.2016
    Beiträge:
    19
    Zustimmungen:
    24
    Beruf:
    Landmaschinenmech. - Erzieher
    Ort:
    Brokdorf/ Deutschland
    Ausstattung:
    W168 Automatik 1,6 L Benzin Bj. 09. 2002 , motornr. 166960 Laufleistung : 115000 Km
    Marke/Modell:
    Merzedes Benz A 160 W168 168.133
    ??
     
    Schrott-Gott gefällt das.
  10. displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    526
    Zustimmungen:
    361
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    Geduld ist nicht deine Stärke?
     
    Schrott-Gott und Heisenberg gefällt das.
  11. #110 Heisenberg, 20.02.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.805
    Zustimmungen:
    4.800
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Ja!
     
    Schrott-Gott gefällt das.
  12. mario68

    mario68 Elchfan

    Dabei seit:
    28.12.2016
    Beiträge:
    19
    Zustimmungen:
    24
    Beruf:
    Landmaschinenmech. - Erzieher
    Ort:
    Brokdorf/ Deutschland
    Ausstattung:
    W168 Automatik 1,6 L Benzin Bj. 09. 2002 , motornr. 166960 Laufleistung : 115000 Km
    Marke/Modell:
    Merzedes Benz A 160 W168 168.133
    moin, ich will euch wirklich nicht auf´m sack gehen, aber das Problem nimmt mich echt ein bischen mit,,,,,:huh:

    ...heute morgen ( ich hatte Nachtdienst bis 8.00 Uhr ) hab ich um 6 Uhr versucht zu starten, der anlasser hat nur einen kurzen "Mucks" gemacht, dann 30 Min. gewartet...keinen Erfolg, dann wieder 30 Min. gewartet...und ist angesprungen.

    ...bin dann nachhause gefahren ( dauer ca. 30 Min. ) , hab ihn ausgemacht und dann ca. 10 mal an, aus,an,aus.....alles bestens :-)

    nun warte ich , bis das Problem wieder auftaucht und werde dann mal das li/ws Kabel überbrücken...

    ich melde mich dann wieder :-X
     
    Schrott-Gott gefällt das.
  13. #112 Heisenberg, 20.02.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.805
    Zustimmungen:
    4.800
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Ein Tip! Bei einem Fahrzeug anderer Marke habe ich besagtes Kabel (Kl.50) mal Profisorisch mit einem Zusätzlichen Taster gegen Plus (Kl.30) natürlich mit Sicherung angeklemmt.
    Er sollte als Start Knopf dienen bis ein neues Zündschloss gekauft worden ist. Das ist nun ca. 5 Jahre her :D selbst der TÜV hat es bis heute nicht Bemängelt (Ungarn) :pinch:
     
    Andiamo und mario68 gefällt das.
  14. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.006
    Zustimmungen:
    1.926
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A160 AKS + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    ich habe da mal eine Verständnisfrage:
    Wurde bei dem Auto schon einmal die Spannung der Batterie während des Startvorgangs gemessen ?

    Nicht das diese fast am Ende ist und die Fahrzeugelektronik den Startvorgang anbricht wegen " macht keinen Sinn wegen Unterspannung" .

    Klaus
     
    Schrott-Gott, mario68 und Heisenberg gefällt das.
  15. #114 Heisenberg, 20.02.2019
    Zuletzt bearbeitet: 20.02.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.805
    Zustimmungen:
    4.800
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Wie recht du hast ..... das sind scheinbar die Flüchtigkeitsfehler die man immer wieder vergisst!
    Da habe ich und auch andere scheinbar wieder mal Gepennt und nicht dran gedacht!
    Gut das es dich gibt ... und das mein ich wirklich so *party* *blumen*

    unter 11,5 Volt streikt der Elch gerne mal *dipl*
    Und dann ist da ja auch noch die Masse :D die immer mal an allen möglichen stellen weggammelt.

    habe es mir mal als Gedankenstütze in der sigi eingetragen :whistling:
     
    Schrott-Gott, doko und mario68 gefällt das.
  16. mario68

    mario68 Elchfan

    Dabei seit:
    28.12.2016
    Beiträge:
    19
    Zustimmungen:
    24
    Beruf:
    Landmaschinenmech. - Erzieher
    Ort:
    Brokdorf/ Deutschland
    Ausstattung:
    W168 Automatik 1,6 L Benzin Bj. 09. 2002 , motornr. 166960 Laufleistung : 115000 Km
    Marke/Modell:
    Merzedes Benz A 160 W168 168.133
    jo, danke für die beiden Tips :

    1. das mit dem überbrücken ( Taster ) kann ich erst heute Nachmittag machen.
    2. die Batterie kam im letzeten Sommer neu, was ja nichts zu sagen hat, ich werde sie trotzdem nachher mal beim starten messen .
     
    Schrott-Gott und Heisenberg gefällt das.
  17. mario68

    mario68 Elchfan

    Dabei seit:
    28.12.2016
    Beiträge:
    19
    Zustimmungen:
    24
    Beruf:
    Landmaschinenmech. - Erzieher
    Ort:
    Brokdorf/ Deutschland
    Ausstattung:
    W168 Automatik 1,6 L Benzin Bj. 09. 2002 , motornr. 166960 Laufleistung : 115000 Km
    Marke/Modell:
    Merzedes Benz A 160 W168 168.133
    So, ich habe das lila/weiße Kabel angezapft und es direkt mit dem Pluspol der Batterie verbunden
    und gezündet....leider passierte nichts...:evil:

    An ein Multimeter komme ich heute nicht dran, könnte ich mir aber nachher von meinem Schwager holen.
    ich habe aber noch eine volle Batterie von meinem Boot ( 88 AH ), die habe ich ebend noch zusätzlich an die Batterie vom Elch angeklemmt....( sollte reichen )....daran kann es dann auch nicht liegen....hmmm

    ich weiss echt nicht weiter...
     
  18. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.006
    Zustimmungen:
    1.926
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A160 AKS + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    zeigt das Tachodisplay die korrekte Wählhebelstellung an ?
    Ich gehe mal davon aus, das bekannt ist, das ein Automatikfahrzeug nur auf P und N anspringt.

    Falls die Anzeige verzögert, falsch oder gar nicht kommt gibt das Getriebeschaltgerät keine Startfreigabe.

    Klaus
     
    mario68, Heisenberg und Schrott-Gott gefällt das.
  19. mario68

    mario68 Elchfan

    Dabei seit:
    28.12.2016
    Beiträge:
    19
    Zustimmungen:
    24
    Beruf:
    Landmaschinenmech. - Erzieher
    Ort:
    Brokdorf/ Deutschland
    Ausstattung:
    W168 Automatik 1,6 L Benzin Bj. 09. 2002 , motornr. 166960 Laufleistung : 115000 Km
    Marke/Modell:
    Merzedes Benz A 160 W168 168.133

    jo, zeigt die korrekte Wahlhebelstellung an.
    Mir bleibt wohl nichts anderes über, als heute einen neuen Anlasser zu bestellen....!?
     
    Schrott-Gott gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Andiamo

    Andiamo Elchfan

    Dabei seit:
    26.12.2015
    Beiträge:
    174
    Zustimmungen:
    259
    Beruf:
    Ingenieur, Fachrichtung Mikrosysteme
    Ort:
    Nähe Potsdam
    Ausstattung:
    Classic-MOPF, Webasto Standheizung, Klima, Regensensor, Radio Audio 10 CD, Schaltwagen, >140TKm
    Marke/Modell:
    A140 L Schaltwagen EZ 1/2003
    Ich grätsch Mal ins Thema, da ich auch dieses bekloppte Problem mit dem Startversagen sehr sporadisch habe.
    Das K3 steht bei mir im Sicherungsplan als Start-Relais. Tatsächlich ist im Steuermodulkasten keines verbaut, sondern nur das K6, welches auch im Schaltplan dargestellt ist. Da stimmt was nicht mit dem Sicherungsplan. (Ich hatte nach Lofty's Hinweis auf das K3 getippt und beim Freundlichen besorgt. Schöne Überraschung! Werde nun das K6 noch tauschen. Geht ja schnell.)

    Nun zum Phänomen zurück: Der Elch versagt nach dem Heizen mit der Standheizung bei Schlüsselstellung 2 jeden Ton wie schon oben x-fach beschrieben. Ohne Standheizungsbetrieb ist der Fall äußerst selten, aber nicht weg.
    Die Batterie habe ich natürlich nach Ruhepause und beim Starten gemessen. 12,6 bzw. 11,8V. D.h. i.O.
    Wenn der Startvorgang nach 25 Minuten heizen nicht möglich ist, muss ca 20 Minuten gewartet werden, dann springt er problemlos an als wäre nichts gewesen. Klingt wieder nach Starterbatterie, oder?

    Gruß Andiamo
     
  22. #120 Heisenberg, 27.02.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.805
    Zustimmungen:
    4.800
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    *kratz* Da ist eigentlich nur messen, messen und nochmals messen angesagt.
    Und das an vielen Stellen gleichzeitig.

    Die Webasto wurde nachgerüstet? oder ab Werk Bestellt?
     
Thema: Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?
Besucher kamen mit folgenden Suchen
  1. w168 anlasser relais

    ,
  2. w168 kontaktplatte wechseln

    ,
  3. kontaktplatte zündschloss w168

    ,
  4. w168 startprobleme,
  5. funkfernbedienung w168,
  6. mercedes w168 startprobleme,
  7. a 170 w168 ahk E Satz einbau,
  8. w168 relais motorraum,
  9. wo ist beim mercedes a benzinpumpenrelais,
  10. startprobleme w168,
  11. w168 kontaktplatte zündschloß,
  12. a klasse 160 Batterie und Relais,
  13. wenn der schluessel bei a 160 w 168 nicht synchronisiert ist gibt es startprobleme,
  14. w168 zündschloss kontaktplatte,
  15. mercedes w168 Startproblemen a190
Die Seite wird geladen...

Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen? - Ähnliche Themen

  1. W168 A170 CDI knattern im Leerlauf

    W168 A170 CDI knattern im Leerlauf: Hallo zusammen, ich bin neu im Forum, aber habe schon länger einen Elch (W168A170 CDI BJ: 99). An dieser Stelle vielen Dank für die tollen...
  2. SUCHE....Defekten AKS Actuator für W168 (A140--A160)

    SUCHE....Defekten AKS Actuator für W168 (A140--A160): Hallo liebe Mercedesfreunde, ich hoffe, dass man hier auch Ersatzteilgesuche einstellen darf. Suche oben genannten Actuator zur Entnahme der...
  3. Fondsitze 3 Türer W169 Mopf austauschen

    Fondsitze 3 Türer W169 Mopf austauschen: Hallo liebe Elchfans, ich bin neu hier angemeldet (lese aber schon längere Zeit mit) und besitze seit gestern einen W169 A180 Mopf als Dreitürer...
  4. W168 comand 2.0 navi cd?

    W168 comand 2.0 navi cd?: Moin. Hab nen w168 2002 mit einen (denke ich) comand 2.0. Ich würde gerne wissen welche cd ich für den navi brauche. Tut mir leid falls das schon...
  5. W168 140: Motorkontrolleuchte geht ständig an

    W168 140: Motorkontrolleuchte geht ständig an: Hallo Zusammen, Ich habe ein Riesen Problem mit meinem Elch. Vielleicht habt ihr was ähnliches gehabt und könnt mir helfen. Ich fahre W168 140...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden