W168 Startprobleme

Diskutiere Startprobleme im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Elchfans, unser 170'er CDI Elch mit Automatik geht sofort nach dem Anlassen aus, wenn man nicht mächtig Gas gibt. Am Besten springt er an,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 sadinges, 22.08.2005
    sadinges

    sadinges Elchfan

    Dabei seit:
    22.08.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Elchfans,

    unser 170'er CDI Elch mit Automatik geht sofort nach dem Anlassen aus, wenn man nicht mächtig Gas gibt. Am Besten springt er an, wenn man schon vor dem Anlassen Gas gibt. Wenn es kalt und feucht ist bekommt man ihn nur ganz schwer an. Hat jemand eine Idee woran das liegen kann ?
     
  2. Anzeige

    schau mal hier: Startprobleme. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlackElk, 22.08.2005
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.758
    Zustimmungen:
    148
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    Glühkerzen bzw. deren Sicherung(en) ??

    oder Vorglüh-Steuergerät
     
  4. #3 Patrick, 31.08.2005
    Patrick

    Patrick Elchfan

    Dabei seit:
    28.06.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Beruf:
    Aufbereitungsmechaniker (Azubi)
    Ort:
    Korschenbroich
    Marke/Modell:
    A160 ELEGANCE
    Ich hab seit heute das gleiche problem! :(
    Nur das bei mir nicht nur beim Anlassen der wagen ausgeht sondern auch beim fahren! *kratz*
    wenn mein Elch ausgeht (beim fahren) geht noch nicht mal das lenkrad mehr! *mecker* *mecker*
    das problem mit dem lenkrad hat ich schon gestern, nur das mein wagen nicht dabei ausgegangen ist! hmm... ich frag mich was das sein könnte..
    ich hab ein halb-automatik.
     
  5. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Lasst mal den LMM (Luftmassenmesser) checken. ;)
    Hatte gleiches Problem auch mit nem Neuen ist alles wieder im Lot.
    Evtl. die Injektoren mal checken.
    Glühkerzen kann ich mir nicht vorstellen, da diese zum Einen fast ewig halten und der Wagen ja anspringt und dann erst"zickt". Aber auch diese zu checken kann nicht schaden ;)
    Wann sind den eure Kraftstofffilter das letzte mal erneuert worden/ bzw. wie lange fahrt Ihr sie schon? Könnte auch ne Ursache sein, falls diese zusitzten.

    @Patrick, falls o.g. zu keinem Ergebnis führt.:

    Nimm mal den Wischwasserbehälter raus.
    Dort wo er am weitesten herrunter geht, verläuft nen Stück überm Motor ein kleiner Kabelbaum (2 Kabel) Überprüfe mal ob diese frei "im Raum schweben" oder obs eingeklemmt ist. Dies sind die Kabel der Servolenkung, die sich gerne mal aufscheuern da sie sich genau so gerne mal dort unten verklemmen wenn man den Wischwasserbehälter dort zum Lampenwechsel "abstellt".
    Es sollte in diesem Fall zwer die 60A-Sicherung durchhaun aber man weiß ja nie, zudem sind 60A auch ne Hausnummer, evtl. geht dein Elch aufgrund eines Kurzschluss aus. (Ist nur ne Vermutung)

    Gruß
    Über
     
  6. #5 Patrick, 03.10.2005
    Patrick

    Patrick Elchfan

    Dabei seit:
    28.06.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Beruf:
    Aufbereitungsmechaniker (Azubi)
    Ort:
    Korschenbroich
    Marke/Modell:
    A160 ELEGANCE
    Also ich war bei der Inspektion und hab mein wagen direkt mal durch checken lassen. das problem mit dem ausgehen ist behoben, aber seit kurzem hab ich das wieder mit méiner lenkung... *mecker* *mecker*
    Welche Kabel verklemmen sich denn da? oder habt ihr andere lösungen wie ich das lösen kann. danke schonmal im voraus!

    MFG Patrick
     
  7. Syrous

    Syrous Elchfan

    Dabei seit:
    01.09.2005
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Marke/Modell:
    A 170cdi Mod.'99
    Steht nicht in der BA man soll beim startvorgang nie gasgeben?
     
  8. #7 Patrick, 03.10.2005
    Patrick

    Patrick Elchfan

    Dabei seit:
    28.06.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Beruf:
    Aufbereitungsmechaniker (Azubi)
    Ort:
    Korschenbroich
    Marke/Modell:
    A160 ELEGANCE

    Gasgeben??? was hat das mit der lenkung zu tun? *kratz* *kratz*
     
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Syrous

    Syrous Elchfan

    Dabei seit:
    01.09.2005
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Marke/Modell:
    A 170cdi Mod.'99
    nun es geht ursprünglich nich um lenkung sondern nach dem anlassen is der motor aus...damit hat das was zu tun
     
  11. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    18
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus Patrick,

    Woher weißt du, dass sich da ein Kabel verklemmt? Nur weil die Lenkung schwer geht? Oder hast du da eins klemmen sehen?

    Oder ist es vielmehr nur so, dass die Lenkung einfach schlagartig extrem schwergängig wird? Wenn ja, schau mal nach der Servolenkung.

    Viele Grüße, Mirko
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. W168 Startprobleme

    Startprobleme: Nach defektem Schlüssel wobei der eigentliche Schlüssel aus dem Drücker rausbrach, startet der Anlasser nicht mehr. Anlasser und Batterie neu....
  2. W169 Startprobleme permanent

    Startprobleme permanent: Ich hab meinen A150 meiner Tochter abgegeben und jetzt hat er Startprobleme, massiv. Zuerst hab ich alle rel. Relais getauscht, neue Batterie...
  3. W168 Startprobleme nch Tausch der Glasplättchen des LMM

    Startprobleme nch Tausch der Glasplättchen des LMM: Hallo! Wer kann mir weiterhelfen. Es geht um meine A-Klasse W168 Bj. 2001, Benziner 1397ccm 82 Ps Die Motorkontrolleuchte ging nach dem Starten...
  4. W169 Startprobleme wenn Zündschlüssel länger steckt

    Startprobleme wenn Zündschlüssel länger steckt: [email protected]! Mir fällt in letzter Zeit immer wieder auf wenn ich meinen Zündschlüssel wie z.B beim Waschen so 5-10 Minuten stecken lasse, dass mein...
  5. W168 A140 Benziner Startprobleme, säuft ab, zu fett?

    A140 Benziner Startprobleme, säuft ab, zu fett?: Moin! Folgendes Problem mit einem A140 Benziner, Baujahr 1998: -Startprobleme, Motor geht immer wieder aus, nach 10-20 Versuchen läuft er...
Status des Themas:
Es sind keine weiteren Antworten möglich.