W168 Startprobleme

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Skippy1985, 27.05.2011.

  1. #1 Skippy1985, 27.05.2011
    Skippy1985

    Skippy1985 Elchfan

    Dabei seit:
    01.01.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo Zusammen,

    ich hab ein Problem... und zwar steht mein armer Elch auf einem Parkplatz und springt nicht mehr...

    Die Zentralveriegelung funktioniert nicht mehr... und beim Starten kommt immer Start Error... Hab schon die Batterien gewechselt im Schlüssel und es mit dem 3 mal klicken im Zündschloss und wiederholung versucht kein Erfolg...

    Manchmal geht er kurz an und dann einfach wieder aus... und dann kommt immer Error... Radio usw. funzt alles... auch alle Kontrollleuchten gehen...

    Nun ein paar Daten von meinem Elch

    Geburtstag 12_1999

    A 160 Elegance

    Automatik

    Ölwechsel hab ich erst machen lassen und ich habe nur einen Autoschlüssel...

    Jemand eine Idee? Ich kann ihn doch nicht soooo lange alleine lassen ... :-(

    Vielen Dank im voraus...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 derjoseph, 27.05.2011
    derjoseph

    derjoseph Elchfan

    Dabei seit:
    31.05.2009
    Beiträge:
    208
    Zustimmungen:
    8
    Ort:
    Berlin
    Marke/Modell:
    A 170 CDI-L-Elegance
    Klingt irgendwie nach einem Problem mit der Wegfahrsperre bzw. einem defekten Schlüssel.
    Zumindest das "Error" deutet darauf hin.

    Joseph


    .
     
  4. #3 Skippy1985, 27.05.2011
    Skippy1985

    Skippy1985 Elchfan

    Dabei seit:
    01.01.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo Joseph,

    und was heisst das dann für mich? Abschleppen zu Mercedes und die gucken lassen? Oder kann ich das selber raus finden?

    Hab auch mal ein wenig gesucht im Forum, aber nicht alles so ganz verstanden...

    Wie ist es mit der Batterie? Sie ist schon ein wenig schwach auf der Brust, ging aber bisher... Kann es was damit zu tun haben? Und falls ja, einfach mal Batterie tauschen?

    Daaaaankeeeee
     
  5. thei

    thei Guest

    Hi,

    Also bei "Start-Error" greift aus irgend einen Grund die Wegfahrsperre! Da deine ZV nicht mehr funktioniert wird sich das Steuergerät für ZV und Wegfahrsperre (?) verabschiedet haben, das sitzt an der Lenksäule unter der Verkleidung ziemlich weit hinten.

    Wenn die ZV noch funktionieren würde, würde ich auf den Lesering am Zündschloss bzw. auf einen defekten Schlüssel tippen.

    Hast du mal versucht die Batterie vom Elch für ca. 10 Minuten ab zu klemmen, vielleicht hat sich das Steuergerät auch nur "aufgehängt". Würde ich jedenfalls ZUERST versuchen, ist die schnellste und günstigste möglichkeit.
     
  6. #5 Skippy1985, 27.05.2011
    Skippy1985

    Skippy1985 Elchfan

    Dabei seit:
    01.01.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Das klingt gut, dass werd ich dann gleich nochmal probieren... Vielen Dank...

    Vlt. hat sonst noch wer eine Idee?!

    Wenn ich eh hinfahre, kann ich ja auch mehrer Sachen ausprobieren?!
     
  7. #6 BlackElk, 27.05.2011
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.724
    Zustimmungen:
    92
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance

    da würde ich mal definitiv drauf tippen ....
     
  8. #7 Skippy1985, 27.05.2011
    Skippy1985

    Skippy1985 Elchfan

    Dabei seit:
    01.01.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Hat alles nicht funktioniert... Weder die Batterie tauschen, noch das abklemmen... Noch Jemand eine Idee??? Mein armer Elch...
     
  9. #8 Vaneo Mike, 27.05.2011
    Vaneo Mike

    Vaneo Mike Elchfan

    Dabei seit:
    27.06.2004
    Beiträge:
    575
    Zustimmungen:
    0
    Beruf:
    Netzwerk Admin
    Ort:
    NRW
    Marke/Modell:
    Vaneo 1,6
    Wie groß ist denn der Aufwand das Steuergerät zu tauschen ? Also bei einem 1999er ist ja ein Gerätetausch durch MB nicht wirklich sinnvoll. Also eher in der Bucht kaufen und dann wechseln. Aber was muss da getan werden ?
     
  10. #9 Mr. Bean, 28.05.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Einfach auf blauen Dunst Steuergeräte tauschen sit wohl die teuerste Variante ;)

    Ich würde dir den Rat geben, bei Mercedes eine KV machen zu lassen. Auch wenn es was kostet.
     
  11. thei

    thei Guest

    Naja gaaaanz so einfach wird das auch nicht sein, wenn wirklich das Steuergerät defekt ist, muss das neue (oder gebrauchte) Steuergerät auf den Elch bzw. den Schlüssel wohl umcodiert werden und das geht wohl ins Geld... *keks*
     
  12. #11 Skippy1985, 28.05.2011
    Skippy1985

    Skippy1985 Elchfan

    Dabei seit:
    01.01.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Sooo ihr Lieben... Mein Elch war bei den Verbrechern hier in der Werkstatt... es stand da 4 AWs für das Auslesen.. 1 AW = 8 Euro irgendwas...

    Rechnung 160,- Euro...

    Könnt ihr mir das erklären???

    Hier mal die Daten:

    Kurztest 4 AW

    Abdeckung unter Instrumententafel links ausbauen 6 AW

    Einzelteil Fahrberechtigungssystem nach fehlercode prüfen 3 AW

    Steuergerät FBS aus + einbauen Kontaktfehler 2 AWS

    macht 166,90

    Ist das so ok? Und was war nun der Fehler?

    DANKE...
     
  13. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    Solltest du die Frage nicht der Werkstatt stellen *ulk* Fehler behoben ? *kratz*
     
  14. #13 Vaneo Mike, 28.05.2011
    Vaneo Mike

    Vaneo Mike Elchfan

    Dabei seit:
    27.06.2004
    Beiträge:
    575
    Zustimmungen:
    0
    Beruf:
    Netzwerk Admin
    Ort:
    NRW
    Marke/Modell:
    Vaneo 1,6
    Nun die haben ja durchaus gearbeitet, wenn es denn der Fehler war finde ich 166€ auch angemessen. Klar wäre schön wenn so etwas kulanter gehen würde, aber so etwas ist dann halt wohl nur bei der eigenen Servicewerkstatt zu erwarten.
     
  15. #14 Shuttle, 28.05.2011
    Shuttle

    Shuttle Elchfan

    Dabei seit:
    08.04.2011
    Beiträge:
    105
    Zustimmungen:
    0
    Beruf:
    Techniker
    Ort:
    NRW / MK
    Marke/Modell:
    A160 W168 Bj. 2004
    @Skippy1985

    Das bedeutet, 1 AW = 5 min bzw. in manchen Werkstätten auch 6 min.

    Kurztest 4 AW = 20 min. (24 min.)

    Abdeckung unter Instrumententafel links ausbauen 6 AW = 30 min. (36 min.)

    Einzelteil Fahrberechtigungssystem nach fehlercode prüfen 3 AW = 15 min. (18 min.)

    Steuergerät FBS aus + einbauen Kontaktfehler 2 AW = 10 min. (12 min.)

    macht 166,90 für 75 min. (90 min.)

    Umgerechnet in Stundensatz =133,52 € bzw. (111,26 €)

    Unter Berücksichtigung der technisch eingestzten Geräte, absolut legitim. Vorrausgesetzt das Fahrzeug läuft wieder und der Fehler ist behoben.

    Gruß Shuttle
     
  16. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    So einen Stundenlohn wünsch ich mir auch
     
  17. #16 Skippy1985, 28.05.2011
    Skippy1985

    Skippy1985 Elchfan

    Dabei seit:
    01.01.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug läuft ( 3 mal auf Holz klopf... :-D ) und gebraucht hat der Typ 20 min :-D ...

    Aber mal ne andere Frage... Manchmal stinkt mein Elch ganz schön nach Benzin... Hat da noch Jemand ne Idee??? Wenn wir schon mal dabei sind :-D
     
  18. #17 Shuttle, 28.05.2011
    Shuttle

    Shuttle Elchfan

    Dabei seit:
    08.04.2011
    Beiträge:
    105
    Zustimmungen:
    0
    Beruf:
    Techniker
    Ort:
    NRW / MK
    Marke/Modell:
    A160 W168 Bj. 2004
    @Falk

    Wünsch ihn Dir lieber nicht, denn wenn Du in der Situation als Unternehmer bist, sind solche Beträge schon sehr günstig.

    Stell Dir vor, es wäre deine Mercedes-Vertragswerkstatt mit ca. 10 - 20 Mitarbeitern.

    1. Der Wasserkopf (Verwaltung) 5 Angestellte; Buchhaltung, Auftragsabwicklung, Angebotsabteilung, etc., etc. Hinzu kommt, dass diese Mitarbeiter, definitiv nicht´s in Stein meißeln. Also, Computer, Drucker, Netzwerk kommen auch noch dazu. Und bevor ich das vergess, die Mitarbeiter wollen ja nicht draussen im Freien sitzen, sondern einen schönen warmen Arbeitsplatz haben.

    So und nun zur Realität, diese 5 Mitarbeiter produzieren ausnahmslos nur kosten, denn sie erwirtschaften ja nicht´s was man verkaufen kann. Und sie wollen natürlich auch ihr monatliches Gehalt zzgl. aller Sozialleistungen.

    2. Die Werkstatt, ausgehend von ca. 300-600qm². Wie bezahlt sich das Gebäude bzw. die Miete, Heizkosten (Gas oder Öl), Strom, Zertifizierungen, Tüv Prüfungen, Werkzeug, Spezialwerkzeug, Computer, Lagerhaltung, Bühnen, etc. ? Auch alles, was ersteinmal keinen Cent einbringt. Du es aber haben musst um arbeiten auszuführen.

    3. Meister, Monteure, Lehrlinge. Jetzt kommen wir zum verdienen, ähhhh oder vielleicht doch nicht. Der angehende Meister wünscht die Unterstützung des Betriebes durch finanzielle Leistungen oder auch durch Zeit, die er benötigt um sich auf seine Prüfung vorzubereiten. Dadurch fällt der angehende Meister aus und kann für den Betrieb nicht´s erwirtschaften. Auch Monteure oder Lehrlinge werden mal krank oder brauchen eine Fortbildung, etc. Das kostet auch erst einmal wieder Geld, was ggbfls. nicht zurückkommt. Und auch hier wollen alle Meister, Monteure und Lehrlinge pünktlich zum 1. des Monats, ihr Geld inkl. der Sozialleistungen.

    Was denkst du, was von dem Stundensatz schluss letztendlich für dich übrigbleibt. Denn Vergess bitte nicht, Umsatz und Gewerbesteuer abzurechnen.

    Wenn du all diese Dinge berücksichtigst, dann sind 133,52 € bzw. (111,26 €)Stundenlohn - Peanuts.

    Oder denkst du da anders ?

    Gruß Shuttle
     
  19. #18 DCX2010, 28.05.2011
    DCX2010

    DCX2010 Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    244
    Zustimmungen:
    49
    Beruf:
    (Un)Freundlicher! :)
    Ort:
    Rhein Neckar
    Marke/Modell:
    170 Diesel W 168
    Warum gehst Du auch dahin? Hättest Deinen Elch ja auch zu Giovanni`s Eisdiele bringen können, der ist bestimmt günstiger? *aetsch*

    Gruß
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Skippy1985, 22.12.2011
    Skippy1985

    Skippy1985 Elchfan

    Dabei seit:
    01.01.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Soooo... ein halbes Jahr ist um... und ich hab genau das gleiche Problem wieder... Hab schon in der werkstatt angerufen... ich kann ihn da hin bringen... kostet mch wieder 170,- Euro und sie hoffen, dass es dann wieder geht...

    Kann man das auch selber machen? Vlt. Jemand schon das selbe Problem gehabt?

    Bin echt ein wenig verzweifelt.... Mein Elch gehört mir noch kein Jahr und ist ein echter Problemfall....

    Wäre über schnelle Hilfe oder überhaupt Hilfe sehr dankbar....
     
  22. #20 CarClean, 22.12.2011
    CarClean

    CarClean Elchfan

    Dabei seit:
    11.05.2010
    Beiträge:
    1.082
    Zustimmungen:
    49
    Beruf:
    Kfz-Branche
    Ort:
    Salem (Bodensee)
    Marke/Modell:
    M-Klasse
    dir bleibt leider der Weg zum freundlichen nicht erspart :-/ .
    Hier würde ich dann aber auch mal gleich nach fragen, wie sie dir entgegen kommen da die erste Rep. ja grad mal vor guten 6.Monaten war.
    Und lass dir diese mal dann genau erklären woran es den gelegen hat.
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. W168 Automatik / Startprobleme / Zeigt kein Gang an

    W168 Automatik / Startprobleme / Zeigt kein Gang an: Hallo zusammen, Ich hab folgendes Problem. W168 Bj 2003 , Automatik. Er startet nach Lust und Laune, am häufigsten wenn es warm ist. Bei den...
  2. sporalische startprobleme

    sporalische startprobleme: Hallo bin neu im Forum. Mein Elch springt hin und wieder nicht an.Wenn ich starten will, kommt keine Reaktion, alle Kontrollleuchten sind da,...
  3. kostspielige Odyssee nach Startproblemen bei A 200

    kostspielige Odyssee nach Startproblemen bei A 200: Hallo zusammen, ich brauche dringend die Hilfe von fachkundigen Kennern des W169 A 200. Zu meinem Fall: Letztes Wochenende hatte ich erstmals...
  4. Startprobleme mit meinem Elch,- Baujahr 1989, W168 A140

    Startprobleme mit meinem Elch,- Baujahr 1989, W168 A140: Hallo liebe Gemeinde, erst einmal Entschuldigung das ich Euch so überfalle. Fahre seit 1989 meine A-Klasse, eigendlich ohne nennenswerte Probleme....
  5. Startprobleme W168

    Startprobleme W168: Wegfahrsperre! Wer kann helfen?