Startprobleme

Diskutiere Startprobleme im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, als Neuling habe ich folgende Frage: Muß der Zündschlüssel bei euch auch immer bis zum Anschlag gedreht werden damit der Anlasser seine...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ute

    ute Elchfan

    Dabei seit:
    30.09.2003
    Beiträge:
    18
    Zustimmungen:
    0
    Beruf:
    Rentner
    Ort:
    Hessen
    Marke/Modell:
    A 140 Automatic L
    Hallo, als Neuling habe ich folgende Frage: Muß der Zündschlüssel bei euch auch immer bis zum Anschlag gedreht werden damit der Anlasser seine Funktion beginnt, oder startet er schon etwas früher, ehe der Schlüssel am Anschlag ist. Für Antworten wäre ich dankbar.

    Gruß Rainer
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Aragorn, 21.12.2003
    Aragorn

    Aragorn Elchfan

    Dabei seit:
    17.07.2003
    Beiträge:
    276
    Zustimmungen:
    0
    Beruf:
    Werbefachmann
    Ort:
    Neuhausen / Fildern
    Marke/Modell:
    Smart Roadster Coupe
    Hi Rainer,

    also ich hatte zwei Elche und bei keinem musste ich den Schlüssel abbrechen ehe der Anlasser lief. Da scheint was nicht ganz in Ordnung zu sein. Ich würde bei der nächsten Inspektion mal drauf aufmerksam machen, ob das normal sei. Da du eine Lang-Version hast wird der Elch noch recht neu sein, da bekommst du auch sicher noch Garantie drauf, falls was nicht stimmt - dann halt rechtzeitig auf das Problem beim Händler aufmerksam machen.
     
  4. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Also einen Widerstand spüre ich auch, ich weiß aber nicht ob das nun der Anschlag ist. Jedenfalls benötige ich nicht übermäßig viel Kraft dafür.

    Aber ich wusste anfangs zwei Sachen nicht:

    - dass man - zumindest beim VorMOPF (A140) - die Zündung zuerst ca. 5 bis 10 Sekunden einschalten muss damit irgendwelche Ströme fließen.... Beim Sofortigen Anlassen bekommt man sonst Startschwierigkeiten, vor allem bei weiniger als 10 Grad Celsius.

    - dass man den Zündschlüssel nach Drehen in die Startstellung sofort loslassen muss, da der Startvorgang automatisch weiterläuft.
     
  5. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.695
    Zustimmungen:
    27
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    zu 1.:
    Klingt unrealistisch. Allerdings sitze ich immer ins Auto, mache die Zündung an und schnalle mich dann an. Danach wird erst gestartet. Beim CDI muß man das so machen wegen dem Vorglühen. Muß mal bei meinem 190er ausprobieren ob es Probleme bei sofortigen starten gibt.

    zu 2.:
    Startautomatik haben nur Fahrzeuge mit Automatik-Getriebe.
     
  6. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    also meiner mt AKS hat auch Startautomatik.

    Gruss JOJO
     
  7. ute

    ute Elchfan

    Dabei seit:
    30.09.2003
    Beiträge:
    18
    Zustimmungen:
    0
    Beruf:
    Rentner
    Ort:
    Hessen
    Marke/Modell:
    A 140 Automatic L
    Vielen Dank für die schnellen Antworten. Es geht aber nur alleine um das Problem mit dem Anlasser. Meiner Meinung nach müßte er schon bei einer kleinen Drehung des Schlüssels den Anlasser starten. So war ich es bei meinen vorhergenden Fahrzeugen gewohnt. Ich werde mal in meiner DC Wekstatt vorsprechen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Elchmetzi, 21.12.2003
    Elchmetzi

    Elchmetzi Elchfan

    Dabei seit:
    09.05.2003
    Beiträge:
    198
    Zustimmungen:
    0
    Hallo Rainer,

    ich habe zuvor einen Sharan gefahren und ich merke keinen Unterschied.

    Gruß Frank
     
  10. #8 Elchkarli, 21.12.2003
    Elchkarli

    Elchkarli Elchfan

    Dabei seit:
    29.11.2003
    Beiträge:
    107
    Zustimmungen:
    0
    Beruf:
    Werkzeugmachermeister
    Ort:
    Peine
    Marke/Modell:
    W169:A 170 Elegance
    Hallo Rainer!
    Man muß schon ein wenig am Schlüssel drehen,bis der Startvorgang beginnt.Das Lenkschloß ist in 4 Stufen unterteilt

    0:Lenkung blockiert,Schlüssel kann abgezogen werden.Automatic in Stellung P
    1:Lenkung frei,
    2:Fahrtstellung
    3:Anlassen,aus welcher der Schlüssel beim loslassen in Stufe 2 zurückgedrückt wird.Hier ist ein leichter Anschlag zu spüren.

    Gruß
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  2. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  3. W168 Automatik / Startprobleme / Zeigt kein Gang an

    W168 Automatik / Startprobleme / Zeigt kein Gang an: Hallo zusammen, Ich hab folgendes Problem. W168 Bj 2003 , Automatik. Er startet nach Lust und Laune, am häufigsten wenn es warm ist. Bei den...
  4. sporalische startprobleme

    sporalische startprobleme: Hallo bin neu im Forum. Mein Elch springt hin und wieder nicht an.Wenn ich starten will, kommt keine Reaktion, alle Kontrollleuchten sind da,...
  5. kostspielige Odyssee nach Startproblemen bei A 200

    kostspielige Odyssee nach Startproblemen bei A 200: Hallo zusammen, ich brauche dringend die Hilfe von fachkundigen Kennern des W169 A 200. Zu meinem Fall: Letztes Wochenende hatte ich erstmals...
Status des Themas:
Es sind keine weiteren Antworten möglich.