W168 Startprobleme

Diskutiere Startprobleme im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Nach defektem Schlüssel wobei der eigentliche Schlüssel aus dem Drücker rausbrach, startet der Anlasser nicht mehr. Anlasser und Batterie neu....

  1. looser

    looser Elchfan

    Dabei seit:
    08.04.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Nach defektem Schlüssel wobei der eigentliche Schlüssel aus dem Drücker rausbrach, startet der Anlasser nicht mehr. Anlasser und Batterie neu. Trotzdem keine Anlassertätigkeit. Habe ein anderes Zündschlos mit Schlüssel. Ich glaube aber eher an ein elektronisches Problem. Wer könnte sich da auskennen?
     
  2. Anzeige

    schau mal hier: Startprobleme. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heisenberg, 26.10.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.713
    Zustimmungen:
    17.646
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Steht im Kombiinstrumen auf dem kleinen Display "Start Error" ?
     
  4. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.939
    Zustimmungen:
    4.504
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + W169 A150 + SLK 200 Kompressor Mopf + Suzuki GSXF 600 fürs Hobby
    Moin,

    wenn der Schlüssel vom W168 vorn bricht, geht gern der kleine Transponder für die Wegfahrsperre verloren.

    Siehe hier, Beitrag 2 : W168 - Mitm Autoschlüssel baden gehen? (Werkstattschlüssel kopieren?) (elchfans.de)

    Nr. 10 ist der Transponder, dieser sitzt normalerweise vorn rechts neben dem Klappmechanismus des Schlüsselbarts, etwas oberhalb des Halters 11 im Foto.

    Ohne Transponder funktioniert zwar die Funkzentralverriegelung noch, aber ein starten des Motors ist unmöglich ( Wegfahrsperre eben ) . Außerdem meldet das Display " Start Error " .

    Einen Ersatztransponder zu bekommen, der auch noch mit dem Auto zusammenarbeitet ist mit einigem Aufwand verbunden.

    Klaus
     
    Winzbenz, miraculix, Ralf_71287 und einer weiteren Person gefällt das.
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. W168 Startprobleme nach Injektorentausch 170cdi

    Startprobleme nach Injektorentausch 170cdi: Defekten Injektor getauscht, danach springt der Elch nicht mehr an , warum?
  2. W169 Startprobleme permanent

    Startprobleme permanent: Ich hab meinen A150 meiner Tochter abgegeben und jetzt hat er Startprobleme, massiv. Zuerst hab ich alle rel. Relais getauscht, neue Batterie...
  3. W168 Startprobleme nch Tausch der Glasplättchen des LMM

    Startprobleme nch Tausch der Glasplättchen des LMM: Hallo! Wer kann mir weiterhelfen. Es geht um meine A-Klasse W168 Bj. 2001, Benziner 1397ccm 82 Ps Die Motorkontrolleuchte ging nach dem Starten...
  4. W169 Startprobleme wenn Zündschlüssel länger steckt

    Startprobleme wenn Zündschlüssel länger steckt: [email protected]! Mir fällt in letzter Zeit immer wieder auf wenn ich meinen Zündschlüssel wie z.B beim Waschen so 5-10 Minuten stecken lasse, dass mein...
  5. W168 A140 Benziner Startprobleme, säuft ab, zu fett?

    A140 Benziner Startprobleme, säuft ab, zu fett?: Moin! Folgendes Problem mit einem A140 Benziner, Baujahr 1998: -Startprobleme, Motor geht immer wieder aus, nach 10-20 Versuchen läuft er...