W168 Stets aktuell: Unterdruckfragen Motor 170 CDI

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Winterelcher, 14.10.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Winterelcher, 14.10.2009
    Winterelcher

    Winterelcher Guest

    Hallo Fans!

    Der Elch läuft wieder und hat natürlich immer noch das bekannte max 3000 Umin-Problem. Tritt aber komischerweise nicht immer auf, sondern stellt sich erst während der Fahrt ein.

    Grade hab ich in der Pause mal die Verschlaucherei geprüft. Ergebnis: Dreiecksabzweig am BKV Schläuche recht lose drin, lassen sich leicht rausziehen.

    UND: lila Schlauch mit weissem Steckteil am Scheinwerfer links komplett ab! Liess sich leicht draufstecken...

    Daraus resultiert folgende Fragestellung für mich: WIE FEST DARF, MUSS oder SOLLEN diese Verbindungen sein! Hat das Anschlussstück an der Höhenverstellung des SW einen Rastmechanismus, muss es "klick" machen beim Drauftun oder einfach nur so lose irgendwie....

    Welcher Profi kann mir verlässliche Angaben liefern? Will natürlich unnötiges Wechseln von Teilen vermeiden....

    DANKE IM VORAUS AN ALLE !

    vom Winterelcher
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    71
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    der muss klick machen... umgehen kannst du das zum testen wenn du die höhenverstellung auf ganz unten stellst... dann hast du das ventil auch zu und der ladedruck bzw. unterdruck sollte funkionieren...
     
Thema:

Stets aktuell: Unterdruckfragen Motor 170 CDI

Die Seite wird geladen...

Stets aktuell: Unterdruckfragen Motor 170 CDI - Ähnliche Themen

  1. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  2. A170 CDI rappelt bei Linkskurve

    A170 CDI rappelt bei Linkskurve: Werde morgen früh mal eine Probefahrt machen. Meine Frau fährt den Wagen...........evtl. sind nur die Radschrauben nicht fest..........
  3. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  4. Leistungsverlust w 169 180 cdi

    Leistungsverlust w 169 180 cdi: Beim Vollgas über 3000 Um pro minute Leistungsverlust
  5. Fehlercode P0234 W169 A180 CDI

    Fehlercode P0234 W169 A180 CDI: Hallo habe Fehlercode P0234 seit längerem in der Benz Werkstatt sagte man mir ich solle das AGR Tausche gewechselt,ich solle das Abgasdruckventil...
Status des Themas:
Es sind keine weiteren Antworten möglich.