W168 Steuerkettenwechseln

Diskutiere Steuerkettenwechseln im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Gemeinde und Freunde des Elches, nach bekannter Steuerkettenthematik habe ich Kette, Spanner und Zahnrad bei MB bestellt. Das alte Zahnrad...

  1. #1 coyoteaki, 06.12.2010
    coyoteaki

    coyoteaki Elchfan

    Dabei seit:
    06.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Gemeinde und Freunde des Elches,

    nach bekannter Steuerkettenthematik habe ich Kette, Spanner und Zahnrad bei MB bestellt. Das alte Zahnrad hatte einen Teil der Plastikumrandung "verloren", die andere Seite des Plastiks am Zahnrad stand schon ab. Vermutlich war der spannter defekt und hat den Schaden verursacht...
    Nachdem ich die Nockenwelle und die Kurbelwelle auf OT Stellung gebrachte und die neuen Teile eingebaut hatte, wurde alles wieder zusammengebaut.
    Motor hatte auf allen 4 Zylindern eine gute Kompression von 14 bar und mehr.

    Aber: er will nicht anspringen... gibt es ausser der OT-Stellungen noch was zu beachten, bzw. was fällt euch erfahrungsgemäß noch ein...

    Bitte dringend HILFE... ich flipp aus...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchy48, 06.12.2010
    Elchy48

    Elchy48 Elchfan

    Dabei seit:
    01.07.2010
    Beiträge:
    167
    Zustimmungen:
    1
    Beruf:
    Schlosser
    Ort:
    Wesselburen
    Marke/Modell:
    Keinen mer ( Ford Focus Tunier TDCI BJ 2008 )
    Hallo !

    Kurbelwelensensor ?
    Hast zu weit gedreht genau prüfen !!!!
    Ich glaube Oben dreht er einmal rum und unten nur halb rum ev halbmal unten mehr drehen ?
    Genau Prüfen sonst gibt es bruch.

    Gruß *elch*
     
  4. #3 coyoteaki, 06.12.2010
    coyoteaki

    coyoteaki Elchfan

    Dabei seit:
    06.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zurück,

    wie meinst du das ? ???

    Wenn ich doch die KW drehe bis sie auf OT steht, und dann auch die NW auf OT steht muss es doch stimmen, oder ???
     
  5. #4 Elchy48, 06.12.2010
    Elchy48

    Elchy48 Elchfan

    Dabei seit:
    01.07.2010
    Beiträge:
    167
    Zustimmungen:
    1
    Beruf:
    Schlosser
    Ort:
    Wesselburen
    Marke/Modell:
    Keinen mer ( Ford Focus Tunier TDCI BJ 2008 )
    Hallo !
    Nein irtum ich weiß nur das eins nur ne halbe umdrehung macht wie genau weiß ich nicht , 100 Prozentig sicher das das Problem ist das er nicht anspringt.
    Ich glaube unten must du um 180 Grad weiter drehen,rufe mal beim freundlichen an, normal wird er dir auskunft geben.
     
  6. #5 coyoteaki, 06.12.2010
    coyoteaki

    coyoteaki Elchfan

    Dabei seit:
    06.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    ich habe sogar mit dem Schraubendreher geprüft, dass der 1. Zylinder am Wechselpunkt steht, kann es dann trotzdem sein ?
     
  7. #6 Elchy48, 06.12.2010
    Elchy48

    Elchy48 Elchfan

    Dabei seit:
    01.07.2010
    Beiträge:
    167
    Zustimmungen:
    1
    Beruf:
    Schlosser
    Ort:
    Wesselburen
    Marke/Modell:
    Keinen mer ( Ford Focus Tunier TDCI BJ 2008 )
  8. #7 Mike99G, 06.12.2010
    Mike99G

    Mike99G Elchfan

    Dabei seit:
    08.01.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Marke/Modell:
    A200CDI
    Die Kurbelwelle dreht doppelt so oft wie die Nockenwelle, also hast du zweimal OT an der KW zu beachten!

    Was am Elch-Motor wie markiert ist, das kann ich dir aber nicht sagen. Am DOHC-Motor meines ehemaligen Ford war das NICHT eindeutig - aber wie das nun genau festgestellt wurde, müsste ich nochmals nachlesen (Reparatur-Handbücher sind da sehr hilfreich)...
     
  9. #8 coyoteaki, 06.12.2010
    coyoteaki

    coyoteaki Elchfan

    Dabei seit:
    06.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Elchy,

    in dem thread steht für mich nix neues...

    wenn ich euch richtig verstehe, muss ich die Kurbelwelle einmal komplett drehen, damit die Nockenwellen 2 mal dreht... und dann muss die OT-Markierung an der NW wieder passen ?!

    Oder wie oder was...
     
  10. #9 Mike99G, 06.12.2010
    Mike99G

    Mike99G Elchfan

    Dabei seit:
    08.01.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Marke/Modell:
    A200CDI
  11. #10 alexleick, 06.12.2010
    alexleick

    alexleick Elchfan

    Dabei seit:
    01.11.2009
    Beiträge:
    119
    Zustimmungen:
    1
    Beruf:
    Chauffeur de Bus
    Ort:
    Luxembourg
    Marke/Modell:
    A 200
    Nein wenn du die Kubelelle um 360 grad drehst dreht sich die Nockienwelle um 180 grad. Wenn die Nockenwelle um 180 grad verstellt ist läuft der Motor auch nicht, aber vosicht das kann zu Motorschäden führen wenn die Nockenwelle verstellt st die Ventile könnten auf den Kolben schlagen.
    Also immer erst langsam von Hand den Motor durchdrehen.

    Gruß Alex
     
  12. #11 coyoteaki, 06.12.2010
    coyoteaki

    coyoteaki Elchfan

    Dabei seit:
    06.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    ok, dann versuche ich das mal...

    ist nur immer sehr aufwendig...
     
  13. #12 Mike99G, 06.12.2010
    Mike99G

    Mike99G Elchfan

    Dabei seit:
    08.01.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Marke/Modell:
    A200CDI
    Wenn KW/NW im Verhältnis 1:2 verstellt sind, dürfte nichts passieren, ausser, dass die NW-/KW-Sensoren falsche Werte liefern und der Motor nicht startet (die Motorelektronik liefert keine Zündimpulse). Ventile sind nur dann gefährdet, wenn um mehr oder weniger als 1:2 verstellt ist.

    Kurze Anmerkung noch dazu: Gesagtes gilt für 4 Zylinder-Reihenmotoren, die einen Hubzapfenversatz von 180° haben - bei 6 Zylindern (Reihe und V) gilt das nicht...

    (schön zu erkennen in diesem Video http://www.clipfish.de/video/3105881 - man achte auf die Ventil-Stellungen, wenn die Kurbelwelle 1x vollgedreht hat)
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 coyoteaki, 06.12.2010
    coyoteaki

    coyoteaki Elchfan

    Dabei seit:
    06.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    ok, das hört sich sehr plausibel an...

    dann hoffe ich, dass das die Ursache ist...

    also auf ein Neues ;-)
     
  16. #14 coyoteaki, 07.12.2010
    coyoteaki

    coyoteaki Elchfan

    Dabei seit:
    06.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    OK, dass mit dem Tip der 2 Umdrehungen der KW war nicht wirklich hilfreich. Zitat meines KFZ- Meisters "das lernt man in den ersten 3 Monaten der Ausbildung" *LOL*

    Aber der Fehler ist gefunden: Die Zündspule ist defekt und deshalb springt er nicht an... Wieso weshalb jetzt parallel das Teil auch noch den Geist aufgegeben hat --- keine Ahnung ---

    Trotzdem vielen lieben Dank für Eure tatkräftige Unterstützung und allzeit gute Fahrt.
     
Thema:

Steuerkettenwechseln