W168 Stockhebel kaputt?

Diskutiere Stockhebel kaputt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo hab mal ein frage an euch der wagen hat auf einmal kommische geräusche von dem lenkrad gegeben so (kranksen)der bekannter war vorhin und...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Okan

    Okan Elchfan

    Dabei seit:
    07.01.2007
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Oberhausen 46045
    hallo

    hab mal ein frage an euch der wagen hat auf einmal kommische geräusche von dem lenkrad gegeben so (kranksen)der bekannter war vorhin und sagte das der blinker kaputt wäre.ich geh davon aus das der recht hat. habt ihr mal die erfahrung gemacht.??? (als frau hat mann halt nicht so viel Ahnnung). würd über eure antworten echt freuen.


    danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jhi

    jhi Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    369
    Zustimmungen:
    1
    Marke/Modell:
    A160 von 04/98
    Sehr aussagekräftiger Thread-Titel *kloppe*

    Blinkelhebel geht wohl öfters kaputt, wer hier im Forum suchet, der findet *thumbup*

    Im übrigen vergleichsweise kein teurer Spaß so ein Blinkerhebel *taetschel*

    Edit by Marc: Thema aussagekräftiger gemacht...
     
  4. #3 hatti123, 02.06.2007
    hatti123

    hatti123 Elchfan

    Dabei seit:
    02.06.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    Automobilverkäufer
    Ort:
    Ludwigsau/Hessen
    Marke/Modell:
    W169/A200cdi
    Hallo,

    das Geräusch könnte auch von der Kontaktspirale kommen!


    Gruß Ingo
     
Thema:

Stockhebel kaputt?

Die Seite wird geladen...

Stockhebel kaputt? - Ähnliche Themen

  1. Auspuffschelle Kaputt

    Auspuffschelle Kaputt: Nach nunmehr 80000km die ich auf meinen A200CDI draufgerödelt hab und bisher nur der bekanten Fischtank in der Reserveradmulde Problematik, nun...
  2. Lichtmaschine ausgebaut ... Servopumpe kaputt ... ??

    Lichtmaschine ausgebaut ... Servopumpe kaputt ... ??: moin Ich sollte es ja eigentlich wissen ,,, erst Batterie abklemmen dann an der Lima basteln :pinch: ... habs vergessen erst als ich den dünnen...
  3. Lima Wicklung, oder Dioden oder doch der Regler kaputt ?

    Lima Wicklung, oder Dioden oder doch der Regler kaputt ?: Mein Elch lädt auf den Kurzstrecken meiner Frau nicht mehr genug (zugegeben: Lüftung volle Pulle, Sitzheizung an und und und) Batterie ist etwa...
  4. Gebläse läuft nur auf Stufe 5 - Vorwiderstand kaputt

    Gebläse läuft nur auf Stufe 5 - Vorwiderstand kaputt: Guten Abend, der Elch von meinen Eltern hat mal wieder ein kleines Problem. Es ist einer von 01.08.2006, demnach wohl ein W169. Ein A 160 CDI mit...
  5. Motortemperaturanzeige schwankt Thermostat kaputt?

    Motortemperaturanzeige schwankt Thermostat kaputt?: Hallo, ihr hattet mir schon einmal prima geholfen. Nun hoffe ich wieder auf Eure Hilfe! :-) Meine Temperaturanzeige vom Motor schwankt. Sie geht...
Status des Themas:
Es sind keine weiteren Antworten möglich.