W168 Störendes Geräusch seit Radioeinbau

Diskutiere Störendes Geräusch seit Radioeinbau im Car HiFi, Multimedia, Navigation & Kommunikation Forum im Bereich Baureihenübergreifende Foren; Hallo zusammen, ich habe gleich mal ein kleines Prob mit meinem neuen Radio... Ich habe vor gut zwei Wochen ein neues JVC Radio mit USB, usw in...

  1. med705

    med705 Elchfan

    Dabei seit:
    02.09.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Hab ich einen
    Marke/Modell:
    A 170 CDI W168
    Hallo zusammen, ich habe gleich mal ein kleines Prob mit meinem neuen Radio...

    Ich habe vor gut zwei Wochen ein neues JVC Radio mit USB, usw in meinen Elch gebaut. Der Einbau war ja nicht sonderlich schwer, da ja alles über denn einen Iso-Stecker verbunden wird. Einzige wirklich arbeit war leider das zusammenlöten von zwei Leitungen die der Vorbesitzer durchtrennt hatte. Er hatte das Dauerplus und Zündungsplus zusammen auf das Zündungsplus vom Kabelbaum gelegt, so das das alte Radio immer manuell und nicht nach einschalten der Zündung einzuschalten war.
    Das war eben die einzig wirkliche Arbeit beim Einbau.

    Nach ein paar Tage hatte ich das Radio etwas leiser weil ich mich mit einem Bekannten im Auto unterhalten habe, und habe in diesem Moment festgestellt das es ein sehr hohes Summen aus den Boxen zu hören ist. Dreht man natürlich die Musik etwas lauter dann hört man dieses nicht mehr.
    Ich bilde mir auch ein das es mit dem Radio vorher nicht zu hören war.

    Könnte dies an meinem zusammnlöten der Leitungen liegen das dies nun auftritt?

    Vielleicht kann mal jemand von euch seine Glaskugel befragen und mir eine antwort dazu geben...


    Grüße med
     
  2. Anzeige

  3. #2 surveyor, 10.10.2011
    surveyor

    surveyor Elchfan

    Dabei seit:
    28.07.2004
    Beiträge:
    280
    Zustimmungen:
    36
    Marke/Modell:
    ML270CDI
    Aus deiner Einbildung wird ganz einfach Gewissheit dadurch, indem du das alte Radio testweise wieder einbaust!
    Das wäre so oder so der 1.Schritt, um den angemahnten Fehler einzugrenzen...
    Jetzt machste DAS erstmal - dann seh'n wir weiter!
     
  4. med705

    med705 Elchfan

    Dabei seit:
    02.09.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Hab ich einen
    Marke/Modell:
    A 170 CDI W168
    das alte radio is nur schon weiter gewandert und schallt jetzt in einem anderen Fahrzeug....
     
  5. #4 Mr. Bean, 10.10.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    903
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ändert sich das Geräusch mit der Drehzahl des Motors bzw. ist es bei "Motor aus" weg?
     
  6. med705

    med705 Elchfan

    Dabei seit:
    02.09.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Hab ich einen
    Marke/Modell:
    A 170 CDI W168
    Nein ein Drehzahlsummen ist es nicht. Sobald man den Radio auf ganz leise stellt, ist auch das Summen weg. Stellt man dann wieder auf Lautstärke 1 ist es wieder da. Und wie gesagt wenn man lauter Musik hört fällt es einem kaum auf.

    Mich hat nur interessiert ob dies normal ist oder ob es evtl am löten der Leitungen liegt.

    Grüße
     
  7. #6 Mr. Bean, 10.10.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    903
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Kann ich mir nicht vorstellen. Das hört sich eher nach einem defekten Radio an. Zumal es ohne Motorlauf keinerlei Störquellen gibt.
     
  8. med705

    med705 Elchfan

    Dabei seit:
    02.09.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Hab ich einen
    Marke/Modell:
    A 170 CDI W168
    Also der Radio war/ist neu. Und das Summen habe ich auch wenn nur die Zündung an ist und der Motor aus. Also Motorabhängig ist das geräusch nciht.
     
  9. #8 Mr. Bean, 12.10.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    903
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Das heißt gar nichts. Auch Neuteile können Fehler haben ;)
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 surveyor, 12.10.2011
    surveyor

    surveyor Elchfan

    Dabei seit:
    28.07.2004
    Beiträge:
    280
    Zustimmungen:
    36
    Marke/Modell:
    ML270CDI
    ...womit wir der Wahrheitsfindung bisher keinen Deut näher gekommen sind.

    Ich würde daher Folgendes überprüfen:

    1.) Ist das Geräusch standortabhängig? Ist es eventuell eine Einstrahlung von Aussen (Störquelle Arztpraxis etc.)? -> also mal woanders hinfahren!
    2.) Da das Geräusch auch im Stand (Motor = aus) auftritt, können wir gleich zu Punkt 3. gehen...
    3.) Neues Radio wieder ausbauen (Dank Normstecker in 2 min. erledigt) und testweise durch anderes Radio ersetzen -> ist damit der Fehler ebenfalls reproduzierbar?
    oder
    4.) ausgebautes Radio in anderem Auto testweise betreiben (es genügt, wenn man es elektrisch verbindet) und schauen, ob dort das Geräusch ebenfalls zu hören ist?
     
  12. #10 Mr. Bean, 12.10.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    903
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Das kann man wohl ausschließen. Wie stark soll denn die Störquelle sein? Außerdem wird er den Wagen schon mal woanders hinbewegt haben und den Motor dort auch abgestellt haben.



    So schlau bin ich auch ;)

    Aber:

    Wenn er jetzt kein anderes Radio hat, sieht es schlecht damit aus ...






    Ein Ansatz:

    Stelle den alten Zustand probeweise wieder her!

    WEnn der Fehler immer noch da ist: Das Radio reklamieren.
     
Thema:

Störendes Geräusch seit Radioeinbau

Die Seite wird geladen...

Störendes Geräusch seit Radioeinbau - Ähnliche Themen

  1. W169 mit unbekanntem Geräusch aus richtung Getriebe / Kupplung gekauft

    W169 mit unbekanntem Geräusch aus richtung Getriebe / Kupplung gekauft: Guten Tag, habe mir letzte Woche einen Mercedes "Elch" (W169, A200, EZ: 2005, manuelle Schaltung) zugelegt. Habe ihn gekauft obwohl ich bei der...
  2. Geräusche beim fahren

    Geräusche beim fahren: Hallo zusammen, ich hoffe ihr könnt mir helfen. Ich habe kein passendes Thema gefunden und wenn ich es überlesen habe tut es mir leid. Meine...
  3. Was ist da los ? Komische Geräusche...

    Was ist da los ? Komische Geräusche...: Hallo Leute, Ich habe folgendes Problem. Mein Elch (190er Baujahr 2002 Benziner) verhält sich seit gestern komisch. Wenn er ein Tag nicht bewegt...
  4. Geräusch (Knarren, mahlend) nach dem Anlassen

    Geräusch (Knarren, mahlend) nach dem Anlassen: Habe so ein kurzes Knarren oder Mahlen kurz nach dem Anlassen beim A200 Benziner mit Automatik mit 21tkm. Es kommt wenn er etwas steht beim ersten...
  5. Fahrersitz macht komische Geräusche

    Fahrersitz macht komische Geräusche: Servus, mein Elch hat mittlerweile die 100.000km geknackt, und natürlich tritt hin und wieder ein anderer Fehler auf. Der neuste: Mein Fahrersitz...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden