Symbol Ölkanne + HI + Piep

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von tds, 12.05.2015.

  1. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Jetzt bin ich etwas ratlos, weil ich dazu nichts in der Betriebsanleitung gefunden habe:

    Gestern auf der Autobahn von Bremen nach Hannover. 160, 170 km/h. Lief wie Nurmi, Samt und Seide. Endlich mal eine freie Autobahn ohne Geschwindigkeitsbegrenzung. Plötzlich, nach ca. 15 Minuten, ein lautes PIEP und im KI wurde das Symbol der Ölkanne und 'HI' angezeigt. OK, runter auf 140, Ruhe im Karton. Auf der Rückfahrt gegen Mittag mit bis zu 180 km/h und kein Piep.

    Erklärungsversuch per Logik: Ölkanne plus HI könnte zu hoher Öldruck heissen. Richtig?

    Nur: Woher kommt der zu hohe Öldruck? Habe ich bisher noch nie gehabt, bin vor 3 Wochen nach Bremerhaven und zurück (mit Gegenwind) mit 170 km/h gefahren, kein Piep, nichts.

    Im Handbuch steht nur, dass es eine Ölkanne + Low für zu wenig Öl gibt.

    Wer kann Licht in das Dunkel bringen? Kann der Ölfilter Probleme verursachen, nach dem Motto: Wenn verstopft, dann Ende im Gelände?

    Bin für jeden Hinweis dankbar.

    Ach ja, der Elch läuft in allen Drehzahlbereichen wie Samt und Seide, auch im Leerlauf, qualmt nicht, startet göttlich, schaltet sich wie Butter, benimmt sich wie ein kleines Schätzchen. Öl ist wie immer kurz unter der oberen Markierung für MAX.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    92
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Moin!

    Ölkanne + HI heisst, dass der Ölstand zu hoch ist. Kann durchaus mal passieren, wenn der Ölstand knapp unter Maximum ist und dann der Sensor durch "aufschäumendes" Öl auslöst.

    mfg,
    moose
     
  4. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Wow, das ging aber schnell. Tausend Dank!

    Verbleibende Frage: Liegt der Schaum an der Ölsorte, oder muss ich damit leben? Es ist seit 2 Jahren Shell Synthetiköl 5W-40.
     
  5. #4 Robiwan, 12.05.2015
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    83
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Zuerst musst du mal den Ölstand kontrollieren. Wenn der passt dürfte die Meldung eigentlich nicht kommen. Den Öl-Deckel/-Einfüllstutzen kannst Du gleichzeitig auf Ölschlamm (gelbe Ablagerung) untersuchen. Wie sieht dein Fahrprofil sonst aus? Bei viel Kurzstrecke kann es durchaus zu Ölverdünnung mit gleichzeitiger Volumszunahme kommen. Da muss der Motor aber langsam und schonend auf Betriebstemperatur gebracht werden.
     
  6. #5 Schrott-Gott, 12.05.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Halte ich nicht für sinnvoll. Je mehr Öl, desto eher pantscht es und gibt evtl. (motortödlichen!) Schaum (Ölschaum ist kompressibel, weil Luft drin ist und der Öldruck zur Lagerschmierung ist weg ...)
    -
    Wird im Normalfall nur kritisch, wenn über Max !!
    Was beim Diesel sehr schnell durch Ölverdünnung passieren kann.
    Beim Benziner eigentlich nur bei extremem Dauer-Kurzstrecken-Verkehr.
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=522287#post522287

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=506101#post506101

    und ff
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=486923#post486923

    -


    Öl höchstens in der Mitte zw. Min und Max halten, ist für mich sinnig.

    Für jemand, der nur alle zwei Jahre den Ölstand kontrolliert ist das halt keine Option....
    Ich guck so alle 2 Monate, bzw bei jeder größeren Strecke nach ca. 300 km und nach 600km.
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=538132#post538132

    -
     
    tds gefällt das.
  7. #6 schabernackl, 13.05.2015
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    36
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    Es war ein bisschen zu viel Öl drin, als ich ihn gekauft hatte. Ich habe etwa 100-150ml mit einem langen Schlauch, den ich nur teilweise gefüllt habe, rausgezuzzelt, dann war Ruhe.
     
  8. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Danke für Eure Tips! Ich werde mal etwas Öl raus saugen und beobachten, was passiert.

    Den Ölstand kontrolliere ich jeden Monat einmal. Nur habe ich seit 2 Jahren keinen Öl- und Ölfilterwechsel gemacht und damals die empfohlene Sorte genommen. Was vorher drin war, weiss ich nicht. Ich denke, dass es ein gutes Zeichen ist, wenn der Elch kein Öl verbraucht. Ansaugbereich, Luftfilter, etc. sind auch sauber, darauf achte ich immer.

    Kurzstrecken im Normalfall ja, nur in den letzten 8 Wochen bin ich häufiger 200 bis 250 km am Stück gefahren, insofern wundert mich das Piepen doch etwas, weil ich es vorher bei gleichen Geschwindigkeiten nicht hatte.

    Was mir noch einfällt: Ich bin ein 'Warmfahrer', d.h. ich starte den Elch und lasse ihn erstmal ca. 2 Minuten im Leerlauf, dann geht es **langsam** und mit niedrigen Drehzahlen los (ich lebe nicht auf der Überholspur). Bisher haben es mir die Motoren meiner Fahrzeuge gedankt...
     
  9. #8 Schrott-Gott, 14.05.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Kommt jetzt stark darauf an, wieviel km Du in dieser Zeit gefahren bist, ob das vorrangig Kurzstrecke war und wo Dein Elch parkt!!
    Parkplatz deswegen, weil ein Motor, der durch stark unterschiedliche Temperaturen sehr "atmet" (Wärmeausdehnung), sehr viel mehr (Kondens-)Wasser ins Öl bringt! (und damit die Additive mehr belastet/"verbraucht")
    Ein Automotor, welcher in einer gleichbleibend kühlen (gar Tief-) Garage steht, "atmet" im Vergleich mit einem "Sonnensteher" fast gar nicht - das Öl hat weniger Wasser-Eintrag.
    -
    Da könnte es sinnvoll sein, bei wenig km!, auch nur mal den Filter zu wechseln.

    Es gibt Leute, die der Ansicht sind, das es reicht, alle 100.000 km das Öl zu wechseln, sofern dies ein gutes synthetisches Öl mit 5W-40 bis 15W-40 Viskosität ist.
    Dies jedoch bei Filterwechsel alle 30.000km und Auffüllen mit dem gleichen Öl (Viskosität).

    Bei einem 0W-xx wird eher ein kürzeres Intervall empfohlen.
    -

    Hast Du ein teilsynthetisches, zb. das gute Meguin, dann wäre ein sinnvolles Intervall, nach meiner Ansicht, alle 2 Jahre oder alle 30.000km, was eher eintrifft.
    Kommt auch stark auf die Ölqualität an !!
    Da gibt es Empfehlungen ...
    -
    Der Elch (ca 4l ??) hat im Vergleich zu einem alten Offroader (ca 8-10l ??) ein eher geringes Ölvolumen, so dass das Öl öfters umläuft und stärker beansprucht wird (bei gleicher Laufleistung).
    2 Minuten ist bei über 10°C Außentemperatur definitiv zu lange und tut dem Motor nix Gutes.
    Es reichen da eigentlich immer ca. 30 sec - wichtig ist, dass das Öl alle Lagerstellen erreicht, ohne dass Last aufgebaut wird.
    -
    Bei unter 0° C kannst Du gerne auf eine! Minute verlängern und unter -10° C meinetwegen auch noch etwas länger ...
    -
    Viel wichtiger ist das moderate (Warm-)Fahren im mittleren Drehzahl-Bereich ohne Vollgas-Exzesse, während ca 10 bis 20 km.
    Dabei ist untertourig genauso schädlich, wie hoch jagen!

    IMMER über ca. 1200 U/m bleiben, auch ohne Last! Also nicht mit 500 U/m und getretener Bremse den Leerlauf schieben lassen, weil das ja soooo spritsparend ist (ich kenn so nen Deppen) .
     
    tds gefällt das.
  10. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Ich bin in den zwei Jahren ca. 18.000 KM gefahren. Parkplatz im Freien hinterm Haus. Das Shell 5W-40 ist synthetisch und soll angeblich für bis zu 30 TSD KM gut sein. Überwiegend Kurzstrecken bis 50 KM, ab und an bis 200 oder 300 KM. Manchmal auch nur zum Einkaufen um die Ecke :D

    Mein Elch hat 3.7 Liter Öl, mein alter Offroader 7.5, aber der verbrauchte auch ca. 0.5 bis 1 L auf 1.000 KM.

    Vollgas-Exzesse - das ist ein geiles Wort. *thumbup* Als langjähriger Diesel-Offroad-Fahrer trifft sowas bei mir eher nicht zu ;-(

    Die 2 Minuten sind geschätzt - so lange braucht meine Navi, um startbereit zu sein. Können auch 30 sec weniger sein. Bei kurzen Fahrten brauche ich die Navi nicht, da geht es wie Du schon sagst eher los.

    Das Warmlaufen hatte ich früher im Alfa und mit der Ducati gemacht, und dann erstmal ohne 'Druck' losgefahren. Es reichte, dass die Organspender das mit den Japan-Heulern/tieffliegenden Joghurtbechern machten. Den Gashahn sofort aufdrehen war noch nie mein Ding, 500 rpm mit getretener Bremse auch nicht (wer kommt eigentlich auf so einen Unsinn?). Stirbt der Elch bei 500 rpm nicht einfach ab? Egal, ich werde nächste Woche mal ein wenig Öl rausnehmen.
     
  11. #10 Schrott-Gott, 14.05.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Jaja, Diesel --- mein 190 D musste eigentlich immer Vollgas gefahren werden und dann noch nach dem Motto: "Lieber tot, als Schwung verloren!"
    Das war ab 1977 oder so.
    -
    Mein Fahrer bei den Maltesern - zu faul und zu doof zum Schalten, ist ja nicht sein Auto!
    Anfahren am Berg im 2. Gang = normal.
    Am Berg statt Bremsen mit der Kupplung halten = normal.
    Auf der Ebene solange die Drehzahl mit der Bremse runter gewürgt, bis das Auto anfängt zu "Bocken" und abstirbt - Hoppla!
    Auf der Autobahn, auf der 3. Spur, also ganz links, auf 80 runter Bremsen und dem auf der 2. Spur (verbotenerweise) überholendem LKW minutenlang mit dem Finger gedroht = normal.
    Alles mit Kindern im Bus ...
    -
    Ich hab ein Magenpförtner-Geschwür gekriegt in der Zeit - dabei war der völlig beratungsresistent und unglaublich von sich eingenommen. Ein totaler Vollpfosten....
     
  12. #11 Woodpeaker, 16.05.2015
    Woodpeaker

    Woodpeaker Elchfan

    Dabei seit:
    27.07.2007
    Beiträge:
    252
    Zustimmungen:
    11
    Ort:
    Berlin, Staaken
    Ausstattung:
    Elegance
    Marke/Modell:
    A200
    Hi, also bei meinem W168 war das auch so. Ganz plötzlich piiiiep und Ölkanne =HI. Öl kontrolliert, alles ok. Nach einer Weile geht die Ölkontrolle an, und bleibt an. Dann kannste drauf warten - 15 Min. Stadtverkehr, piiiep HI, wegdrücken, dann piiiep HI nach ca 2 Min. -wegdrücken, dann nach 20 Sek. piiiep HI wegdrücken, dann Ruhe. Ergebnis der ganzen Nummer -der Öldruckgeber ist hin. Das Ding sitzt aber an der Oberseite des Motors, und um das 80€-Teil zu wechseln muss der Motor abgesenkt werden. Dann kostets eben 500 €.... ???
    Ich habe die nervige Ölkontrollleuchte stillgelegt (Birnchen raus), und regelmäßig Öl kontrolliert. Das geht dann auch. Auf längeren Autobahnfahrten ist die piiiep, HI nicht aufgetreten.
     
  13. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Update: Bis jetzt kein Warnton oder Pictogramm mehr. Danke für die Infos!

    Sollte sich etwas ändern, werde ich ein weiteres Update schreiben.
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 schabernackl, 26.05.2015
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    36
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    ... und was hast du gemacht?
    Wenn du es verrätst und veröffentlichst hilft das dem einen oder anderen wieder wenn er die Lösung mit der Suche entdeckt.
     
  16. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Sorry, das fehlte natürlich:

    Wie oben beschrieben - ca. 100 ml ('einen Becher voll) abgelassen und ich halte mich an die 30 Sekunden Warmlaufphase. Sonst nichts.

    Wie gesagt, sollte sich was ändern, werde ich es hier wieder posten.
     
    Schrott-Gott gefällt das.
Thema: Symbol Ölkanne + HI + Piep
Besucher kamen mit folgenden Suchen
  1. a klasse öl hi

    ,
  2. öl hi a klasse

    ,
  3. suche Symbol Öl einfüllen Ölkanne

    ,
  4. symbol ölkanne
Die Seite wird geladen...

Symbol Ölkanne + HI + Piep - Ähnliche Themen

  1. W168 und folgendes Symbol im Display

    W168 und folgendes Symbol im Display: Hallo zusammen, nun habe ich mal eine dumme Frage! Im Display erscheint öfters das Symbol Kanne mit Tropfen und darunter 2 Wellen (Farbe Gelb) Was...
  2. Nach Ölwechsel kommt Fehlermeldung HI

    Nach Ölwechsel kommt Fehlermeldung HI: Hallo zusammen, ich habe nun einen Ölwechsel bei MAC Oil machen lassen mit Shell Helix ÖL 10 w 40 es wurden 4,5 ltr Öl eingefüllt und der...
  3. Was bedeuten diese Symbole im Display?

    Was bedeuten diese Symbole im Display?: Guten Abend, ich kann diese Symbole im Display nicht zuordnen. Ich habe schon in die Bedienungsanleitung geschaut unter Display und Anzeige und...
  4. W168 Ölstandsanzeige auf einmal auf "HI"

    W168 Ölstandsanzeige auf einmal auf "HI": Hallo, die Ölstandsanzeige "HI" leuchtet seit vorgestern auf einmal auf. Es wurde kein Öl nachgefüllt und der letzte Ölwechsel ist auch schon...
  5. HI to everyone here...

    HI to everyone here...: I am from Italy,and sorry,aber mein deutsch schlecht......So,i just buyed an w168.009 for my wife,elegance,silver colour.I payed it cheap-1400,so...